<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7 ]> <html class="ie6" lang="sv"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie7" lang="sv"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie8" lang="sv"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie9" lang="sv"> <![endif]-->
<!--[if (gte IE 10)|!(IE)]><!--> <html lang="sv"> <!--<![endif]-->

<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="mvh94nrk2Me81V-cCjkiVFiRwHzkJmwfDkUfzHnanGM" />
  <script>
    window.LOAD_START_TIME = Date.now();
  </script>

    <meta name="description" content="Mora IK tog steget upp i SHL.Nu ställs högre krav på arenan – en fråga kommunalrådet Anna Hed (C) är hoppfull att lösa även om hon inte gillar kraven.–...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3421490","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":1,"applicationTime":83,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="dalademokraten.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="http://www.dalademokraten.se/ishockey/hockeyallsvenskan/moras-kommunalrad-om-arenafragan-kraven-de-staller-ar-inte-okej" />
  <meta property="og:title"           content="Moras kommunalråd om arenafrågan: &quot;Kraven de ställer är inte okej&quot;" />
  <meta property="og:image"           content="https://images.mmcloud.se/api/v1/images/74be0dba-486d-5994-bc16-2d20404e75a4/1200.jpg" />
    <meta property="og:description"     content="Mora IK tog steget upp i SHL.Nu ställs högre krav på arenan – en fråga kommunalrådet Anna Hed (C) är hoppfull att lösa även om hon inte gillar kraven.–...">
  <!-- end Facebook meta -->

  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/dd/apple-touch-icon-e36668e7f0a3bf2a283f63ea28f3cc68.png">
  <link rel="icon" type="image/png" href="/assets/sites/dd/favicon-32x32-a451a4c98c5bbbb4208fb128a00aa7c2.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/dd/favicon-16x16-b6c77a518164e07371d05b4179edd87f.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/dd/safari-pinned-tab-d10ac00655c580eabbc99ea812e96159.svg" color="#d92b2b">
  <link rel="shortcut icon" href="/assets/sites/dd/favicon-7a8f57c8f9bd9fc83818d212d48c9a56.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#d92b2b">
    <meta name="apple-itunes-app" content="app-id=1041954854">

  <link href="/feed" rel="alternate" title="dalademokraten.se RSS" type="application/rss+xml" />

  <title>Moras kommunalråd om arenafrågan: &quot;Kraven de ställer är inte okej&quot;</title>
  <script type="text/javascript">
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.dalademokraten.se","site_title":"dalademokraten.se","site_description":"dalademokraten.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.dalademokraten.se","site_id":"DD","view_ads":"true","mixpanel_token":"sparrow_mixpanel_token","gtm_id":"GTM-PFBKL3","reaction_service_uri":"http://reaction-service.mmcloud.se","reactions_enabled":false,"everysport_api_key":"d0b7091d026fdedc4689f56d54e234d1","consumer_service_uri":"http://kundservice.mittmedia.se/","section":null,"tulo_client_id":"5358d06b9f6aef17e2000002","tulo_redirect_uri":"http://www.dalademokraten.se/forward","tulo_organisation_id":"mittmedia","tulo_auth_uri":"https://backend.worldoftulo.com/oauth2/auth?accountorigin=DD\u0026client_id=5358d06b9f6aef17e2000002\u0026oid=mittmedia\u0026redirect_uri=http%3A%2F%2Fwww.dalademokraten.se%2Fforward\u0026response_type=code\u0026state=http%3A%2F%2Fwww.dalademokraten.se%2Fishockey%2Fhockeyallsvenskan%2Fmoras-kommunalrad-om-arenafragan-kraven-de-staller-ar-inte-okej","tulo_sign_up_uri":"https://mittmedia.portal.worldoftulo.com/Registration/register?returnUrl=http://www.dalademokraten.se/ishockey/hockeyallsvenskan/moras-kommunalrad-om-arenafragan-kraven-de-staller-ar-inte-okej\u0026accountorigin=DD","user_events":true,"user_events_url":"https://pelican.mmcloud.se/events","user_events2":true,"user_events2_link_clicks":true,"user_events2_url":"https://ues.mmcloud.se/api/v1/events","measure_in_screen":false,"measure_in_screen_interval":1000,"reload_ads":true,"city":"Falun","tell_us":{"email_link":"mailto:red@daladem.se","tel_link":"tel:+462347575","copy_email":"red@daladem.se","copy_tel":"023-475 75","tel_title":"Ring och tipsa"},"editor":[{"title":"Ansvarig utgivare:","name":"Lisa Pehrsdotter","email":"lisa.pehrsdotter@mittmedia.se"}],"exchange":null,"visitor_address":null,"use_mm_admeta":true};
  window.content_keywords = ["dalademokraten.se","sport","ishockey","hockeyallsvenskan","mora ik","det sista slaget","article"];
  window.adsQueue = [];
  window.PageEvents = {};
  window.user = {};
  window.product_market_uri = 'http://kund.mittmedia.se/paket/dd';
  window.topBar = {};
  window.topBar.date = 'Söndag 2 april';
  window.feature_prebid_enabled = false;
  window.header_bidding_box_pid = '';
  window.header_bidding_box_pbid = '';
  window.header_bidding_panorama_pid = '';
  window.header_bidding_panorama_pbid = '';
</script>

  <script type="text/javascript" async="true" src="http://eas.mediekompaniet.com/EAS_tag.1.0.js"></script>
  <link href="/assets/dd/application-3ae146cab917cd56061e2787f1c04325.css" media="all" rel="stylesheet" />
  <meta content="authenticity_token" name="csrf-param" />
<meta content="8pS6XdR9/+8SW+F2xOvReNNcBvF6v/ABu4lM4Euw7Z4=" name="csrf-token" />

  <!--[if lt IE 9]>
    <script src="/assets/polyfills/header-9dae362ef0e42b81604f6e65e8f4f6aa.js"></script>
  <![endif]-->
</head>

<body class="dd articles show_by_slug">
    <script type="text/javascript" async src="http://dalademokraten.ecsanalytics.com/js/c7sx7h/ecanalytics.js"></script>

  <script src="/assets/font_loader-0a68199d2ff8c6cf06eeebc42c73c105.js"></script>
  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip ">
      <div class="topmenu-topbar">
  <div class="row">
    <div id="topmenu-topbar-date"></div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="text_along_icon" href="http://annonswebb.mittmedia.se/dd" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>Företagsannonser</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="text_along_icon" href="http://www.lasarshoppen.se/" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>Läsarshoppen</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="text_along_icon">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-d4560bffd870d44d77635d52957fac8f.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
              <li class=" ">
                <a href="/tipsa" target="_self" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                  Tipsa oss
                </a>
              </li>
              <li class="nav-divider"></li>
              <li class=" ">
                <a href="/skickain/insandare" target="_self" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                  Skriv en insändare
                </a>
              </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="text_along_icon" href="http://kundservice.mittmedia.se/dalademokraten" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>Kundservice</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="text_along_icon" href="http://kund.mittmedia.se/paket/dd" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>Bli kund</a>
    </div>
  </div>
</div>

        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu_logo">
            <div class="site_logotype">
                <a data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img alt="Main logo" src="/assets/sites/dd/main-logo-8f8916b7e6f2eeaa895c17911aa74c14.svg" /></a>
            </div>
          </div>
          <div class="topmenu_dropdown_navigation">
            <div id="menu-item-top-menu" class="menu-item-top-menu dropdown_menu inline">
                <input type="checkbox" id="topbar-dropdown-epaper" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown E-tidning"}'>
    <div class="text">
        <label for="topbar-dropdown-epaper" class="text_along_icon">E-tidning</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-epaper" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-epaper_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-d4560bffd870d44d77635d52957fac8f.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
          <div class="epapers-outlet">
            <li class="with_wrap non_link"><a href="http://www.dalademokraten.se/logga-in"><span class="menu_list_highlight">Logga in </span>och läs om du redan är prenumerant!</a></li>
            <li class="with_wrap non_link"><a href="http://kund.mittmedia.se/paket/dd">
              E-tidningen är den digitala versionen av papperstidningen. <span class="menu_list_highlight"> Läs mer.</span></a></li>
          </div>
          <script class="epapers-template" type="text/x-handlebars-template">
            {{#if epapers}}
            {{#each epapers}}
              <li class="with_wrap">
                <a href="{{url}}?cid={{../cid}}&sid={{../sid}}" class="epaper-link" data-pelican='{"type":"click","name":"clicked on menu item","properties":{"menu":"user","name":"e-tidningen - {{name}}"}}'>{{name}}</a>
              </li>
            {{/each}}
            {{else}}
            <li class="with_wrap non_link"><a href="http://kund.mittmedia.se/paket/dd">E-tidning ingår inte i ditt digitala paket. <span class="menu_list_highlight"> Läs mer om våra paket</span></a></li>
            {{/if}}
          </script>
      </ul>
    </div>
  </div>
</div>


            </div>
            <div id="menu-item-top-menu-search-big" class="menu-item-top-menu-search dropdown_menu topbar-dropdown-epaper_content inline">
              <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Search"}' >
    <div class="text">
      <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div>
      <label for="m-search-toggle" class="text_along_icon search_activator">Sök</label>
    </div>
    <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
    </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-d4560bffd870d44d77635d52957fac8f.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
        <form action="/sok" method="GET" autocomplete="off">
          <div class="query-wrapper">
            <input type="search" name="q" class="search_input" placeholder="Sök på Dalademokraten" autofocus>
            <button class="inline submit-search">Sök</button>
          </div>
        </form>
    </div>
  </div>
</div>

            </div>

              <div id="menu-item-top-menu-consumer-sign-in" class="dropdown_menu inline">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color scribe-tracked">
                    <div class="text">
                      <div class="inline round-icon">
                        <a href="/logga-in"><span class="m-icon-account"></span></a>
                      </div>
                      <span for="m-icon-account"><a class="text_along_icon" href="/logga-in">Logga in</a></span>
                    </div>
                  </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Dalademokraten huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
        <a class="navigation-action" href="/" target="_self">
          Start
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
        <a class="navigation-action" href="/alla" target="_self">
          Nyheter
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
        <a class="navigation-action" href="/sport" target="_self">
          Sport
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
        <a class="navigation-action" href="/familj" target="_self">
          Familj
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
        <a class="navigation-action" href="/opinion" target="_self">
          Opinion
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp; Kultur&quot;}}">
        <a class="navigation-action" href="/all-noje-och-kultur" target="_self">
          Nöje & Kultur
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
        <a class="highlight-bostadspuls navigation-action" href="/bostadspuls" target="_self">
          Bostadspuls
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mer&quot;}}">
        <a class="navigation-action" href="/alla-avdelningar" target="_self">
          Mer
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on all sections burger&quot;}" href="/alla-avdelningar">Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Dalademokraten alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
    <a class="parent section-title" data-section-name="/" href="#" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Förstasidan&quot;}}">
    <a class="item" data-section-name="/" href="/" target="_self">
      Förstasidan
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;TV&quot;}}">
    <a class="item" data-section-name="/tv" href="/tv" target="_self">
      TV
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Blåljus&quot;}}">
    <a class="item" data-section-name="/blaljus" href="/blaljus" target="_self">
      Blåljus
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Trafik&quot;}}">
    <a class="item" data-section-name="/trafik" href="/trafik" target="_self">
      Trafik
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
    <a class="parent section-title" data-section-name="/alla" href="#" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Alla nyheter&quot;}}">
    <a class="item" data-section-name="/alla" href="/alla" target="_self">
      Alla nyheter
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Dalarna&quot;}}">
    <a class="item" data-section-name="/dalarna" href="/dalarna" target="_self">
      Dalarna
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Avesta&quot;}}">
    <a class="item" data-section-name="/avesta" href="/avesta" target="_self">
      Avesta
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Borlänge&quot;}}">
    <a class="item" data-section-name="/borlange" href="/borlange" target="_self">
      Borlänge
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Falun&quot;}}">
    <a class="item" data-section-name="/falun" href="/falun" target="_self">
      Falun
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Gagnef&quot;}}">
    <a class="item" data-section-name="/gagnef" href="/gagnef" target="_self">
      Gagnef
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Hedemora&quot;}}">
    <a class="item" data-section-name="/hedemora" href="/hedemora" target="_self">
      Hedemora
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Leksand&quot;}}">
    <a class="item" data-section-name="/leksand" href="/leksand" target="_self">
      Leksand
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ludvika&quot;}}">
    <a class="item" data-section-name="/ludvika" href="/ludvika" target="_self">
      Ludvika
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Malung-Sälen&quot;}}">
    <a class="item" data-section-name="/malung-salen" href="/malung-salen" target="_self">
      Malung-Sälen
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mora&quot;}}">
    <a class="item" data-section-name="/mora" href="/mora" target="_self">
      Mora
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Orsa&quot;}}">
    <a class="item" data-section-name="/orsa" href="/orsa" target="_self">
      Orsa
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Rättvik&quot;}}">
    <a class="item" data-section-name="/rattvik" href="/rattvik" target="_self">
      Rättvik
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Smedjebacken&quot;}}">
    <a class="item" data-section-name="/smedjebacken" href="/smedjebacken" target="_self">
      Smedjebacken
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Säter&quot;}}">
    <a class="item" data-section-name="/sater" href="/sater" target="_self">
      Säter
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Vansbro&quot;}}">
    <a class="item" data-section-name="/vansbro" href="/vansbro" target="_self">
      Vansbro
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Älvdalen&quot;}}">
    <a class="item" data-section-name="/alvdalen" href="/alvdalen" target="_self">
      Älvdalen
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
    <a class="item" data-section-name="/naringsliv" href="/naringsliv" target="_self">
      Näringsliv
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
    <a class="parent section-title" data-section-name="/sport" href="#" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All sport&quot;}}">
    <a class="item" data-section-name="/sport" href="/sport" target="_self">
      All sport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Leksands IF&quot;}}">
    <a class="item" data-section-name="/leksands-if" href="/leksands-if" target="_self">
      Leksands IF
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mora IK&quot;}}">
    <a class="item" data-section-name="/mora-ik" href="/mora-ik" target="_self">
      Mora IK
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ishockey&quot;}}">
    <a class="item" data-section-name="/ishockey" href="/ishockey" target="_self">
      Ishockey
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Speedway&quot;}}">
    <a class="item" data-section-name="/speedway" href="/speedway" target="_self">
      Speedway
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kvarnsvedens IK&quot;}}">
    <a class="item" data-section-name="/kvarnsvedens-ik" href="/kvarnsvedens-ik" target="_self">
      Kvarnsvedens IK
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Dalkurd FF&quot;}}">
    <a class="item" data-section-name="/dalkurd" href="/dalkurd" target="_self">
      Dalkurd FF
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fotboll&quot;}}">
    <a class="item" data-section-name="/fotboll" href="/fotboll" target="_self">
      Fotboll
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bandypuls&quot;}}">
    <a class="item" data-section-name="http://www.bandypuls.se" href="http://www.bandypuls.se" target="_blank">
      Bandypuls
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Skidor&quot;}}">
    <a class="item" data-section-name="/skidor" href="/skidor" target="_self">
      Skidor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Innebandy&quot;}}">
    <a class="item" data-section-name="/innebandy" href="/innebandy" target="_self">
      Innebandy
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Motorsport&quot;}}">
    <a class="item" data-section-name="/motorsport" href="/motorsport" target="_self">
      Motorsport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Övrig sport&quot;}}">
    <a class="item" data-section-name="/ovrig-sport" href="/ovrig-sport" target="_self">
      Övrig sport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Läsarsport&quot;}}">
    <a class="item" data-section-name="/sport/lasarsport" href="/sport/lasarsport" target="_self">
      Läsarsport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Spelprogram &amp; Tabeller&quot;}}">
    <a class="item" data-section-name="/tabeller" href="/tabeller" target="_self">
      Spelprogram & Tabeller
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
    <a class="parent section-title" data-section-name="/familj" href="#" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a class="item" data-section-name="/familj" href="/familj" target="_self">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Släkt &amp; vänner&quot;}}">
    <a class="item" data-section-name="/slakt-och-vanner" href="/slakt-och-vanner" target="_self">
      Släkt & vänner
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
    <a class="parent section-title" data-section-name="/opinion" href="#" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Opinion&quot;}}">
    <a class="item" data-section-name="/opinion" href="/opinion" target="_self">
      All Opinion
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ledare (S)&quot;}}">
    <a class="item" data-section-name="/ledare-s" href="/ledare-s" target="_self">
      Ledare (S)
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Debatt&quot;}}">
    <a class="item" data-section-name="/debatt" href="/debatt" target="_self">
      Debatt
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Insändare&quot;}}">
    <a class="item" data-section-name="/insandare" href="/insandare" target="_self">
      Insändare
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp; Kultur&quot;}}">
    <a class="parent section-title" data-section-name="/all-noje-och-kultur" href="#" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Nöje &amp; Kultur&quot;}}">
    <a class="item" data-section-name="/all-noje-och-kultur" href="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje&quot;}}">
    <a class="item" data-section-name="/nojesnyheter" href="/nojesnyheter" target="_self">
      Nöje
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kultur&quot;}}">
    <a class="item" data-section-name="/kulturnyheter" href="/kulturnyheter" target="_self">
      Kultur
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Recenserat&quot;}}">
    <a class="item" data-section-name="/recenserat" href="/recenserat" target="_self">
      Recenserat
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third highlight-bostadspuls" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
    <a class="parent section-title" data-section-name="/bostadspuls" href="#" target="_self">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Bostad&quot;}}">
    <a class="item" data-section-name="/bostadspuls" href="/bostadspuls" target="_self">
      All Bostad
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fastighetsaffärer&quot;}}">
    <a class="item" data-section-name="/fastighetsaffarer" href="/fastighetsaffarer" target="_self">
      Fastighetsaffärer
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mer&quot;}}">
    <a class="parent section-title" data-section-name="/alla-avdelningar" href="#" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sverige &amp; Världen&quot;}}">
    <a class="item" data-section-name="/sverige-varlden" href="/sverige-varlden" target="_self">
      Sverige & Världen
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Motor&quot;}}">
    <a class="item" data-section-name="/motor" href="/motor" target="_self">
      Motor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nostalgi&quot;}}">
    <a class="item" data-section-name="/nostalgi" href="/nostalgi" target="_self">
      Nostalgi
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Krönikor&quot;}}">
    <a class="item" data-section-name="/kronikor" href="/kronikor" target="_self">
      Krönikor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Dalfolk&quot;}}">
    <a class="item" data-section-name="/dalfolk" href="/dalfolk" target="_self">
      Dalfolk
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bloggar&quot;}}">
    <a class="item" data-section-name="http://blogg.mittmedia.se/" href="http://blogg.mittmedia.se/" target="_blank">
      Bloggar
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp; Sälj&quot;}}">
    <a class="item" data-section-name="http://dalarna.lokus.se/" href="http://dalarna.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lunchguide.nu&quot;}}">
    <a class="item" data-section-name="http://lunchguide.nu/" href="http://lunchguide.nu/" target="_blank">
      Lunchguide.nu
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a class="item" data-section-name="http://mittjobb.se/" href="http://mittjobb.se/" target="_blank">
      MittJobb
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Läsarshoppen&quot;}}">
    <a class="item" data-section-name="http://www.lasarshoppen.se/" href="http://www.lasarshoppen.se/" target="_blank">
      Läsarshoppen
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Annonsera&quot;}}">
    <a class="parent section-title" data-section-name="/#" href="#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp; Sälj&quot;}}">
    <a class="item" data-section-name="http://dalarna.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusdt" href="http://dalarna.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusdt" target="_blank">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Radannons&quot;}}">
    <a class="item" data-section-name="http://kundservice.mittmedia.se/dalademokraten/annonsera/radannonser" href="http://kundservice.mittmedia.se/dalademokraten/annonsera/radannonser" target="_blank">
      Radannons
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a class="item" data-section-name="http://kundservice.mittmedia.se/dalademokraten/annonsera/familjeannonser" href="http://kundservice.mittmedia.se/dalademokraten/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a class="item" data-section-name="http://mittjobb.se/" href="http://mittjobb.se/" target="_blank">
      MittJobb
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Evenemangsguide&quot;}}">
    <a class="item" data-section-name="http://kundservice.mittmedia.se/dalademokraten/annonsera/evenemangsannonser" href="http://kundservice.mittmedia.se/dalademokraten/annonsera/evenemangsannonser" target="_blank">
      Evenemangsguide
</a>    
</li>
</ul>

</li>
</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip ">
      <div class="row topmenu-content">
        <div class="site_logotype">
          <a data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img alt="Main logo" src="/assets/sites/dd/main-logo-8f8916b7e6f2eeaa895c17911aa74c14.svg" /></a>
        </div>

          <div id="menu-item-top-menu-consumer-sign-in-small" class="menu-item-top-menu-account-small dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <div class="text">
                  <div class="inline round-icon">
                    <a class="text_along_icon" href="/logga-in"><span class="m-icon-account"></span></a>
                  </div>
                  <span for="m-icon-account"><a class="text_along_icon" href="/logga-in">Logga in</a></span>
                </div>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div id="account-menu-background"></div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Dalademokraten huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
        <a class="navigation-action" href="/" target="_self">
          Start
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
        <a class="navigation-action" href="/alla" target="_self">
          Nyheter
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
        <a class="navigation-action" href="/sport" target="_self">
          Sport
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
        <a class="navigation-action" href="/familj" target="_self">
          Familj
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
        <a class="navigation-action" href="/opinion" target="_self">
          Opinion
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp; Kultur&quot;}}">
        <a class="navigation-action" href="/all-noje-och-kultur" target="_self">
          Nöje & Kultur
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
        <a class="highlight-bostadspuls navigation-action" href="/bostadspuls" target="_self">
          Bostadspuls
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mer&quot;}}">
        <a class="navigation-action" href="/alla-avdelningar" target="_self">
          Mer
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action" href="/alla-avdelningar">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
  <ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
            <a href="/sok" class="menu_list_item_heading menu_list_level_1_item_heading" target="_self">
              Sök
            </a>
        </li>
        <li class="menu_list_item menu_list_level_1_item  scribe-tracked" data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"e-tidningen - buy-from-no-js-run"}}'>
          <input type="checkbox" id="menu_list__0_1_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            E-tidningen
          </label>
          <label for="menu_list__0_1_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2 epapers-outlet">
            <li class="menu_list_item menu_list_level_2_item">
              <a href="http://kund.mittmedia.se/paket/dd" class="menu_list_item_heading" data-pelican='{"type":"click","name":"clicked on mobile menu item","properties":{"menu":"user","name":"e-tidningen - buy-from-logged-out"}}'>E-tidningen är den tryckta tidningen på datorn. Den ingår i några av <span class="menu_list_highlight">våra paket</span>.</a>
            </li>
            <li class="menu_list_item menu_list_level_2_item">
              <a href="http://www.dalademokraten.se/logga-in" class="menu_list_item_heading" data-pelican='{"type":"click","name":"clicked on mobile menu item","properties":{"menu":"user","name":"e-tidningen - buy-from-logged-out"}}'>Har du redan ett paket kan du <span class="menu_list_highlight">logga in</span> och gå tillbaka hit för att läsa din e-tidning.</a>
            </li>
          </ul>
          <script class="epapers-template" type="text/x-handlebars-template">
            {{#if epapers}}
              {{#each epapers}}
                <li class="menu_list_item menu_list_level_2_item">
                  <a href="{{url}}?cid={{../cid}}&sid={{../sid}}" class="menu_list_item_heading epaper-link" data-pelican='{"type":"click","name":"clicked on mobile menu item","properties":{"menu":"user","name":"e-tidningen - {{name}}"}}'>{{name}}</a>
                </li>
              {{/each}}
            {{else}}
              <li class="menu_list_item menu_list_level_2_item">
                <a href="http://kund.mittmedia.se/paket/dd" class="menu_list_item_heading" data-pelican='{"type":"click","name":"clicked on mobile menu item","properties":{"menu":"user","name":"e-tidningen - buy-from-logged-out"}}'>E-tidningen är den tryckta tidningen på datorn. Den ingår i några av <span class="menu_list_highlight">våra paket</span>.</a>
              </li>
              {{#if not_logged_in}}
                <li class="menu_list_item menu_list_level_2_item">
                  <a href="http://www.dalademokraten.se/logga-in" class="menu_list_item_heading" data-pelican='{"type":"click","name":"clicked on mobile menu item","properties":{"menu":"user","name":"e-tidningen - buy-from-logged-out"}}'>Har du redan ett paket kan du <span class="menu_list_highlight">logga in</span> och gå tillbaka hit för att läsa din e-tidning.</a>
                </li>
              {{/if}}
            {{/if}}
          </script>
        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
            <a href="http://annonswebb.mittmedia.se/dd" class="menu_list_item_heading menu_list_level_1_item_heading" target="_blank">
              Företagsannonser
            </a>
        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
            <a href="http://www.lasarshoppen.se/" class="menu_list_item_heading menu_list_level_1_item_heading" target="_blank">
              Läsarshoppen
            </a>
        </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
            <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Tipsa oss
            </label>
            <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
            <a href="/tipsa" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Tipsa oss
            </a>
        </li>
        <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
            <a href="/skickain/insandare" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Skriv en insändare
            </a>
        </li>
  </ul>

        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
            <a href="http://kundservice.mittmedia.se/dalademokraten" class="menu_list_item_heading menu_list_level_1_item_heading" target="_blank">
              Kundservice
            </a>
        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
            <a href="http://kund.mittmedia.se/paket/dd" class="menu_list_item_heading menu_list_level_1_item_heading" target="_blank">
              Bli kund
            </a>
        </li>
        <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
            <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Start
            </label>
            <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
            <a href="/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Förstasidan
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
            <a href="/tv" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              TV
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
            <a href="/blaljus" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Blåljus
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
            <a href="/trafik" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Trafik
            </a>
        </li>
  </ul>

        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
            <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Nyheter
            </label>
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
            <a href="/alla" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Alla nyheter
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Dalarna"}}'>
            <a href="/dalarna" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Dalarna
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Avesta"}}'>
            <a href="/avesta" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Avesta
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Borlänge"}}'>
            <a href="/borlange" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Borlänge
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Falun"}}'>
            <a href="/falun" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Falun
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gagnef"}}'>
            <a href="/gagnef" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Gagnef
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hedemora"}}'>
            <a href="/hedemora" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Hedemora
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Leksand"}}'>
            <a href="/leksand" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Leksand
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ludvika"}}'>
            <a href="/ludvika" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Ludvika
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Malung-Sälen"}}'>
            <a href="/malung-salen" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Malung-Sälen
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mora"}}'>
            <a href="/mora" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Mora
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Orsa"}}'>
            <a href="/orsa" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Orsa
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Rättvik"}}'>
            <a href="/rattvik" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Rättvik
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Smedjebacken"}}'>
            <a href="/smedjebacken" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Smedjebacken
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Säter"}}'>
            <a href="/sater" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Säter
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Vansbro"}}'>
            <a href="/vansbro" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Vansbro
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Älvdalen"}}'>
            <a href="/alvdalen" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Älvdalen
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
            <a href="/naringsliv" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Näringsliv
            </a>
        </li>
  </ul>

        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
            <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Sport
            </label>
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
            <a href="/sport" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              All sport
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Leksands IF"}}'>
            <a href="/leksands-if" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Leksands IF
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mora IK"}}'>
            <a href="/mora-ik" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Mora IK
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
            <a href="/ishockey" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Ishockey
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Speedway"}}'>
            <a href="/speedway" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Speedway
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kvarnsvedens IK"}}'>
            <a href="/kvarnsvedens-ik" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Kvarnsvedens IK
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Dalkurd FF"}}'>
            <a href="/dalkurd" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Dalkurd FF
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
            <a href="/fotboll" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Fotboll
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
            <a href="http://www.bandypuls.se" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              Bandypuls
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skidor"}}'>
            <a href="/skidor" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Skidor
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
            <a href="/innebandy" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Innebandy
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motorsport"}}'>
            <a href="/motorsport" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Motorsport
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
            <a href="/ovrig-sport" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Övrig sport
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
            <a href="/sport/lasarsport" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Läsarsport
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram & Tabeller"}}'>
            <a href="/tabeller" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Spelprogram & Tabeller
            </a>
        </li>
  </ul>

        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
            <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Familj
            </label>
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
            <a href="/familj" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Familjeannonser
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt & vänner"}}'>
            <a href="/slakt-och-vanner" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Släkt & vänner
            </a>
        </li>
  </ul>

        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
            <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Opinion
            </label>
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
            <a href="/opinion" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              All Opinion
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare (S)"}}'>
            <a href="/ledare-s" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Ledare (S)
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
            <a href="/debatt" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Debatt
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
            <a href="/insandare" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Insändare
            </a>
        </li>
  </ul>

        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje & Kultur"}}'>
            <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Nöje & Kultur
            </label>
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje & Kultur"}}'>
            <a href="/all-noje-och-kultur" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              All Nöje & Kultur
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
            <a href="/nojesnyheter" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Nöje
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
            <a href="/kulturnyheter" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Kultur
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
            <a href="/recenserat" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Recenserat
            </a>
        </li>
  </ul>

        </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
            <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Bostadspuls
            </label>
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
            <a href="/bostadspuls" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              All Bostad
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
            <a href="/fastighetsaffarer" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Fastighetsaffärer
            </a>
        </li>
  </ul>

        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
            <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Mer
            </label>
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sverige & Världen"}}'>
            <a href="/sverige-varlden" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Sverige & Världen
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
            <a href="/motor" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Motor
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
            <a href="/nostalgi" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Nostalgi
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
            <a href="/kronikor" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Krönikor
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Dalfolk"}}'>
            <a href="/dalfolk" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Dalfolk
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
            <a href="http://blogg.mittmedia.se/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              Bloggar
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp & Sälj"}}'>
            <a href="http://dalarna.lokus.se/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              Lokus Köp & Sälj
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
            <a href="http://lunchguide.nu/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              Lunchguide.nu
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
            <a href="http://mittjobb.se/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              MittJobb
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
            <a href="http://www.lasarshoppen.se/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              Läsarshoppen
            </a>
        </li>
  </ul>

        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
            <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Annonsera
            </label>
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp & Sälj"}}'>
            <a href="http://dalarna.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusdt" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              Lokus Köp & Sälj
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
            <a href="http://kundservice.mittmedia.se/dalademokraten/annonsera/radannonser" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              Radannons
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
            <a href="http://kundservice.mittmedia.se/dalademokraten/annonsera/familjeannonser" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              Familjeannonser
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
            <a href="http://mittjobb.se/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              MittJobb
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Evenemangsguide"}}'>
            <a href="http://kundservice.mittmedia.se/dalademokraten/annonsera/evenemangsannonser" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              Evenemangsguide
            </a>
        </li>
  </ul>

        </li>
  </ul>
  </nav>

      </div>
    </div>
  </div>
</header>


  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
  
</div>

    <script src="/assets/top_menu-71df0c5f23e786f703203b263114b660.js"></script>

    <div class="main-wrapper">
        <div class="row">
          <div class="column large-full show-for-medium-up">
            <aside class="top-news" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="http://www.dalademokraten.se/ishockey/shl/bekraftar-kontakten-med-lif-men-darfor-ar-framtiden-i-klubben-oklar-det-sista-vi-sa-var"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
          <span class="premium-label small"></span>
          Bekräftar kontakten med LIF – men därför är framtiden i klubben oklar: "Det sista vi sa var..."
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="http://www.dalademokraten.se/jamtland/harjedalen/tre-bekraftat-doda-vi-sander-live-fran-platsen"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
Tragiska bussolyckan – tre bekräftas döda
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="http://www.dalademokraten.se/blaljus/olyckor/tre-doda-och-flera-skadade-i-svar-bussolycka-i-harjedalen-tva-kampar-for-sina-liv"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
Tre döda och flera skadade i svår bussolycka i Härjedalen – två kämpar för sina liv
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="http://www.dalademokraten.se/ishockey/shl/galna-scenerna-har-rakar-hockeypuls-av-morastjarnornas-skagg-antligen-kan-jag-andas"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
Galna scenerna – här rakar Hockeypuls av Morastjärnornas skägg: "Äntligen kan jag andas"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="http://www.dalademokraten.se/ishockey/shl/avslojar-markus-akerblom-ar-leksands-huvudspar-i-tranarjakten-forhandlingar-har-inletts"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
Avslöjar: Han är Leksands huvudspår i tränarjakten – förhandlingar har inletts
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="http://www.dalademokraten.se/opinion/ledare/greider-jag-tackar"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
Greider: JAG TACKAR
        </h3>
    </a>
      <span class="category-external">Ledare</span>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="http://www.dalademokraten.se/blaljus/olyckor/larm-om-trafikolycka-i-salen-flera-fordon-inblandade"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
Larm om trafikolycka i Sälen – flera fordon inblandade
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="http://www.dalademokraten.se/ishockey/hockeyallsvenskan/leksands-kommunalrad-det-vantar-en-tuffare-tid-ekonomiskt"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
Leksands kommunalråd: "Det väntar en tuffare tid ekonomiskt"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="http://www.dalademokraten.se/ishockey/shl/mora-till-shl-efter-seger-over-leksand-i-ett-kokande-smidjegrav"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
Mora till SHL efter seger över Leksand i ett kokande Smidjegrav
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="http://www.dalademokraten.se/ishockey/shl/perra-om-den-sista-matchen-besvikelse"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
"Perra" om den sista matchen: "Besvikelse"
        </h3>
    </a>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only small-unpadded">
          <div class="">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="http://www.dalademokraten.se/ishockey/shl/bekraftar-kontakten-med-lif-men-darfor-ar-framtiden-i-klubben-oklar-det-sista-vi-sa-var"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
          <span class="premium-label small"></span>
          Bekräftar kontakten med LIF – men därför är framtiden i klubben oklar: "Det sista vi sa var..."
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="http://www.dalademokraten.se/jamtland/harjedalen/tre-bekraftat-doda-vi-sander-live-fran-platsen"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
Tragiska bussolyckan – tre bekräftas döda
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="http://www.dalademokraten.se/blaljus/olyckor/tre-doda-och-flera-skadade-i-svar-bussolycka-i-harjedalen-tva-kampar-for-sina-liv"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
Tre döda och flera skadade i svår bussolycka i Härjedalen – två kämpar för sina liv
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="http://www.dalademokraten.se/ishockey/shl/galna-scenerna-har-rakar-hockeypuls-av-morastjarnornas-skagg-antligen-kan-jag-andas"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
Galna scenerna – här rakar Hockeypuls av Morastjärnornas skägg: "Äntligen kan jag andas"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="http://www.dalademokraten.se/ishockey/shl/avslojar-markus-akerblom-ar-leksands-huvudspar-i-tranarjakten-forhandlingar-har-inletts"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
Avslöjar: Han är Leksands huvudspår i tränarjakten – förhandlingar har inletts
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="http://www.dalademokraten.se/opinion/ledare/greider-jag-tackar"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
Greider: JAG TACKAR
        </h3>
    </a>
      <span class="category-external">Ledare</span>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="http://www.dalademokraten.se/blaljus/olyckor/larm-om-trafikolycka-i-salen-flera-fordon-inblandade"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
Larm om trafikolycka i Sälen – flera fordon inblandade
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="http://www.dalademokraten.se/ishockey/hockeyallsvenskan/leksands-kommunalrad-det-vantar-en-tuffare-tid-ekonomiskt"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
Leksands kommunalråd: "Det väntar en tuffare tid ekonomiskt"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="http://www.dalademokraten.se/ishockey/shl/mora-till-shl-efter-seger-over-leksand-i-ett-kokande-smidjegrav"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
Mora till SHL efter seger över Leksand i ett kokande Smidjegrav
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="http://www.dalademokraten.se/ishockey/shl/perra-om-den-sista-matchen-besvikelse"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
"Perra" om den sista matchen: "Besvikelse"
        </h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>

        <div class="row small-collapse">
          <div class="column full padding-bottom-medium padding-top-small">
            <div class="ad-placement layout_panorama_1 ">
    <div class="label">Annons</div>
    <div class="ad-container d_panorama_1">
      <div id="d_panorama_1"
           data-fusion-placement="d_panorama_1"
           data-fusion-id="d_panorama_1"
           data-layout="panorama">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 1,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true});
    </script>
    <div class="ad-container t_panorama_1">
      <div id="t_panorama_1"
           data-fusion-placement="t_panorama_1"
           data-fusion-id="t_panorama_1"
           data-layout="panorama">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 1,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true});
    </script>
    <div class="ad-container m_panorama_1">
      <div id="m_panorama_1"
           data-fusion-placement="m_panorama_1"
           data-fusion-id="m_panorama_1"
           data-layout="panorama">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 1,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true});
    </script>
</div>

          </div>
        </div>
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta " data-uuid="dbf6bfb9-56d3-4a77-bd21-85b7133ac5a3">
  <span class="main_category" itemprop="genre">Hockeyallsvenskan</span><span class="label">idag 18.51</span>
</div>

      <h1 itemprop="headline">Moras kommunalråd om arenafrågan: &quot;Kraven de ställer är inte okej&quot;</h1>
      <div class="meta_actions">
  <div class="block">
    <span class="social_stat-count social_stat-share" data-show-share-count="http://www.dalademokraten.se/ishockey/hockeyallsvenskan/moras-kommunalrad-om-arenafragan-kraven-de-staller-ar-inte-okej">0</span>
    <span class="social_stat-label social_stat-share">delningar</span>
  </div>
  <div class="block">
    <a class="share facebook" data-id="dbf6bfb9-56d3-4a77-bd21-85b7133ac5a3" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Mora%2520IK%2520tog%2520steget%2520upp%2520i%2520SHL.Nu%2520st%25C3%25A4lls%2520h%25C3%25B6gre%2520krav%2520p%25C3%25A5%2520arenan%2520%25E2%2580%2593%2520en%2520fr%25C3%25A5ga%2520kommunalr%25C3%25A5det%2520Anna%2520Hed%2520%28C%29%2520%25C3%25A4r%2520hoppfull%2520att%2520l%25C3%25B6sa%2520%25C3%25A4ven%2520om%2520hon%2520inte%2520gillar%2520kraven.%25E2%2580%2593%2520Jag%2520tycker%2520kraven%2520SHL%2520st%25C3%25A4ller%2520inte%2520%25C3%25A4r%2520riktigt%2520okej%2C%2520s%25C3%25A4ger%2520hon.&amp;p%5Btitle%5D=Moras%2520kommunalr%25C3%25A5d%2520om%2520arenafr%25C3%25A5gan%3A%2520%2522Kraven%2520de%2520st%25C3%25A4ller%2520%25C3%25A4r%2520inte%2520okej%2522&amp;p%5Burl%5D=http%3A%2F%2Fwww.dalademokraten.se%2Fishockey%2Fhockeyallsvenskan%2Fmoras-kommunalrad-om-arenafragan-kraven-de-staller-ar-inte-okej&amp;s=100&amp;t=Moras%2520kommunalr%25C3%25A5d%2520om%2520arenafr%25C3%25A5gan%3A%2520%2522Kraven%2520de%2520st%25C3%25A4ller%2520%25C3%25A4r%2520inte%2520okej%2522&amp;u=http%3A%2F%2Fwww.dalademokraten.se%2Fishockey%2Fhockeyallsvenskan%2Fmoras-kommunalrad-om-arenafragan-kraven-de-staller-ar-inte-okej" rel="external" target="_blank" title="Dela på Facebook">
      <div class="icon"><i class="icon-facebook"></i></div>
      <span class="social_share_label">Dela på facebook</span>
</a>  </div>
  <div class="block">
    <a class="share twitter" data-id="dbf6bfb9-56d3-4a77-bd21-85b7133ac5a3" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=Moras%20kommunalr%C3%A5d%20om%20arenafr%C3%A5gan:%20%22Kraven%20de%20st%C3%A4ller%20%C3%A4r%20inte%20okej%22&amp;url=http://www.dalademokraten.se/ishockey/hockeyallsvenskan/moras-kommunalrad-om-arenafragan-kraven-de-staller-ar-inte-okej" rel="external" target="_blank" title="Dela på Twitter">
      <i class="icon-twitter"></i>
      <span class="social_share_label">Dela på twitter</span>
</a>  </div>
</div>

    </div>
  </div>
  <div class="row unpadded">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <article
        data-uuid="dbf6bfb9-56d3-4a77-bd21-85b7133ac5a3"
        data-url="http://www.dalademokraten.se/ishockey/hockeyallsvenskan/moras-kommunalrad-om-arenafragan-kraven-de-staller-ar-inte-okej"
        data-npid=""
        data-headline="Moras kommunalråd om arenafrågan: &quot;Kraven de ställer är inte okej&quot;"
        data-publish-date="2017-04-02"
        data-type="full"
        class="article ">
        <div class="row">
        </div>
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  <div class="column">
</div>

  

            </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
        <section class="leadin" itemprop="description">
          <p>Mora IK tog steget upp i SHL.<br>Nu ställs högre krav på arenan – en fråga kommunalrådet Anna Hed (C) är hoppfull att lösa även om hon inte gillar kraven.<br>– Jag tycker kraven SHL ställer inte är riktigt okej, säger hon.</p>
        </section>
  </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
        <p class="body"></p>   <p><div class="row unpadded">
  <div class="column large-full padding-bottom-medium">
    <div class="responsive-iframe-container ratio-16-9">
      <iframe id="resource-id-109876" src="http://mm-resource-service.herokuapp.com/api/v1/resources/109876?categories%5B%5D=Hockeyallsvenskan&amp;domain=dalademokraten.se&amp;m_uuid=dbf6bfb9-56d3-4a77-bd21-85b7133ac5a3&amp;m_video_premium=false&amp;slug=moras-kommunalrad-om-arenafragan-kraven-de-staller-ar-inte-okej&amp;tags%5B%5D=Mora+IK&amp;tags%5B%5D=Det+sista+slaget" frameborder="0" width="100%" scrolling="no" allowfullscreen></iframe>
      <script>
        (function() {
          var iframe = document.getElementById("resource-id-109876");
          function messageHandler(event) {
            try {
              var data = JSON.parse(event.data);
              if(data.origin === 'http://mm-resource-service.herokuapp.com/api/v1/resources/109876?categories%5B%5D=Hockeyallsvenskan&domain=dalademokraten.se&m_uuid=dbf6bfb9-56d3-4a77-bd21-85b7133ac5a3&m_video_premium=false&slug=moras-kommunalrad-om-arenafragan-kraven-de-staller-ar-inte-okej&tags%5B%5D=Mora+IK&tags%5B%5D=Det+sista+slaget') {
                iframe.height = data.height;
              }
            } catch(e) {}
          }

          if(window.addEventListener) {
            window.addEventListener("message", messageHandler, false);
          } else {
            window.attachEvent("onmessage", messageHandler);
          }
        })();
      </script>
    </div>
  </div>
</div>
</p>   <p class="body">      <a href="/ishockey/shl/mora-spelade-lif-ur-shl-folj-hockeypuls-livesandning-fran-smidjegrav">Mora spelade LIF ur SHL – följ Hockeypuls livesändning från Smidjegrav</a>   </p>   <p class="body">      <strong>Läs mer:</strong>       <a href="/ishockey/hockeyallsvenskan/leksands-kommunalrad-det-vantar-en-tuffare-tid-ekonomiskt">Leksands kommunalråd: "Det väntar en tuffare tid ekonomiskt"</a>   </p>   <p class="body">      <strong>Läs mer: </strong>      <a href="/sport/ishockey/skaffa-ditt-eget-grattis-lop-har">Mora till SHL – ladda ned din egen grattis-löpsedel här</a>   </p>   <p class="body">      <strong>Läs mer:</strong>       <a href="/ishockey/hockeyallsvenskan/mora-ar-tillbaka-i-shl-har-ar-klubbens-kvalhjaltar">Mora är tillbaka i SHL – här är klubbens kvalhjältar</a>   </p>   <p class="body">      <strong>För Plus-kunder: </strong>      <a href="/ishockey/shl/backstrom-karma-is-a-bitch-lif-nu-kravs-en-sportchef">Bäckström: ”Karma is a bitch, LIF – nu krävs en (!) sportchef”</a>   </p>   <p class="body">      <strong>För Plus-kunder: </strong>      <a href="/ishockey/shl/backstrom-faleij-ler-i-sin-himmel-res-en-staty-over-mr-colliton">Bäckström: ”Faleij ler i sin himmel – res en staty över Mr Colliton”</a>   </p>   <p class="body">      <strong>För Plus-kunder: </strong>      <a href="/ishockey/hockeyallsvenskan/spelarbetygen-han-var-kungen-pa-isen">Spelarbetygen: Han var kungen på isen</a>   </p>   <p class="body">      <strong>Läs mer: </strong>      <a href="http://www.dt.se/ishockey/shl/mora-till-shl-efter-seger-over-leksand-i-ett-kokande-smidjegrav">Mora till SHL efter seger över Leksand i ett kokande Smidjegrav</a>   </p>   <p class="body">      <strong>TV: </strong>       <a href="/ishockey/shl/upplev-moras-mirakel-fran-2004-nu-hander-det-igen">Upplev Moras mirakel från 2004 – nu händer det igen</a>   </p>   <p class="body">      <strong>Läs mer: </strong>      <a href="/ishockey/hockeyallsvenskan/hermodsson-efter-avancemanget-all-angest-har-slappt">Hermodsson efter avancemanget: "All ångest har släppt"</a>   </p>   <p class="body">      <strong>Läs mer:</strong>       <a href="/ishockey/hockeyallsvenskan/colliton-om-framtiden-vi-kommer-prata-om-det-senare">Colliton om framtiden: "Vi kommer prata om det senare"</a>   </p>   <p class="body">      <strong>Läs mer:</strong>       <a href="/ishockey/shl/perra-om-den-sista-matchen-besvikelse">"Perra" om den sista matchen: "Besvikelse"</a>   </p>   <p class="body">      <strong>Läs mer: </strong>      <a href="/ishockey/hockeyallsvenskan/morabackens-passning-till-leksand-det-basta-som-kunde-handa-mig">Morabackens passning till Leksand: "Det bästa som kunde hända mig"</a>   </p>   <p class="body">      <strong>Läs mer:</strong>       <a href="/ishockey/hockeyallsvenskan/moraforwarden-det-finns-inget-jag-hellre-vill-an-att-komma-tillbaka">Moraforwarden: "Det finns inget jag hellre vill än att komma tillbaka"</a>   </p>   <p class="body">      <strong>Läs mer: </strong>      <a href="/ishockey/hockeyallsvenskan/morabackarnas-besked-efter-shl-platsen-vi-har-forlangt-vara-kontrakt">Morabackarnas besked efter SHL-platsen: "Vi har förlängt våra kontrakt"</a>   </p>   <p class="body">      <strong>Läs mer:</strong>       <a href="/ishockey/hockeyallsvenskan/moraspelarens-halsning-till-ovik-efter-att-ha-slagit-ut-leksand">Moraspelarens hälsning till Övik efter att ha slagit ut Leksand</a>   </p>   <p class="body">      <strong>För Plus-kunder: </strong>      <a href="/ishockey/shl/basta-fansinsatsen-i-kvalet-en-kvall-hockeysverige-ska-vara-stolt-over-magiskt">Bästa fansinsatsen i kvalet – en kväll Hockeysverige ska vara stolt över: "Magiskt"</a>   </p>   <p class="body">      <strong>För Plus-kunder:</strong>       <a href="/ishockey/shl/dokument-leksands-galna-ar-fran-mirakelkval-till-degradering">Dokument: Leksands galna år – från mirakelkval till degradering</a>   </p>   <p class="body">      <strong>Läs mer:</strong>       <a href="/ishockey/shl/galna-scenerna-har-rakar-hockeypuls-av-morastjarnornas-skagg-antligen-kan-jag-andas">Galna scenerna – här rakar Hockeypuls av Morastjärnornas skägg: "Äntligen kan jag andas"</a>   </p>   <p class="body">      <strong>Läs mer: </strong>      <a href="/ishockey/shl/leksands-sportrad-efter-degraderingen-absolut-varsta-jag-varit-med-om">Leksands sportråd efter degraderingen: "Absolut värsta jag varit med om"</a>   </p>   <p class="body">      <strong>Läs mer:</strong>       <a href="/ishockey/shl/leksands-ordforande-det-kanns-som-ett-misslyckande">Leksands ordförande: "Det känns som ett misslyckande"</a>   </p>   <p class="body">      <strong>Läs mer:</strong>       <a href="/ishockey/hockeyallsvenskan/morahjaltens-besked-jag-vill-stanna">Morahjältens besked: "Jag vill stanna"</a>   </p>   <p class="body">      <strong>Läs mer: </strong>      <a href="/ishockey/hockeyallsvenskan/moras-skyttekung-om-ryktena-det-ar-inte-sant">Moras skyttekung om ryktena: "Det är inte sant"</a>   </p>   <p class="body">      <strong>Läs mer: </strong>      <a href="/ishockey/hockeyallsvenskan/malvaktshjalten-i-mora-om-framtiden-stanger-inga-dorrar">Målvaktshjälten i Mora om framtiden: "Stänger inga dörrar"</a>   </p>   <p class="body">      <strong>Läs mer:</strong>       <a href="/ishockey/hockeyallsvenskan/succetranarens-kanslosamma-hyllning-till-moraikonen-han-ar-alskad-av-hela-gruppen">Succétränarens känslosamma hyllning till Moraikonen: "Han är älskad av hela gruppen"</a>   </p>
      </section>
        <section class="byline">
    <div class="name" itemprop="author">Kari Östning</div>
    <a href="tel://" class="phone"></a>
    <a href="mailto:" class="email"></a>
  </section>
  <section class="byline">
    <div class="name" itemprop="author">Marcus Simm</div>
    <a href="tel://023-935 62" class="phone">023-935 62</a>
    <a href="mailto:marcus.simm@mittmedia.se" class="email">marcus.simm@mittmedia.se</a>
  </section>

      <div class="meta_actions meta_actions_footer">
  <div class="block">
    <a class="share facebook" data-id="dbf6bfb9-56d3-4a77-bd21-85b7133ac5a3" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Mora%2520IK%2520tog%2520steget%2520upp%2520i%2520SHL.Nu%2520st%25C3%25A4lls%2520h%25C3%25B6gre%2520krav%2520p%25C3%25A5%2520arenan%2520%25E2%2580%2593%2520en%2520fr%25C3%25A5ga%2520kommunalr%25C3%25A5det%2520Anna%2520Hed%2520%28C%29%2520%25C3%25A4r%2520hoppfull%2520att%2520l%25C3%25B6sa%2520%25C3%25A4ven%2520om%2520hon%2520inte%2520gillar%2520kraven.%25E2%2580%2593%2520Jag%2520tycker%2520kraven%2520SHL%2520st%25C3%25A4ller%2520inte%2520%25C3%25A4r%2520riktigt%2520okej%2C%2520s%25C3%25A4ger%2520hon.&amp;p%5Btitle%5D=Moras%2520kommunalr%25C3%25A5d%2520om%2520arenafr%25C3%25A5gan%3A%2520%2522Kraven%2520de%2520st%25C3%25A4ller%2520%25C3%25A4r%2520inte%2520okej%2522&amp;p%5Burl%5D=http%3A%2F%2Fwww.dalademokraten.se%2Fishockey%2Fhockeyallsvenskan%2Fmoras-kommunalrad-om-arenafragan-kraven-de-staller-ar-inte-okej&amp;s=100&amp;t=Moras%2520kommunalr%25C3%25A5d%2520om%2520arenafr%25C3%25A5gan%3A%2520%2522Kraven%2520de%2520st%25C3%25A4ller%2520%25C3%25A4r%2520inte%2520okej%2522&amp;u=http%3A%2F%2Fwww.dalademokraten.se%2Fishockey%2Fhockeyallsvenskan%2Fmoras-kommunalrad-om-arenafragan-kraven-de-staller-ar-inte-okej" rel="external" target="_blank" title="Dela på Facebook">
      <div class="icon"><i class="icon-facebook"></i></div>
      <span class="social_share_label">Dela på facebook</span>
</a>  </div>
  <div class="block">
    <a class="share twitter" data-id="dbf6bfb9-56d3-4a77-bd21-85b7133ac5a3" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=Moras%20kommunalr%C3%A5d%20om%20arenafr%C3%A5gan:%20%22Kraven%20de%20st%C3%A4ller%20%C3%A4r%20inte%20okej%22&amp;url=http://www.dalademokraten.se/ishockey/hockeyallsvenskan/moras-kommunalrad-om-arenafragan-kraven-de-staller-ar-inte-okej" rel="external" target="_blank" title="Dela på Twitter">
      <i class="icon-twitter"></i>
      <span class="social_share_label">Dela på twitter</span>
</a>  </div>
</div>
        <nav class="tags" role="complementary">
    <ul class="tags__list">
      <li class="tags__header">Mer om&hellip;</li>
      <li class="tags__listitem"><a class="tags__link" href="/taggat/Mora%20IK">MORA IK</a></li><li class="tags__listitem"><a class="tags__link" href="/taggat/Det%20sista%20slaget">DET SISTA SLAGET</a></li>
    </ul>
  </nav>

    </div>
    <div class="column large-third medium-third article-aside">
      

      <div class="row">
        <div class="column padding-bottom-medium">
          <div class="ad-placement layout_box ">
    <div class="label">Annons</div>
    <div class="ad-container d_box">
      <div id="d_box"
           data-fusion-placement="d_box"
           data-fusion-id="d_box"
           data-layout="box">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true});
    </script>
    <div class="ad-container t_box">
      <div id="t_box"
           data-fusion-placement="t_box"
           data-fusion-id="t_box"
           data-layout="box">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true});
    </script>
    <div class="ad-container m_box">
      <div id="m_box"
           data-fusion-placement="m_box"
           data-fusion-id="m_box"
           data-layout="box">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true});
    </script>
</div>

        </div>
      </div>

    </div>
</div>



          </div>
        </div>
        <span class="end"></span>
      </article>
    </div>
      <div class="column large-quarter medium-third padding-bottom-large sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="row">
      <div class="column medium-full padding-bottom-medium">
        <nav class="related-articles" role="navigation" aria-label="related articles navigation">
          <div class="related-articles-header">
  <h2>Mer läsning</h2>
</div>

<div class="related-articles-content">
      <div class="list-item-entry clearfix"
  data-headline="Avslöjar: Han är Leksands huvudspår i tränarjakten – förhandlingar har inletts"
  data-publish-date="2017-04-02">


    <a href="http://www.dalademokraten.se/ishockey/shl/avslojar-markus-akerblom-ar-leksands-huvudspar-i-tranarjakten-forhandlingar-har-inletts" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/735fc537-2302-5cf0-ab07-c8fad67f4c01/1_1/18.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/735fc537-2302-5cf0-ab07-c8fad67f4c01/1_1/90.jpg 90w, https://images.mmcloud.se/api/v1/images/735fc537-2302-5cf0-ab07-c8fad67f4c01/1_1/150.jpg 150w"
          class="lazyload">
      </div>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">SHL</span>
  </div>
  <a href="http://www.dalademokraten.se/ishockey/shl/avslojar-markus-akerblom-ar-leksands-huvudspar-i-tranarjakten-forhandlingar-har-inletts" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
    
      Avslöjar: Han är Leksands huvudspår i tränarjakten – förhandlingar har inletts
  </a>

  
</div>

      <div class="list-item-entry clearfix"
  data-headline="Bekräftar kontakten med LIF – men därför är framtiden i klubben oklar: "Det sista vi sa var...""
  data-publish-date="2017-04-02">


    <a href="http://www.dalademokraten.se/ishockey/shl/bekraftar-kontakten-med-lif-men-darfor-ar-framtiden-i-klubben-oklar-det-sista-vi-sa-var" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/721914f9-de45-5087-aa4e-273b4fba2c45/1_1/18.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/721914f9-de45-5087-aa4e-273b4fba2c45/1_1/90.jpg 90w, https://images.mmcloud.se/api/v1/images/721914f9-de45-5087-aa4e-273b4fba2c45/1_1/150.jpg 150w"
          class="lazyload">
      </div>
      <span class="premium-label small"></span>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">SHL</span>
  </div>
  <a href="http://www.dalademokraten.se/ishockey/shl/bekraftar-kontakten-med-lif-men-darfor-ar-framtiden-i-klubben-oklar-det-sista-vi-sa-var" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
    <span class="premium-label small"></span>
      Bekräftar kontakten med LIF – men därför är framtiden i klubben oklar: "Det...
  </a>

  
</div>

      <div class="list-item-entry clearfix"
  data-headline="Mora till SHL efter seger över Leksand i ett kokande Smidjegrav"
  data-publish-date="2017-04-01">


    <a href="http://www.dalademokraten.se/ishockey/shl/mora-till-shl-efter-seger-over-leksand-i-ett-kokande-smidjegrav" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/a824bff8-efbb-5a32-b28f-4edef3191464/1_1/18.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/a824bff8-efbb-5a32-b28f-4edef3191464/1_1/90.jpg 90w, https://images.mmcloud.se/api/v1/images/a824bff8-efbb-5a32-b28f-4edef3191464/1_1/150.jpg 150w"
          class="lazyload">
      </div>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">SHL</span>
  </div>
  <a href="http://www.dalademokraten.se/ishockey/shl/mora-till-shl-efter-seger-over-leksand-i-ett-kokande-smidjegrav" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
    
      Mora till SHL efter seger över Leksand i ett kokande Smidjegrav
  </a>

  
</div>

      <div class="list-item-entry clearfix"
  data-headline="Leksands kommunalråd: "Det väntar en tuffare tid ekonomiskt""
  data-publish-date="2017-04-01">


    <a href="http://www.dalademokraten.se/ishockey/hockeyallsvenskan/leksands-kommunalrad-det-vantar-en-tuffare-tid-ekonomiskt" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/7a07fb2f-203b-5c17-95d9-7ca9850dce4c/1_1/18.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/7a07fb2f-203b-5c17-95d9-7ca9850dce4c/1_1/90.jpg 90w, https://images.mmcloud.se/api/v1/images/7a07fb2f-203b-5c17-95d9-7ca9850dce4c/1_1/150.jpg 150w"
          class="lazyload">
      </div>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Hockeyallsvenskan</span>
  </div>
  <a href="http://www.dalademokraten.se/ishockey/hockeyallsvenskan/leksands-kommunalrad-det-vantar-en-tuffare-tid-ekonomiskt" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
    
      Leksands kommunalråd: "Det väntar en tuffare tid ekonomiskt"
  </a>

  
</div>

      <div class="list-item-entry clearfix"
  data-headline="Galna scenerna – här rakar Hockeypuls av Morastjärnornas skägg: "Äntligen kan jag andas""
  data-publish-date="2017-04-02">


    <a href="http://www.dalademokraten.se/ishockey/shl/galna-scenerna-har-rakar-hockeypuls-av-morastjarnornas-skagg-antligen-kan-jag-andas" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/17283555-3fe3-513f-8306-078667bbb2e2/1_1/18.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/17283555-3fe3-513f-8306-078667bbb2e2/1_1/90.jpg 90w, https://images.mmcloud.se/api/v1/images/17283555-3fe3-513f-8306-078667bbb2e2/1_1/150.jpg 150w"
          class="lazyload">
      </div>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">SHL</span>
  </div>
  <a href="http://www.dalademokraten.se/ishockey/shl/galna-scenerna-har-rakar-hockeypuls-av-morastjarnornas-skagg-antligen-kan-jag-andas" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
    
      Galna scenerna – här rakar Hockeypuls av Morastjärnornas skägg: "Äntligen kan...
  </a>

  
</div>

      <div class="list-item-entry clearfix"
  data-headline=""Perra" om den sista matchen: "Besvikelse""
  data-publish-date="2017-04-01">


    <a href="http://www.dalademokraten.se/ishockey/shl/perra-om-den-sista-matchen-besvikelse" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/2743d70c-5728-594b-9f9b-41cecaf1b0fa/1_1/18.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/2743d70c-5728-594b-9f9b-41cecaf1b0fa/1_1/90.jpg 90w, https://images.mmcloud.se/api/v1/images/2743d70c-5728-594b-9f9b-41cecaf1b0fa/1_1/150.jpg 150w"
          class="lazyload">
      </div>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">SHL</span>
  </div>
  <a href="http://www.dalademokraten.se/ishockey/shl/perra-om-den-sista-matchen-besvikelse" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
    
      "Perra" om den sista matchen: "Besvikelse"
  </a>

  
</div>

</div>

        </nav>
      </div>
  </div>
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-small">
        <div class="ad-placement layout_box sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container d_box">
      <div id="d_box"
           data-fusion-placement="d_box"
           data-fusion-id="d_box"
           data-layout="box">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true});
    </script>
    <div class="ad-container t_box">
      <div id="t_box"
           data-fusion-placement="t_box"
           data-fusion-id="t_box"
           data-layout="box">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true});
    </script>
    <div class="ad-container m_box">
      <div id="m_box"
           data-fusion-placement="m_box"
           data-fusion-id="m_box"
           data-layout="box">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true});
    </script>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
  
  <div class="row">
  <div class="sprinkle-container">
    <div data-spklw-widget="widget-53bc03f7ab34e"></div>
  </div>
</div>
<script async="async" src="http://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

  <div class="row">
    <div class="column full padding-bottom-medium padding-top-small">
      <div class="ad-placement layout_panorama ">
    <div class="label">Annons</div>
    <div class="ad-container d_panorama">
      <div id="d_panorama"
           data-fusion-placement="d_panorama"
           data-fusion-id="d_panorama"
           data-layout="panorama">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: false});
    </script>
    <div class="ad-container t_panorama">
      <div id="t_panorama"
           data-fusion-placement="t_panorama"
           data-fusion-id="t_panorama"
           data-layout="panorama">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: false});
    </script>
    <div class="ad-container m_panorama">
      <div id="m_panorama"
           data-fusion-placement="m_panorama"
           data-fusion-id="m_panorama"
           data-layout="panorama">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: false});
    </script>
</div>

    </div>
  </div>
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
        <ul class="no-bullet">
            <li class="footer-info-title">Ansvarig utgivare:</li>
            <li>Lisa Pehrsdotter</li>
            <li><a href="mailto:lisa.pehrsdotter@mittmedia.se">lisa.pehrsdotter@mittmedia.se</a></li>
        </ul>
      </div>
      <div class="line-to-the-right block">
        <ul class="no-bullet bold">
          <li><a href="http://kundservice.mittmedia.se/dalademokraten/kontakta_oss">Kundservice</a></li>
        </ul>
      </div>
      <div class="last block">
        <ul class="no-bullet">
          <li>
            <a href="http://www.mittmedia.se/">
              Om <span itemprop="brand">MittMedia</span>
</a>          </li>
          <li><a href="/information/villkor">Allmänna villkor</a></li>
          <li><a href="/information/cookies">Information om cookies</a></li>
          <li><a href="/information/pul">Information om PUL</a></li>
          <li><a href="/information/upphovsratt">Information om upphovsrätt</a></li>
        </ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
        <ul class="no-bullet">
            <li><strong>E-post</strong><br/><a href="mailto:red@daladem.se">red@daladem.se</a></li>
            <li><strong>Ring och tipsa</strong><br/><a href="tel:+462347575">023-475 75</a></li>
        </ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
        <h4>TIPSA OSS!</h4>
          <p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
        <h4>TIPSA OSS!</h4>
          <p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
        <ul class="no-bullet">
            <li><strong>E-post</strong><br/><a href="mailto:red@daladem.se">red@daladem.se</a></li>
            <li><strong>Telefon</strong><br/><a href="tel:+462347575">023-475 75</a></li>
        </ul>
      </div>
    </div>
  </div>
</footer>

  </section>
  <script>
  window.client_dialogue_name = "plus";
</script>

<div class='client-dialogue-footer client-dialogue-plus' style="display:none">
  <a class="mobile-dialogue-link" href="http://www.dalademokraten.se/skapa-konto"></a>
  <div id="dialoguePlus" class="row">
    <div class="column">
      <div class="dialogue-text">
        <div class="intro-text">
          <div class="intro-text-inner">
            Ligg på Plus från start!
            <span class="dialogue-bubble"><span class="premium-label"></span></span>
          </div>
        </div>
        <div class="description-mobile">
          Just nu 1 kr första månaden.
        </div>
        <div class="description">
          Nu får du mer än någonsin för pengarna. Du får fri tillgång till all lokaljournalistik i vårt nya, utökade plusmärkta innehåll, exklusivt för dig som kund.
        </div>
      </div>
      <div class="action-button-wrapper">
        <a id="activate_button"
           class="button main action rounded-greater small white-invert"
           data-pelican='{"type": "clickOnce", "name": "clicked on dialogue sign up button"}'
           href="http://www.dalademokraten.se/skapa-konto">
          Just nu 1 kr
        </a>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close-text button action rounded-greater white-invert-outline inline scribe-tracked"
             data-pelican='{"type": "clickOnce", "name": "clicked on dialoge close button"}'>
          Stäng
        </div>
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-pelican='{"type": "clickOnce", "name": "clicked on dialoge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>
</div>

  <script>
  if(!window.HTMLPictureElement){
      //load respimage polyfill
      document.write('<script src="/javascripts/respimage.min.js" async=""><\/script>');
  }
</script>
<!--[if lte IE 8]>
<script src="/assets/polyfills/footer-0eef40cd19eb60565cc960d50ceb6d44.js"></script>
<![endif]-->


      <script>
      window.PageObject = {"article_id":"dbf6bfb9-56d3-4a77-bd21-85b7133ac5a3","byline":"Kari Östning","categories":["Hockeyallsvenskan"],"category_list":["Sport","Ishockey","Hockeyallsvenskan"],"char_length":7015,"cover_it_live_id":null,"function_tags":[],"has_cover_it_live_id":false,"has_video":true,"is_locked":false,"is_premium":false,"metadata":{"title":"Moras kommunalråd om arenafrågan: \"Kraven de ställer är inte okej\"","slug":"moras-kommunalrad-om-arenafragan-kraven-de-staller-ar-inte-okej","url":"http://www.dalademokraten.se/ishockey/hockeyallsvenskan/moras-kommunalrad-om-arenafragan-kraven-de-staller-ar-inte-okej","pub_date":"2017-04-02T18:51:47.000+02:00","news_prio_expired":false,"news_prio":2,"bylines":[{"first_name":"Kari","last_name":"Östning"},{"first_name":"Marcus","last_name":"Simm"}]},"resources":[],"writer_resources":[{"id":"109876","type":"solidtango"}],"site_id":"DD","tags":["Mora IK","Det sista slaget"]};
      window.PageEvents.page_object = true;
        window.PageEvents.show_videos = true;
      var beforePrint = function() {
        var time_stamp = document.getElementsByTagName("time")[0].getAttribute("title");
        var time_label = document.getElementsByClassName('article-meta')[0].children[2];
        time_label.innerHTML = time_stamp;
      };
      if (window.matchMedia) {
        var mediaQueryList = window.matchMedia('print');
        mediaQueryList.addListener(function(mql) {
            if (mql.matches) {
                beforePrint();
            }
        });
    }
    </script>

  <script src="/assets/application-b29f7d692f4884038f47b8195668e555.js"></script>
  
  <script type="text/javascript">
  sparrow.BaseModuleHandler.register_available_dependency("site_object");
  sparrow.BaseModuleHandler.register_available_dependency('footer');
  sparrow.BaseModuleHandler.trigger_event('trigger_timeago');
</script>


  
  <div class="ad-placement layout_inbed_1 hidden ">
    <div class="ad-container d_inbed_1">
      <div id="d_inbed_1"
           data-fusion-placement="d_inbed_1"
           data-fusion-id="d_inbed_1"
           data-layout="inbed_1">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true});
    </script>
    <div class="ad-container t_inbed_1">
      <div id="t_inbed_1"
           data-fusion-placement="t_inbed_1"
           data-fusion-id="t_inbed_1"
           data-layout="inbed_1">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true});
    </script>
    <div class="ad-container m_inbed_1">
      <div id="m_inbed_1"
           data-fusion-placement="m_inbed_1"
           data-fusion-id="m_inbed_1"
           data-layout="inbed_1">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true});
    </script>
</div>

  <div class="ad-placement layout_takeover hidden ">
    <div class="ad-container d_takeover">
      <div id="d_takeover"
           data-fusion-placement="d_takeover"
           data-fusion-id="d_takeover"
           data-layout="takeover">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true});
    </script>
    <div class="ad-container t_takeover">
      <div id="t_takeover"
           data-fusion-placement="t_takeover"
           data-fusion-id="t_takeover"
           data-layout="takeover">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true});
    </script>
    <div class="ad-container m_takeover">
      <div id="m_takeover"
           data-fusion-placement="m_takeover"
           data-fusion-id="m_takeover"
           data-layout="takeover">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true});
    </script>
</div>


  <!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
var w=window,d=document,e=d.documentElement,g=d.getElementsByTagName("body")[0],viewportWidth=window.screen.width||w.innerWidth||e.clientWidth||g.clientWidth;
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?a_site=dalademokraten&c1=2&c2=16716221&m_age=0&m_bylines=Kari+%C3%96stning%2C+Marcus+Simm&m_category=sport%7Cishockey%7Chockeyallsvenskan&m_charlength=7015&m_content_keywords=dalademokraten.se%7Csport%7Cishockey%7Chockeyallsvenskan%7Cmora+ik%7Cdet+sista+slaget%7Carticle&m_ga_alias=n%2Fa&m_geolocation=n%2Fa&m_locked=0&m_news_prio=2&m_news_prio_expired=0&m_premium=0&m_pub_date=2017-04-02+18%3A51%3A47+%2B0200&m_published_today=1&m_resources=solidtango&m_session=f8f21366867123b175d8c83fae4e86d951b34ec7&m_social_referer=0&m_tulo_id=n%2Fa&m_uuid=dbf6bfb9-56d3-4a77-bd21-85b7133ac5a3&name=Sport.moras-kommunalrad-om-arenafragan-kraven-de-staller-ar-inte-okej.page&ns_http_status=200&ns_site=mainsite&m_vp='+viewportWidth);
// ]]>
</script>
<noscript><img src="https://sb.scorecardresearch.com/p?a_site=dalademokraten&c1=2&c2=16716221&m_age=0&m_bylines=Kari+%C3%96stning%2C+Marcus+Simm&m_category=sport%7Cishockey%7Chockeyallsvenskan&m_charlength=7015&m_content_keywords=dalademokraten.se%7Csport%7Cishockey%7Chockeyallsvenskan%7Cmora+ik%7Cdet+sista+slaget%7Carticle&m_ga_alias=n%2Fa&m_geolocation=n%2Fa&m_locked=0&m_news_prio=2&m_news_prio_expired=0&m_premium=0&m_pub_date=2017-04-02+18%3A51%3A47+%2B0200&m_published_today=1&m_resources=solidtango%7Csolidtango&m_session=f8f21366867123b175d8c83fae4e86d951b34ec7&m_social_referer=0&m_tulo_id=n%2Fa&m_uuid=dbf6bfb9-56d3-4a77-bd21-85b7133ac5a3&name=Sport.moras-kommunalrad-om-arenafragan-kraven-de-staller-ar-inte-okej.page&ns_http_status=200&ns_site=mainsite&m_vp=0" height="1" width="1" alt="*" id="comscore_tracker"></noscript>
<script type="text/javascript" class="comscore_script" async language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/16716221/cs.js"></script>
<!-- End comScore Inline Tag -->


<script>
if(window.PageEvents.page_object) {
  sparrow.BaseModuleHandler.register_available_dependency('page_object');
}
</script>
    <script type="text/javascript" src="http://s.atemda.com/Admeta.js"></script>
    <script type="text/javascript">
      if (window.chk_ablk_present()) {
        document.write("<img width='1' height='1' style='display:block;' src='http://b.scorecardresearch.com/p?c1=2&c2=16716221&ns_site=mainsite&a_site=events&name=adblocking.page&content_keywords=adblocking' />");
      }
    </script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PFBKL3"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PFBKL3');</script>
<!-- End Google Tag Manager -->

  <script type="text/javascript" src="http://eas.mediekompaniet.com/eas?cu=35721;cre=mu;js=y;pageviewid=;target=_blank"></script>



</body>
</html>

