<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="mvh94nrk2Me81V-cCjkiVFiRwHzkJmwfDkUfzHnanGM" />

    <meta name="description" content="Mittmedia sänder Nordiska Mästerskapen och hela SM-serien i skotercross. Det kommer att vara en produktion av toppklass med fem kameror och sändningen...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3421490","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":0,"applicationTime":359,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="dalademokraten.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="http://www.dalademokraten.se/motor/skotercross/vi-sander-hela-skotercross-sm-serien-se-helgens-deltavling-i-soderhamn-har" />
  <meta property="og:title"           content="Vi sänder hela skotercross-SM-serien – se helgens deltävling i Söderhamn här" />
  <meta property="og:image"           content="https://images.mmcloud.se/api/v1/images/ba222146-c3d9-4215-9e92-cdd65c0536e4/1200.jpg" />
    <meta property="og:description"     content="Mittmedia sänder Nordiska Mästerskapen och hela SM-serien i skotercross. Det kommer att vara en produktion av toppklass med fem kameror och sändningen...">
    <meta property="fb:pages" content="120551208100018" />
  <!-- end Facebook meta -->

  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/dd/apple-touch-icon-f96dfe3cea0f6ede7fac721b3a2e169f742af7cd372f4f8c1e43638ec3632204.png">
  <link rel="icon" type="image/png" href="/assets/sites/dd/favicon-32x32-14a9fb107da5160948d4b987eff888811abd553bb92edceaa90362f1e32864ea.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/dd/favicon-16x16-6cac28b3520d7469ab261041e92b70d6c286acb09c4e215fdaf25c2a8e0ded49.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/dd/safari-pinned-tab-dba3dc6f661b59619d0fcbbe8fcec80d8096a14bd465cb714b3e07a9be683650.svg" color="#d92b2b">
  <link rel="shortcut icon" href="/assets/sites/dd/favicon-83b32076d238e15df3d7b5b7a685b8d23ac1909b9d2a3a29cab6ba20ba9787ae.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#d92b2b">
    <meta name="apple-itunes-app" content="app-id=1041954854">

  <link rel="alternate" type="application/rss+xml" title="dalademokraten.se RSS" href="/feed" />

  <title>Vi sänder hela skotercross-SM-serien – se helgens deltävling i Söderhamn här</title>
  <script type="text/javascript">
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.dalademokraten.se","site_title":"dalademokraten.se","site_description":"dalademokraten.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.dalademokraten.se","chartbeat_video_domain":"mittmedia.solidtango.com","chartbeat_uid":52579,"site_id":"DD","view_ads":"true","everysport_api_key":"d0b7091d026fdedc4689f56d54e234d1","consumer_service_uri":"http://kundservice.mittmedia.se/","section":null,"user_events2":true,"user_events2_link_clicks":true,"user_events2_url":"https://ues.mmcloud.se/api/v1/events","measure_in_screen":false,"measure_in_screen_interval":1000,"reload_ads":true,"city":"Falun","tell_us":{"email_link":"mailto:tips@daladem.se","tel_link":"tel:+462347575","mobile_link":"sms:72023","copy_email":"tips@daladem.se","copy_tel":"023-475 75","copy_mobile":"72 023, inled meddelandet med DD","tel_title":"Ring och tipsa"},"editor":[{"title":"Ansvarig utgivare:","name":"Lisa Pehrsdotter","email":"lisa.pehrsdotter@mittmedia.se"}],"exchange":null,"visitor_address":null};
  window.content_keywords = ["dalademokraten.se","sport","motor","skotercross","sportdesken","print","story-skotercross-sm-2018","article"];
  window.adsQueue = [];
  window.PageEvents = {};
  window.user = {"email":null,"payway_id":null,"premium_access":false,"signed_in":false,"epapers":[]}; 
  window.prebid_settings = {"panorama":[{"bidder":"adform","params":{"mid":"475396"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@980x240"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@980x240"}},{"bidder":"rubicon","params":{"accountId":"12032","siteId":"115144","zoneId":"542368","sizes":[78]}},{"bidder":"rubicon","params":{"accountId":"16276","siteId":"133412","zoneId":"641196","sizes":[78]}}],"box":[{"bidder":"adform","params":{"mid":"475400"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@250x360"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@250x360"}},{"bidder":"rubicon","params":{"accountId":"12032","siteId":"115144","zoneId":"542370","sizes":[32]}},{"bidder":"rubicon","params":{"accountId":"16276","siteId":"133412","zoneId":"641196","sizes":[32,15]}}],"mobile":[{"bidder":"adform","params":{"mid":"369488"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@320x320"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@320x320"}},{"bidder":"rubicon","params":{"accountId":"12032","siteId":"115150","zoneId":"542402","sizes":[72]}},{"bidder":"rubicon","params":{"accountId":"16276","siteId":"133412","zoneId":"641196","sizes":[72]}}]};
  window.triggerbee_site_id = '';
  window.triggerbee_products = [];
</script>

  <script type="text/javascript" async="true" src="https://eas.mediekompaniet.com/EAS_tag.1.0.js"></script>
  <link rel="stylesheet" media="all" href="/assets/dd/application-c0ef448e3875452ea6e143d4ee2902a46310bacf0635770d1d777e86748044cd.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="Qt2z/TIxx30Yg3VUwnBzUwoVVB8n/W/+x1Bk+hGrZmCENwA1Lln0EltdUgzTormHhSy4ER+gnydjhhTg1u0bLg==" />
    <script src="https://www.googletagservices.com/tag/js/gpt.js" async></script>
  <script>
      var googleDFPSettings = {"publisher_id":"88606851","box":{"name":"dfp_dd_box","size":[250,360]},"dfp_family_big":{"name":"dfp_dd_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_dd_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_dd_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_dd_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_dd_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_dd_mobilt","size":[320,320]},"panorama":{"name":"dfp_dd_panorama","size":[980,240]},"ppw":{"name":"dfp_dd_ppw_desktop","size":[290,69]},"theme_1":{"name":"dfp_dd_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_dd_tema2_desktop","size":[290,69]}};
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

</head>

<body class="dd articles show_by_slug">
  
    <script type="text/javascript" async src="https://dalademokraten.ecsanalytics.com/js/c7sx7h/ecanalytics.js"></script>

  <script src="/assets/font_loader-0ed6082c504d84dbf88c05d3703bda0b643983ea1bce7348efb3ed5d3cf88ac9.js"></script>
  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Måndag  5 februari</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://annonswebb.mittmedia.se/dd" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>Företagsannonser</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://www.lasarshoppen.se/" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>Läsarshoppen</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
              <li class=" ">
                <a href="/tipsa" target="_self" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                  Tipsa oss
                </a>
              </li>
              <li class="nav-divider"></li>
              <li class=" ">
                <a href="/skicka-in-insandare" target="_self" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                  Skriv en insändare
                </a>
              </li>
              <li class=" ">
                <a href="/skicka-in-debattartikel" target="_self" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en debattartikel"}}'>
                  Skriv en debattartikel
                </a>
              </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://kundservice.mittmedia.se/dalademokraten" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>Kundservice</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://kund.mittmedia.se/paket/dd" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>Bli kund</a>
    </div>
  </div>
</div>

        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu_logo">
            <div class="site_logotype">
                <a data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img src="/assets/sites/dd/main-logo-12c51dc35345d1cce22c6c674fe9cddea2aca86d9dd17ede762ec7c73b136bd1.svg" alt="Main logo" /></a>
            </div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div id="menu-item-top-menu" class="menu-item-top-menu dropdown_menu inline topbar-dropdown-epaper_content">
                  <input type="checkbox" id="m-icon-epaper" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown E-tidning"}'>
    <div class="text">
        <div class="inline round-icon"><label for="m-icon-epaper" class="m-icon-epaper"></label></div>
        <label for="m-icon-epaper" class="menu-item-text-label">E-tidning</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="m-icon-epaper" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner m-icon-epaper_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class="with_wrap non_link">
              <a href="http://www.dalademokraten.se/logga-in">
                <span class="menu_list_highlight">Logga in </span>och läs om du redan är prenumerant!
              </a>
            </li>
            <li class="with_wrap non_link">
              <a href="https://kund.mittmedia.se/paket/dd">
                E-tidningen är den digitala versionen av papperstidningen, <span class="menu_list_highlight">läs mer om våra paket</span> där den ingår.
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>


              </div>
            <div id="menu-item-top-menu-search-big" class="menu-item-top-menu-search dropdown_menu inline">
              <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Search"}' >
    <div class="text">
      <!--Fix to get the icon clickable -->
      <a class="inline round-icon" href="/sok" data-pelican='{"type": "clickOnce", "name": "clicked on Search link"}'><div class="m-icon-search"></div></a>
      <a class="menu-item-text-label menu-item-text-label-beside-icon search_activator" href="/sok" data-pelican='{"type": "clickOnce", "name": "clicked on Search link"}'>Sök</a>
      <!-- end of temporay code -->

      <!-- <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div> -->
      <!-- <label for="m-search-toggle" class="menu-item-text-label menu-item-text-label-beside-icon search_activator">Sök</label> -->
    </div>
    <!-- <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator menu-item-text-label-beside-icon"><span class="m-icon-more"></span></label>
    </div> -->
  </div>
  <!-- <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
        <form action="/sok" method="GET" autocomplete="off">
          <div class="query-wrapper">
            <input type="search" name="q" class="search_input" placeholder="Sök på Dalademokraten" autofocus>
            <button class="inline submit-search">Sök</button>
          </div>
        </form>
    </div>
  </div> -->
</div>

            </div>

              <div id="menu-item-top-menu-consumer-sign-in" class="dropdown_menu inline">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color scribe-tracked">
                    <div class="text">
                      <div class="inline round-icon">
                        <a href="/logga-in"><span class="m-icon-account"></span></a>
                      </div>
                      <span for="m-icon-account"><a class="menu-item-text-label menu-item-text-label-beside-icon" href="/logga-in">Logga in</a></span>
                    </div>
                  </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Dalademokraten huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item">
        <a href="/" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
          Start
</a></li>    <li class="navigation-item">
        <a href="/alla" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
          Nyheter
</a></li>    <li class="navigation-item">
        <a href="/sport" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
          Sport
</a></li>    <li class="navigation-item">
        <a href="/familj" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
          Familj
</a></li>    <li class="navigation-item">
        <a href="/opinion" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
          Opinion
</a></li>    <li class="navigation-item">
        <a href="/all-noje-och-kultur" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp;amp; Kultur&quot;}}">
          Nöje & Kultur
</a></li>    <li class="navigation-item">
        <a href="/bostadspuls" target="_self" class="highlight-bostadspuls navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
          Bostadspuls
</a></li>    <li class="navigation-item">
        <a href="/alla-avdelningar" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mer&quot;}}">
          Mer
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on all sections burger&quot;}" href="/alla-avdelningar">Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Dalademokraten alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
    <a href="#" class="parent section-title" target="_self" data-section-name="/">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Förstasidan&quot;}}">
    <a href="/" class="item" target="_self" data-section-name="/">
      Förstasidan
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;TV&quot;}}">
    <a href="/tv" class="item" target="_self" data-section-name="/tv">
      TV
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Blåljus&quot;}}">
    <a href="/blaljus" class="item" target="_self" data-section-name="/blaljus">
      Blåljus
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Trafik&quot;}}">
    <a href="/trafik" class="item" target="_self" data-section-name="/trafik">
      Trafik
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
    <a href="#" class="parent section-title" target="_self" data-section-name="/alla">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Alla nyheter&quot;}}">
    <a href="/alla" class="item" target="_self" data-section-name="/alla">
      Alla nyheter
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Dalarna&quot;}}">
    <a href="/dalarna" class="item" target="_self" data-section-name="/dalarna">
      Dalarna
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Avesta&quot;}}">
    <a href="/avesta" class="item" target="_self" data-section-name="/avesta">
      Avesta
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Borlänge&quot;}}">
    <a href="/borlange" class="item" target="_self" data-section-name="/borlange">
      Borlänge
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Falun&quot;}}">
    <a href="/falun" class="item" target="_self" data-section-name="/falun">
      Falun
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Gagnef&quot;}}">
    <a href="/gagnef" class="item" target="_self" data-section-name="/gagnef">
      Gagnef
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Hedemora&quot;}}">
    <a href="/hedemora" class="item" target="_self" data-section-name="/hedemora">
      Hedemora
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Leksand&quot;}}">
    <a href="/leksand" class="item" target="_self" data-section-name="/leksand">
      Leksand
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ludvika&quot;}}">
    <a href="/ludvika" class="item" target="_self" data-section-name="/ludvika">
      Ludvika
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Malung-Sälen&quot;}}">
    <a href="/malung-salen" class="item" target="_self" data-section-name="/malung-salen">
      Malung-Sälen
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mora&quot;}}">
    <a href="/mora" class="item" target="_self" data-section-name="/mora">
      Mora
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Orsa&quot;}}">
    <a href="/orsa" class="item" target="_self" data-section-name="/orsa">
      Orsa
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Rättvik&quot;}}">
    <a href="/rattvik" class="item" target="_self" data-section-name="/rattvik">
      Rättvik
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Smedjebacken&quot;}}">
    <a href="/smedjebacken" class="item" target="_self" data-section-name="/smedjebacken">
      Smedjebacken
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Säter&quot;}}">
    <a href="/sater" class="item" target="_self" data-section-name="/sater">
      Säter
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Vansbro&quot;}}">
    <a href="/vansbro" class="item" target="_self" data-section-name="/vansbro">
      Vansbro
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Älvdalen&quot;}}">
    <a href="/alvdalen" class="item" target="_self" data-section-name="/alvdalen">
      Älvdalen
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
    <a href="/naringsliv" class="item" target="_self" data-section-name="/naringsliv">
      Näringsliv
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
    <a href="#" class="parent section-title" target="_self" data-section-name="/sport">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All sport&quot;}}">
    <a href="/sport" class="item" target="_self" data-section-name="/sport">
      All sport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Livesport&quot;}}">
    <a href="/livesport" class="item" target="_self" data-section-name="/livesport">
      Livesport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Leksands IF&quot;}}">
    <a href="/leksands-if" class="item" target="_self" data-section-name="/leksands-if">
      Leksands IF
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mora IK&quot;}}">
    <a href="/mora-ik" class="item" target="_self" data-section-name="/mora-ik">
      Mora IK
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ishockey&quot;}}">
    <a href="/ishockey" class="item" target="_self" data-section-name="/ishockey">
      Ishockey
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Speedway&quot;}}">
    <a href="/speedway" class="item" target="_self" data-section-name="/speedway">
      Speedway
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kvarnsvedens IK&quot;}}">
    <a href="/kvarnsvedens-ik" class="item" target="_self" data-section-name="/kvarnsvedens-ik">
      Kvarnsvedens IK
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;IK Brage&quot;}}">
    <a href="/ik-brage" class="item" target="_self" data-section-name="/ik-brage">
      IK Brage
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fotboll&quot;}}">
    <a href="/fotboll" class="item" target="_self" data-section-name="/fotboll">
      Fotboll
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bandypuls&quot;}}">
    <a href="http://www.bandypuls.se" class="item" target="_blank" data-section-name="http://www.bandypuls.se">
      Bandypuls
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Skidor&quot;}}">
    <a href="/skidor" class="item" target="_self" data-section-name="/skidor">
      Skidor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Innebandy&quot;}}">
    <a href="/innebandy" class="item" target="_self" data-section-name="/innebandy">
      Innebandy
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Motorsport&quot;}}">
    <a href="/motorsport" class="item" target="_self" data-section-name="/motorsport">
      Motorsport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Övrig sport&quot;}}">
    <a href="/ovrig-sport" class="item" target="_self" data-section-name="/ovrig-sport">
      Övrig sport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Läsarsport&quot;}}">
    <a href="/sport/lasarsport" class="item" target="_self" data-section-name="/sport/lasarsport">
      Läsarsport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Spelprogram &amp;amp; Tabeller&quot;}}">
    <a href="/tabeller" class="item" target="_self" data-section-name="/tabeller">
      Spelprogram & Tabeller
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
    <a href="#" class="parent section-title" target="_self" data-section-name="/familj">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a href="/familj" class="item" target="_self" data-section-name="/familj">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Släkt &amp;amp; vänner&quot;}}">
    <a href="/slakt-och-vanner" class="item" target="_self" data-section-name="/slakt-och-vanner">
      Släkt & vänner
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
    <a href="#" class="parent section-title" target="_self" data-section-name="/opinion">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Opinion&quot;}}">
    <a href="/opinion" class="item" target="_self" data-section-name="/opinion">
      All Opinion
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ledare (S)&quot;}}">
    <a href="/ledare-s" class="item" target="_self" data-section-name="/ledare-s">
      Ledare (S)
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Debatt&quot;}}">
    <a href="/debatt" class="item" target="_self" data-section-name="/debatt">
      Debatt
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Insändare&quot;}}">
    <a href="/insandare" class="item" target="_self" data-section-name="/insandare">
      Insändare
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp;amp; Kultur&quot;}}">
    <a href="#" class="parent section-title" target="_self" data-section-name="/all-noje-och-kultur">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Nöje &amp;amp; Kultur&quot;}}">
    <a href="/all-noje-och-kultur" class="item" target="_self" data-section-name="/all-noje-och-kultur">
      All Nöje & Kultur
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje&quot;}}">
    <a href="/nojesnyheter" class="item" target="_self" data-section-name="/nojesnyheter">
      Nöje
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kultur&quot;}}">
    <a href="/kulturnyheter" class="item" target="_self" data-section-name="/kulturnyheter">
      Kultur
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Recenserat&quot;}}">
    <a href="/recenserat" class="item" target="_self" data-section-name="/recenserat">
      Recenserat
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third highlight-bostadspuls" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
    <a href="#" class="parent section-title" target="_self" data-section-name="/bostadspuls">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Bostad&quot;}}">
    <a href="/bostadspuls" class="item" target="_self" data-section-name="/bostadspuls">
      All Bostad
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fastighetsaffärer&quot;}}">
    <a href="/fastighetsaffarer" class="item" target="_self" data-section-name="/fastighetsaffarer">
      Fastighetsaffärer
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mer&quot;}}">
    <a href="#" class="parent section-title" target="_self" data-section-name="/alla-avdelningar">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sverige &amp;amp; Världen&quot;}}">
    <a href="/sverige-varlden" class="item" target="_self" data-section-name="/sverige-varlden">
      Sverige & Världen
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Motor&quot;}}">
    <a href="/motor" class="item" target="_self" data-section-name="/motor">
      Motor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nostalgi&quot;}}">
    <a href="/nostalgi" class="item" target="_self" data-section-name="/nostalgi">
      Nostalgi
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Krönikor&quot;}}">
    <a href="/kronikor" class="item" target="_self" data-section-name="/kronikor">
      Krönikor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Dalfolk&quot;}}">
    <a href="/dalfolk" class="item" target="_self" data-section-name="/dalfolk">
      Dalfolk
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bloggar&quot;}}">
    <a href="http://blogg.mittmedia.se/" class="item" target="_blank" data-section-name="http://blogg.mittmedia.se/">
      Bloggar
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp;amp; Sälj&quot;}}">
    <a href="http://dalarna.lokus.se/" class="item" target="_blank" data-section-name="http://dalarna.lokus.se/">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lunchguide.nu&quot;}}">
    <a href="http://lunchguide.nu/" class="item" target="_blank" data-section-name="http://lunchguide.nu/">
      Lunchguide.nu
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a href="http://mittjobb.se/" class="item" target="_blank" data-section-name="http://mittjobb.se/">
      MittJobb
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Läsarshoppen&quot;}}">
    <a href="http://www.lasarshoppen.se/" class="item" target="_blank" data-section-name="http://www.lasarshoppen.se/">
      Läsarshoppen
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Annonsera&quot;}}">
    <a href="#" class="parent section-title" target="_self" data-section-name="/#">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp;amp; Sälj&quot;}}">
    <a href="http://dalarna.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusdt" class="item" target="_blank" data-section-name="http://dalarna.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusdt">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Radannons&quot;}}">
    <a href="http://kundservice.mittmedia.se/dalademokraten/annonsera/radannonser" class="item" target="_blank" data-section-name="http://kundservice.mittmedia.se/dalademokraten/annonsera/radannonser">
      Radannons
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a href="http://kundservice.mittmedia.se/dalademokraten/annonsera/familjeannonser" class="item" target="_blank" data-section-name="http://kundservice.mittmedia.se/dalademokraten/annonsera/familjeannonser">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a href="http://mittjobb.se/" class="item" target="_blank" data-section-name="http://mittjobb.se/">
      MittJobb
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Evenemangsguide&quot;}}">
    <a href="http://kundservice.mittmedia.se/dalademokraten/annonsera/evenemangsannonser" class="item" target="_blank" data-section-name="http://kundservice.mittmedia.se/dalademokraten/annonsera/evenemangsannonser">
      Evenemangsguide
</a>    
</li>
</ul>

</li>
</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="site_logotype">
            <a data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img src="/assets/sites/dd/main-logo-12c51dc35345d1cce22c6c674fe9cddea2aca86d9dd17ede762ec7c73b136bd1.svg" alt="Main logo" /></a>
        </div>

          <div id="menu-item-top-menu-consumer-sign-in-small" class="menu-item-top-menu-account-small dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <div class="text">
                  <div class="inline round-icon">
                    <a class="menu-item-text-label" href="/logga-in"><span class="m-icon-account"></span></a>
                  </div>
                </div>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div id="account-menu-background"></div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Dalademokraten huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item">
        <a href="/" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
          Start
</a></li>    <li class="navigation-item">
        <a href="/alla" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
          Nyheter
</a></li>    <li class="navigation-item">
        <a href="/sport" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
          Sport
</a></li>    <li class="navigation-item">
        <a href="/familj" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
          Familj
</a></li>    <li class="navigation-item">
        <a href="/opinion" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
          Opinion
</a></li>    <li class="navigation-item">
        <a href="/all-noje-och-kultur" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp;amp; Kultur&quot;}}">
          Nöje & Kultur
</a></li>    <li class="navigation-item">
        <a href="/bostadspuls" target="_self" class="highlight-bostadspuls navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
          Bostadspuls
</a></li>    <li class="navigation-item">
        <a href="/alla-avdelningar" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mer&quot;}}">
          Mer
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action" href="/alla-avdelningar">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" class="menu_list_item_heading menu_list_level_1_item_heading" target="_self">
            Sök
          </a>
      </li>
      <li class="menu_list_item menu_list_level_1_item  scribe-tracked" data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"e-tidningen - buy-from-no-js-run"}}'>
        <input type="checkbox" id="menu_list__0_1_top-menu" class="menu_list_checkbox"  />
        <label for="menu_list__0_1_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
          E-tidningen
        </label>
        <label for="menu_list__0_1_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
          <span class="m-icon-more"></span>
        </label>
        <ul class="menu_list_level menu_list_level_2 epapers-outlet">
            <li class="menu_list_item menu_list_level_2_item">
              <a href="http://www.dalademokraten.se/logga-in" class="menu_list_item_heading epaper-link">
                <span class="menu_list_highlight">Logga in </span>och läs om du redan är prenumerant!
              </a>
              <a href="https://kund.mittmedia.se/paket/dd" class="menu_list_item_heading epaper-link">
                E-tidningen är den digitala versionen av papperstidningen, <span class="menu_list_highlight">läs mer om våra paket</span> där den ingår.
              </a>
            </li>
        </ul>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/dd" class="menu_list_item_heading menu_list_level_1_item_heading" target="_blank">
            Företagsannonser
          </a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="http://www.lasarshoppen.se/" class="menu_list_item_heading menu_list_level_1_item_heading" target="_blank">
            Läsarshoppen
          </a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Tipsa oss
          </a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Skriv en insändare
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en debattartikel"}}'>
          <a href="/skicka-in-debattartikel" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Skriv en debattartikel
          </a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="http://kundservice.mittmedia.se/dalademokraten" class="menu_list_item_heading menu_list_level_1_item_heading" target="_blank">
            Kundservice
          </a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="http://kund.mittmedia.se/paket/dd" class="menu_list_item_heading menu_list_level_1_item_heading" target="_blank">
            Bli kund
          </a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Förstasidan
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            TV
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Blåljus
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Trafik
          </a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Alla nyheter
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Dalarna"}}'>
          <a href="/dalarna" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Dalarna
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Avesta"}}'>
          <a href="/avesta" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Avesta
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Borlänge"}}'>
          <a href="/borlange" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Borlänge
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Falun"}}'>
          <a href="/falun" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Falun
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gagnef"}}'>
          <a href="/gagnef" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Gagnef
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hedemora"}}'>
          <a href="/hedemora" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Hedemora
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Leksand"}}'>
          <a href="/leksand" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Leksand
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ludvika"}}'>
          <a href="/ludvika" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Ludvika
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Malung-Sälen"}}'>
          <a href="/malung-salen" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Malung-Sälen
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mora"}}'>
          <a href="/mora" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Mora
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Orsa"}}'>
          <a href="/orsa" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Orsa
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Rättvik"}}'>
          <a href="/rattvik" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Rättvik
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Smedjebacken"}}'>
          <a href="/smedjebacken" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Smedjebacken
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Säter"}}'>
          <a href="/sater" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Säter
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Vansbro"}}'>
          <a href="/vansbro" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Vansbro
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Älvdalen"}}'>
          <a href="/alvdalen" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Älvdalen
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <a href="/naringsliv" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Näringsliv
          </a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            All sport
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Livesport
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Leksands IF"}}'>
          <a href="/leksands-if" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Leksands IF
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mora IK"}}'>
          <a href="/mora-ik" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Mora IK
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Ishockey
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Speedway"}}'>
          <a href="/speedway" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Speedway
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kvarnsvedens IK"}}'>
          <a href="/kvarnsvedens-ik" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Kvarnsvedens IK
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"IK Brage"}}'>
          <a href="/ik-brage" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            IK Brage
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Fotboll
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
            Bandypuls
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skidor"}}'>
          <a href="/skidor" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Skidor
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Innebandy
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motorsport"}}'>
          <a href="/motorsport" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Motorsport
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
          <a href="/ovrig-sport" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Övrig sport
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/sport/lasarsport" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Läsarsport
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Spelprogram & Tabeller
          </a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Familjeannonser
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Släkt & vänner
          </a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            All Opinion
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare (S)"}}'>
          <a href="/ledare-s" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Ledare (S)
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Debatt
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Insändare
          </a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            All Nöje & Kultur
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Nöje
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Kultur
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
          <a href="/recenserat" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Recenserat
          </a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            All Bostad
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
          <a href="/fastighetsaffarer" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Fastighetsaffärer
          </a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sverige &amp; Världen"}}'>
          <a href="/sverige-varlden" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Sverige & Världen
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
          <a href="/motor" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Motor
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Nostalgi
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Krönikor
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Dalfolk"}}'>
          <a href="/dalfolk" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Dalfolk
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
            Bloggar
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://dalarna.lokus.se/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
            Lokus Köp & Sälj
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
          <a href="http://lunchguide.nu/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
            Lunchguide.nu
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://mittjobb.se/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
            MittJobb
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="http://www.lasarshoppen.se/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
            Läsarshoppen
          </a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://dalarna.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusdt" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
            Lokus Köp & Sälj
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
          <a href="http://kundservice.mittmedia.se/dalademokraten/annonsera/radannonser" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
            Radannons
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="http://kundservice.mittmedia.se/dalademokraten/annonsera/familjeannonser" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
            Familjeannonser
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://mittjobb.se/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
            MittJobb
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Evenemangsguide"}}'>
          <a href="http://kundservice.mittmedia.se/dalademokraten/annonsera/evenemangsannonser" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
            Evenemangsguide
          </a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
  
</div>

    <div class="main-wrapper">
        <div class="row">
          <div class="column large-full show-for-medium-up padding-bottom-large">
            <aside class="top-news" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/dalarna/felsokning-pagar-manga-fiberabonnenter-i-dalarna-forlorade-sin-uppkoppling"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
Felsökning pågår – många fiberabonnenter i Dalarna förlorade sin uppkoppling
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/dalarna/falun/upphandlade-vardbolaget-visar-brister-kommunen-staller-ultimatum"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Upphandlade vårdbolaget visar brister – kommunen ställer ultimatum
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/dalarna/leksand/stiko-per-far-egen-bakelse-jag-kanner-mig-jattehedrad"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Stiko Per får egen bakelse – "Jag känner mig jättehedrad"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/dalarna/mora/tvavaningshus-forstordes-i-kraftig-brand-vi-har-slagit-omkull-det-som-aterstod-av-huset"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
Tvåvåningshus förstördes i kraftig brand: "Vi har slagit omkull det som återstod av huset"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/dalarna/maria-anmalde-sexuella-overgrepp-och-misshandel-men-fallen-lades-ner"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Maria anmälde sexuella övergrepp och misshandel – men fallen lades ner
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/dalarna/alvdalen/lastbil-och-personbil-inblandade-i-trafikolycka-vid-lansgransen-en-person-skadades"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
Lastbil och personbil inblandade i trafikolycka vid länsgränsen – en person skadades
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/jamtland/stromsund/se-nar-simon-forsvinner-i-den-over-tva-meter-djupa-snon-hade-jag-varit-sjalv-hade-jag-fatt-panik"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
Se när Simon försvinner i den över två meter djupa snön: ”Hade jag varit själv hade jag fått panik”
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/dalarna/borlange/hor-hakan-beratta-om-kravallerna-i-borlange"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Hör Håkan berätta om kravallerna i Borlänge
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/dalarna/falun/trafikolycka-med-tva-bilar-pa-riksvag-69"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
Trafikolycka med två bilar på riksväg 69
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/dalarna/nattens-nyheter-skoterforare-svart-skadad-efter-olycka-pa-e16-ford-till-akademiska-sjukhuset-1"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
Nattens nyheter: Skoterförare svårt skadad efter olycka på E16 – förd till Akademiska sjukhuset
        </h3>
    </a>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only padding-bottom-large">
          <div class="">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/dalarna/felsokning-pagar-manga-fiberabonnenter-i-dalarna-forlorade-sin-uppkoppling"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
Felsökning pågår – många fiberabonnenter i Dalarna förlorade sin uppkoppling
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/dalarna/falun/upphandlade-vardbolaget-visar-brister-kommunen-staller-ultimatum"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Upphandlade vårdbolaget visar brister – kommunen ställer ultimatum
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/dalarna/leksand/stiko-per-far-egen-bakelse-jag-kanner-mig-jattehedrad"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Stiko Per får egen bakelse – "Jag känner mig jättehedrad"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/dalarna/mora/tvavaningshus-forstordes-i-kraftig-brand-vi-har-slagit-omkull-det-som-aterstod-av-huset"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
Tvåvåningshus förstördes i kraftig brand: "Vi har slagit omkull det som återstod av huset"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/dalarna/maria-anmalde-sexuella-overgrepp-och-misshandel-men-fallen-lades-ner"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Maria anmälde sexuella övergrepp och misshandel – men fallen lades ner
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/dalarna/alvdalen/lastbil-och-personbil-inblandade-i-trafikolycka-vid-lansgransen-en-person-skadades"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
Lastbil och personbil inblandade i trafikolycka vid länsgränsen – en person skadades
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/jamtland/stromsund/se-nar-simon-forsvinner-i-den-over-tva-meter-djupa-snon-hade-jag-varit-sjalv-hade-jag-fatt-panik"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
Se när Simon försvinner i den över två meter djupa snön: ”Hade jag varit själv hade jag fått panik”
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/dalarna/borlange/hor-hakan-beratta-om-kravallerna-i-borlange"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Hör Håkan berätta om kravallerna i Borlänge
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/dalarna/falun/trafikolycka-med-tva-bilar-pa-riksvag-69"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
Trafikolycka med två bilar på riksväg 69
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/dalarna/nattens-nyheter-skoterforare-svart-skadad-efter-olycka-pa-e16-ford-till-akademiska-sjukhuset-1"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
Nattens nyheter: Skoterförare svårt skadad efter olycka på E16 – förd till Akademiska sjukhuset
        </h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>

      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.dalademokraten.se/assets/sites/dd/site-logo-fallback-572e05063bacb388f354a3ced6c155ae1560695d9ca787dd2eaa5bbcd41f83a6.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="Dalademokraten">
  </div>
  <meta itemprop="datePublished" content="2018-02-05">
  <meta itemprop="image" content="https://images.mmcloud.se/api/v1/images/ba222146-c3d9-4215-9e92-cdd65c0536e4/1200.jpg">

  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta" data-main-category="Skotercross" data-uuid="17e6edbb-b8c6-4394-92ab-53f423e2b141">
    <span class="main-category" itemprop="genre">Skotercross</span>
    <span class="article-meta-divider">|</span>
    <span class="label">15.37</span>
</div>

      <h1 itemprop="headline">Vi sänder hela skotercross-SM-serien – se helgens deltävling i Söderhamn här</h1>
      <div class="extended-headline extended-headline-with-story">
          <div class="article-story-header" >

    
      <a href="#mer-i-story" class="more-in-story-link">
        <div class="article-story-header-main" scribe_scanned="true">
          <div class="article-story-header-prefix">Artikel 12 av 12</div>
          <div class="article-story-header-name">Skotercross-SM 2018</div>
        </div>
      </a>

      <div class="article-story-header-link" scribe_scanned="true">
        <a href="#mer-i-story" class="more-in-story-link button primary_outline inline slim-sized">
          <span class="m-icon-stories"></span>
          <span class="article-story-header-link-text">Visa alla artiklar</span>
        </a>
      </div>

  </div>

        <div class="social-media-actions">
  <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="17e6edbb-b8c6-4394-92ab-53f423e2b141" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=Vi%20s%C3%A4nder%20hela%20skotercross-SM-serien%20%E2%80%93%20se%20helgens%20delt%C3%A4vling%20i%20S%C3%B6derhamn%20h%C3%A4r&amp;url=http://www.dalademokraten.se/motor/skotercross/vi-sander-hela-skotercross-sm-serien-se-helgens-deltavling-i-soderhamn-har">
    <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>  <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="17e6edbb-b8c6-4394-92ab-53f423e2b141" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Mittmedia+s%C3%A4nder+Nordiska+M%C3%A4sterskapen+och+hela+SM-serien+i+skotercross.+Det+kommer+att+vara+en+produktion+av+toppklass+med+fem+kameror+och+s%C3%A4ndningen+sker+i+samarbete+med+Staylive+och+Svemoplay.+%E2%80%93+Det+finns+ett+stort+lokalt+intresse+p%C3%A5+de+orter+d%C3%A4r+det+k%C3%B6rs+och+m%C3%A5nga+som+inte+har+m%C3%B6jlighet+att+vara+p%C3%A5+plats+som+vill+se%2C+s%C3%A4ger+Mattias+Wallstr%C3%B6m%2C+ansvarig+f%C3%B6r+sportens+aff%C3%A4rsutveckling.&amp;p%5Btitle%5D=Vi%2520s%25C3%25A4nder%2520hela%2520skotercross-SM-serien%2520%25E2%2580%2593%2520se%2520helgens%2520delt%25C3%25A4vling%2520i%2520S%25C3%25B6derhamn%2520h%25C3%25A4r&amp;p%5Burl%5D=http%3A%2F%2Fwww.dalademokraten.se%2Fmotor%2Fskotercross%2Fvi-sander-hela-skotercross-sm-serien-se-helgens-deltavling-i-soderhamn-har&amp;s=100&amp;t=Vi%2520s%25C3%25A4nder%2520hela%2520skotercross-SM-serien%2520%25E2%2580%2593%2520se%2520helgens%2520delt%25C3%25A4vling%2520i%2520S%25C3%25B6derhamn%2520h%25C3%25A4r&amp;u=http%3A%2F%2Fwww.dalademokraten.se%2Fmotor%2Fskotercross%2Fvi-sander-hela-skotercross-sm-serien-se-helgens-deltavling-i-soderhamn-har">
    <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="http://www.dalademokraten.se/motor/skotercross/vi-sander-hela-skotercross-sm-serien-se-helgens-deltavling-i-soderhamn-har">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

      </div>
    </div>
  </div>
  <div class="row unpadded">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <article
        data-uuid="17e6edbb-b8c6-4394-92ab-53f423e2b141"
        data-url="/motor/skotercross/vi-sander-hela-skotercross-sm-serien-se-helgens-deltavling-i-soderhamn-har"
        data-premium="false"
        data-headline="Vi sänder hela skotercross-SM-serien – se helgens deltävling i Söderhamn här"
        data-publish-date="2018-02-05"
        data-type="full"
        class="article ">
        <div class="row">
        </div>
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>Mittmedia sänder Nordiska Mästerskapen och hela SM-serien i skotercross.<br>Det kommer att vara en produktion av toppklass med fem kameror och sändningen sker i samarbete med Staylive och Svemoplay.<br>– Det finns ett stort lokalt intresse på de orter där det körs och många som inte har möjlighet att vara på plats som vill se, säger Mattias Wallström, ansvarig för sportens affärsutveckling.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement layout_panorama ">
    <div class="label">Annons</div>
    <div class="ad-container dd_d_panorama">
      <div id="dd_d_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container dd_t_panorama">
      <div id="dd_t_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container dd_m_panorama">
      <div id="dd_m_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
            <figure class="inline-image-wrapper padding-bottom-medium">
  <div class="inline-inner-image-wrapper">
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/ba222146-c3d9-4215-9e92-cdd65c0536e4/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/ba222146-c3d9-4215-9e92-cdd65c0536e4/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/ba222146-c3d9-4215-9e92-cdd65c0536e4/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/ba222146-c3d9-4215-9e92-cdd65c0536e4/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/ba222146-c3d9-4215-9e92-cdd65c0536e4/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/ba222146-c3d9-4215-9e92-cdd65c0536e4/1200.jpg 1200w" class="inline-image lazyload" alt="Mittmedia sänder skotercross-SM (Arkivbild).">
  </div>
    <div class="byline-caption">
        <figcaption class="caption">Mittmedia sänder skotercross-SM (Arkivbild).</figcaption>
    </div>
  <div class="clearfix"></div>
</figure>

            <p class="body">► (+) <a href="/motor/skotercross/se-den-andra-sm-deltavlingen-i-skotercross-fran-soderhamn-har">Se den andra SM-deltävlingen i skotercross från Söderhamn här</a>   </p>   <p class="body">Mittmedia fortsätter att satsa på livesänd sport. Nu står det klart att vi sänder skotercross-SM. </p>   <p class="body">Sändningarna kommer att finns tillgängliga för alla Mittmedias kunder på Mittmedias sajter och som PPV på Svemoplay.</p>   <p class="body">– Vi vill utveckla vår satsning på livesänd sport hela tiden och det här känns som ett perfekt arrangemang att erbjuda våra användare, säger Mattias Wallström, ansvarig för sportens affärsutveckling. </p>   <h2 class="subheadline1">HÄR ÄR HELA SCHEMAT</h2>   <p class="body">      <strong>Lördag 3:e februari: </strong>Nordiska Mästerskapen i skotercross – Mora</p>   <p class="body">► <a href="/motor/skotercross/se-livesandningen-fran-nordiska-masterskapet-i-skotercross-i-mora-har">Se sändningen/reprisen här</a>   </p>   <p class="body">      <strong>Söndag 4:e februari:</strong> SM-deltävling 1 – Mora</p>   <p class="body">► <a href="/dalarna/se-livesandningen-fran-deltavling-1-i-skotercross-sm-har">Se sändningen/reprisen här</a>   </p>   <p class="body">      <strong>Lördag 10:e februari: </strong>SM-deltävling 2 – Söderhamn</p>   <p class="body">► <a href="/motor/skotercross/se-den-andra-sm-deltavlingen-i-skotercross-fran-soderhamn-har">Se sändningen här</a>   </p>   <p class="body">      <strong>Lördag 17:e februari:</strong> SM-deltävling 3 – Tåsjö</p>   <p class="body">      <strong>Lördag 17:e mars: </strong>SM-deltävling 4 – Bruksvallarna</p>   <p class="body">      <strong>Lördag 24:e mars: </strong>Finalen – Kalix</p>   <h2 class="subheadline1">QUIZ</h2>   <p class="body">      <a href="/dalarna/quiz-vad-kan-du-om-skotrar-och-skoterakning-10">Quiz: Vad kan du om skotrar och skoteråkning?</a>   </p>   <p class="body"></p>
      </section>
        <section class="byline">
    <div class="name" itemprop="author">Ibraheem Alsalman</div>
    <a href="tel://010-709 70 00" class="phone">010-709 70 00</a>
    <a href="mailto:ibraheem.alsalman@mittmedia.se" class="email">ibraheem.alsalman@mittmedia.se</a>
  </section>
  <section class="byline">
    <div class="name" itemprop="author">Petter Öhrling</div>
    <a href="tel://" class="phone"></a>
    <a href="mailto:petter.ohrling@mittmedia.se" class="email">petter.ohrling@mittmedia.se</a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="17e6edbb-b8c6-4394-92ab-53f423e2b141" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=Vi%20s%C3%A4nder%20hela%20skotercross-SM-serien%20%E2%80%93%20se%20helgens%20delt%C3%A4vling%20i%20S%C3%B6derhamn%20h%C3%A4r&amp;url=http://www.dalademokraten.se/motor/skotercross/vi-sander-hela-skotercross-sm-serien-se-helgens-deltavling-i-soderhamn-har">
      <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>    <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="17e6edbb-b8c6-4394-92ab-53f423e2b141" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Mittmedia+s%C3%A4nder+Nordiska+M%C3%A4sterskapen+och+hela+SM-serien+i+skotercross.+Det+kommer+att+vara+en+produktion+av+toppklass+med+fem+kameror+och+s%C3%A4ndningen+sker+i+samarbete+med+Staylive+och+Svemoplay.+%E2%80%93+Det+finns+ett+stort+lokalt+intresse+p%C3%A5+de+orter+d%C3%A4r+det+k%C3%B6rs+och+m%C3%A5nga+som+inte+har+m%C3%B6jlighet+att+vara+p%C3%A5+plats+som+vill+se%2C+s%C3%A4ger+Mattias+Wallstr%C3%B6m%2C+ansvarig+f%C3%B6r+sportens+aff%C3%A4rsutveckling.&amp;p%5Btitle%5D=Vi%2520s%25C3%25A4nder%2520hela%2520skotercross-SM-serien%2520%25E2%2580%2593%2520se%2520helgens%2520delt%25C3%25A4vling%2520i%2520S%25C3%25B6derhamn%2520h%25C3%25A4r&amp;p%5Burl%5D=http%3A%2F%2Fwww.dalademokraten.se%2Fmotor%2Fskotercross%2Fvi-sander-hela-skotercross-sm-serien-se-helgens-deltavling-i-soderhamn-har&amp;s=100&amp;t=Vi%2520s%25C3%25A4nder%2520hela%2520skotercross-SM-serien%2520%25E2%2580%2593%2520se%2520helgens%2520delt%25C3%25A4vling%2520i%2520S%25C3%25B6derhamn%2520h%25C3%25A4r&amp;u=http%3A%2F%2Fwww.dalademokraten.se%2Fmotor%2Fskotercross%2Fvi-sander-hela-skotercross-sm-serien-se-helgens-deltavling-i-soderhamn-har">
      <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  </div>
</div>
      
        <nav class="tags" role="complementary">
    <ul class="tags__list">
      <li class="tags__header">Mer om&hellip;</li>
      <li class="tags__listitem"><a class="tags__link" href="/taggat/Skotercross">Skotercross</a></li><li class="tags__listitem"><a class="tags__link" href="/taggat/skotercross">skotercross</a></li>
    </ul>
  </nav>

    </div>
    <div class="column large-third medium-third article-aside">
      
      <div class="row">
        <div class="column padding-bottom-large">
          <div class="ad-placement layout_box ">
    <div class="label">Annons</div>
    <div class="ad-container dd_d_box">
      <div id="dd_d_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container dd_t_box">
      <div id="dd_t_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container dd_m_box">
      <div id="dd_m_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
</div>

        </div>
      </div>
    </div>
</div>

              <span class="end"></span>
                <div id="mer-i-story"></div>
<div class="article-story-header">

  <div class="article-story-header-main">
    <div class="article-story-header-prefix">Alla artiklar i</div>
    <div class="article-story-header-name">Skotercross-SM 2018</div>
  </div>

</div>

<div class="article-story-articles-content">
  <div class="teaser type-section-wide has-image"
     data-uuid="17e6edbb-b8c6-4394-92ab-53f423e2b141"
     data-headline="Vi sänder hela skotercross-SM-serien – se helgens deltävling i Söderhamn här"
     data-publish-date="2018-02-05">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Skotercross" data-uuid="17e6edbb-b8c6-4394-92ab-53f423e2b141">
    <span class="main-category" itemprop="genre">Skotercross</span>
    <span class="article-meta-divider">|</span>
    <span class="label">15.37</span>
    <span class="story-data">
      Artikel 12 av 12
    </span>
</div>

      </div>

        <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/motor/skotercross/vi-sander-hela-skotercross-sm-serien-se-helgens-deltavling-i-soderhamn-har" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"section-wide"}}'>
          <div class="placehold-image ratio_1_1">
            <img
                data-sizes="auto"
                src="https://images.mmcloud.se/api/v1/images/ba222146-c3d9-4215-9e92-cdd65c0536e4/1_1/64.jpg"
                data-sources="https://images.mmcloud.se/api/v1/images/ba222146-c3d9-4215-9e92-cdd65c0536e4/1_1/135.jpg 135w"
                class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/motor/skotercross/vi-sander-hela-skotercross-sm-serien-se-helgens-deltavling-i-soderhamn-har" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"section-wide"}}'>
          <div class="placehold-image ratio_16_9">
            <img
                data-sizes="auto"
                src="https://images.mmcloud.se/api/v1/images/ba222146-c3d9-4215-9e92-cdd65c0536e4/16_9/180.jpg"
                data-sources="https://images.mmcloud.se/api/v1/images/ba222146-c3d9-4215-9e92-cdd65c0536e4/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/ba222146-c3d9-4215-9e92-cdd65c0536e4/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/ba222146-c3d9-4215-9e92-cdd65c0536e4/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/ba222146-c3d9-4215-9e92-cdd65c0536e4/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/ba222146-c3d9-4215-9e92-cdd65c0536e4/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/ba222146-c3d9-4215-9e92-cdd65c0536e4/16_9/1200.jpg 1200w"
                class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
          <div class="article-meta" data-main-category="Skotercross" data-uuid="17e6edbb-b8c6-4394-92ab-53f423e2b141">
    <span class="main-category" itemprop="genre">Skotercross</span>
    <span class="article-meta-divider">|</span>
    <span class="label">15.37</span>
    <span class="story-data">
      Artikel 12 av 12
    </span>
</div>

      </div>
      <a href="/motor/skotercross/vi-sander-hela-skotercross-sm-serien-se-helgens-deltavling-i-soderhamn-har" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"section-wide"}}'>
        <h2 class="heading">
          <span>Vi sänder hela skotercross-SM-serien – se helgens deltävling i Söderhamn här</span>
        </h2>
      </a>
        <a class="teaser-text" href="/motor/skotercross/vi-sander-hela-skotercross-sm-serien-se-helgens-deltavling-i-soderhamn-har">
          <p class="lead">
            <span class="lead-text">Mittmedia sänder Nordiska Mästerskapen och hela SM-serien i skotercross. Det kommer att vara en...</span>
          </p>
        </a>
    </div>
  </div>
</div>

  <div class="teaser type-section-wide has-image premium"
     data-uuid="d2d78a33-717a-44b5-97a0-5acaf818aa6e"
     data-headline="Se den andra SM-deltävlingen i skotercross från Söderhamn här"
     data-publish-date="2018-02-05">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Skotercross" data-uuid="d2d78a33-717a-44b5-97a0-5acaf818aa6e">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Skotercross</span>
    <span class="article-meta-divider">|</span>
    <span class="label">15.31</span>
    <span class="story-data">
      Artikel 11 av 12
    </span>
</div>

      </div>

        <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/motor/skotercross/se-den-andra-sm-deltavlingen-i-skotercross-fran-soderhamn-har" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"section-wide"}}'>
          <div class="placehold-image ratio_1_1">
            <img
                data-sizes="auto"
                src="https://images.mmcloud.se/api/v1/images/9c024df3-37fc-4426-aba7-8b9dd906cae6/1_1/64.jpg"
                data-sources="https://images.mmcloud.se/api/v1/images/9c024df3-37fc-4426-aba7-8b9dd906cae6/1_1/135.jpg 135w"
                class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/motor/skotercross/se-den-andra-sm-deltavlingen-i-skotercross-fran-soderhamn-har" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"section-wide"}}'>
          <div class="placehold-image ratio_16_9">
            <img
                data-sizes="auto"
                src="https://images.mmcloud.se/api/v1/images/9c024df3-37fc-4426-aba7-8b9dd906cae6/16_9/180.jpg"
                data-sources="https://images.mmcloud.se/api/v1/images/9c024df3-37fc-4426-aba7-8b9dd906cae6/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/9c024df3-37fc-4426-aba7-8b9dd906cae6/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/9c024df3-37fc-4426-aba7-8b9dd906cae6/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/9c024df3-37fc-4426-aba7-8b9dd906cae6/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/9c024df3-37fc-4426-aba7-8b9dd906cae6/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/9c024df3-37fc-4426-aba7-8b9dd906cae6/16_9/1200.jpg 1200w"
                class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
          <div class="article-meta" data-main-category="Skotercross" data-uuid="d2d78a33-717a-44b5-97a0-5acaf818aa6e">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Skotercross</span>
    <span class="article-meta-divider">|</span>
    <span class="label">15.31</span>
    <span class="story-data">
      Artikel 11 av 12
    </span>
</div>

      </div>
      <a href="/motor/skotercross/se-den-andra-sm-deltavlingen-i-skotercross-fran-soderhamn-har" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"section-wide"}}'>
        <h2 class="heading">
          <span>Se den andra SM-deltävlingen i skotercross från Söderhamn här</span>
        </h2>
      </a>
        <a class="teaser-text" href="/motor/skotercross/se-den-andra-sm-deltavlingen-i-skotercross-fran-soderhamn-har">
          <p class="lead">
            <span class="lead-text">Mittmedias satsning på SM-serien i skotercross fortsätter. Lördagen den 10 februari sänder vi den...</span>
          </p>
        </a>
    </div>
  </div>
</div>

  <div class="teaser type-section-wide has-image premium"
     data-uuid="2d7a9b26-d66d-4fb3-a702-fdb6548d3f34"
     data-headline="Marica Renheims drömhelg – nordisk mästare och seger i första SM-deltävlingen"
     data-publish-date="2018-02-04">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Skotercross" data-uuid="2d7a9b26-d66d-4fb3-a702-fdb6548d3f34">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Skotercross</span>
    <span class="article-meta-divider">|</span>
    <span class="label">Igår</span>
    <span class="story-data">
      Artikel 10 av 12
    </span>
</div>

      </div>

        <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/motor/skotercross/marica-renheims-dromhelg-nordisk-mastare-och-seger-i-forsta-sm-deltavlingen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"section-wide"}}'>
          <div class="placehold-image ratio_1_1">
            <img
                data-sizes="auto"
                src="https://images.mmcloud.se/api/v1/images/61c7dfa0-0977-4713-8223-b2faba2d7bf0/1_1/64.jpg"
                data-sources="https://images.mmcloud.se/api/v1/images/61c7dfa0-0977-4713-8223-b2faba2d7bf0/1_1/135.jpg 135w"
                class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/motor/skotercross/marica-renheims-dromhelg-nordisk-mastare-och-seger-i-forsta-sm-deltavlingen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"section-wide"}}'>
          <div class="placehold-image ratio_16_9">
            <img
                data-sizes="auto"
                src="https://images.mmcloud.se/api/v1/images/61c7dfa0-0977-4713-8223-b2faba2d7bf0/16_9/180.jpg"
                data-sources="https://images.mmcloud.se/api/v1/images/61c7dfa0-0977-4713-8223-b2faba2d7bf0/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/61c7dfa0-0977-4713-8223-b2faba2d7bf0/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/61c7dfa0-0977-4713-8223-b2faba2d7bf0/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/61c7dfa0-0977-4713-8223-b2faba2d7bf0/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/61c7dfa0-0977-4713-8223-b2faba2d7bf0/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/61c7dfa0-0977-4713-8223-b2faba2d7bf0/16_9/1200.jpg 1200w"
                class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
          <div class="article-meta" data-main-category="Skotercross" data-uuid="2d7a9b26-d66d-4fb3-a702-fdb6548d3f34">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Skotercross</span>
    <span class="article-meta-divider">|</span>
    <span class="label">Igår</span>
    <span class="story-data">
      Artikel 10 av 12
    </span>
</div>

      </div>
      <a href="/motor/skotercross/marica-renheims-dromhelg-nordisk-mastare-och-seger-i-forsta-sm-deltavlingen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"section-wide"}}'>
        <h2 class="heading">
          <span>Marica Renheims drömhelg – nordisk mästare och seger i första SM-deltävlingen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/motor/skotercross/marica-renheims-dromhelg-nordisk-mastare-och-seger-i-forsta-sm-deltavlingen">
          <p class="lead">
            <span class="lead-text">Hemmaplan i Mora blev en ordentlig succé för skotercrossföraren Marica Reheim. På lördagen...</span>
          </p>
        </a>
    </div>
  </div>
</div>

  <div class="teaser type-section-wide has-image premium"
     data-uuid="b45e16a6-5aa1-4f53-bfd8-0233586356ec"
     data-headline="Efter proffslivet i USA – nu kämpar John Stenberg för andra raka SM-guldet: "Ibland ligger man på golvet och funderar på vad man håller på med""
     data-publish-date="2018-02-03">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Dalarna" data-uuid="b45e16a6-5aa1-4f53-bfd8-0233586356ec">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Dalarna</span>
    <span class="article-meta-divider">|</span>
    <span class="label"> 3 feb</span>
    <span class="story-data">
      Artikel 9 av 12
    </span>
</div>

      </div>

        <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/dalarna/efter-proffslivet-i-usa-nu-kampar-john-stenberg-for-andra-raka-sm-guldet-ibland-ligger-man-pa-golvet-och-funderar-pa-vad-man-haller-pa-med" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"section-wide"}}'>
          <div class="placehold-image ratio_1_1">
            <img
                data-sizes="auto"
                src="https://images.mmcloud.se/api/v1/images/03ca8f65-3799-46f8-8b5f-f20541ec637a/1_1/64.jpg"
                data-sources="https://images.mmcloud.se/api/v1/images/03ca8f65-3799-46f8-8b5f-f20541ec637a/1_1/135.jpg 135w"
                class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/dalarna/efter-proffslivet-i-usa-nu-kampar-john-stenberg-for-andra-raka-sm-guldet-ibland-ligger-man-pa-golvet-och-funderar-pa-vad-man-haller-pa-med" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"section-wide"}}'>
          <div class="placehold-image ratio_16_9">
            <img
                data-sizes="auto"
                src="https://images.mmcloud.se/api/v1/images/03ca8f65-3799-46f8-8b5f-f20541ec637a/16_9/180.jpg"
                data-sources="https://images.mmcloud.se/api/v1/images/03ca8f65-3799-46f8-8b5f-f20541ec637a/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/03ca8f65-3799-46f8-8b5f-f20541ec637a/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/03ca8f65-3799-46f8-8b5f-f20541ec637a/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/03ca8f65-3799-46f8-8b5f-f20541ec637a/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/03ca8f65-3799-46f8-8b5f-f20541ec637a/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/03ca8f65-3799-46f8-8b5f-f20541ec637a/16_9/1200.jpg 1200w"
                class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
          <div class="article-meta" data-main-category="Dalarna" data-uuid="b45e16a6-5aa1-4f53-bfd8-0233586356ec">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Dalarna</span>
    <span class="article-meta-divider">|</span>
    <span class="label"> 3 feb</span>
    <span class="story-data">
      Artikel 9 av 12
    </span>
</div>

      </div>
      <a href="/dalarna/efter-proffslivet-i-usa-nu-kampar-john-stenberg-for-andra-raka-sm-guldet-ibland-ligger-man-pa-golvet-och-funderar-pa-vad-man-haller-pa-med" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"section-wide"}}'>
        <h2 class="heading">
          <span>Efter proffslivet i USA – nu kämpar John Stenberg för andra raka SM-guldet: "Ibland ligger man på golvet och funderar på vad man håller på med"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/dalarna/efter-proffslivet-i-usa-nu-kampar-john-stenberg-for-andra-raka-sm-guldet-ibland-ligger-man-pa-golvet-och-funderar-pa-vad-man-haller-pa-med">
          <p class="lead">
            <span class="lead-text">Skotercross är knappast den sporten som det finns mest pengar inom. Men i USA kan man köra som...</span>
          </p>
        </a>
    </div>
  </div>
</div>

  <div class="teaser type-section-wide has-image premium"
     data-uuid="bc22cd67-ac46-4bfc-90dc-a7650ae37c82"
     data-headline="Sverige tog hem NM i skotercross – Balder Nääs vinnare efter fjolårets motgång: "Då hade jag taskiga landskamrater""
     data-publish-date="2018-02-03">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Dalarna" data-uuid="bc22cd67-ac46-4bfc-90dc-a7650ae37c82">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Dalarna</span>
    <span class="article-meta-divider">|</span>
    <span class="label"> 3 feb</span>
    <span class="story-data">
      Artikel 8 av 12
    </span>
</div>

      </div>

        <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/dalarna/sverige-tog-hem-nm-i-skotercross-balder-naas-vinnare-efter-fjolarets-motgang-da-hade-jag-taskiga-landskamrater" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"section-wide"}}'>
          <div class="placehold-image ratio_1_1">
            <img
                data-sizes="auto"
                src="https://images.mmcloud.se/api/v1/images/c793ff0a-ee6d-42e0-962e-cb2449fa016d/1_1/64.jpg"
                data-sources="https://images.mmcloud.se/api/v1/images/c793ff0a-ee6d-42e0-962e-cb2449fa016d/1_1/135.jpg 135w"
                class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/dalarna/sverige-tog-hem-nm-i-skotercross-balder-naas-vinnare-efter-fjolarets-motgang-da-hade-jag-taskiga-landskamrater" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"section-wide"}}'>
          <div class="placehold-image ratio_16_9">
            <img
                data-sizes="auto"
                src="https://images.mmcloud.se/api/v1/images/c793ff0a-ee6d-42e0-962e-cb2449fa016d/16_9/180.jpg"
                data-sources="https://images.mmcloud.se/api/v1/images/c793ff0a-ee6d-42e0-962e-cb2449fa016d/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/c793ff0a-ee6d-42e0-962e-cb2449fa016d/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/c793ff0a-ee6d-42e0-962e-cb2449fa016d/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/c793ff0a-ee6d-42e0-962e-cb2449fa016d/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/c793ff0a-ee6d-42e0-962e-cb2449fa016d/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/c793ff0a-ee6d-42e0-962e-cb2449fa016d/16_9/1200.jpg 1200w"
                class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
          <div class="article-meta" data-main-category="Dalarna" data-uuid="bc22cd67-ac46-4bfc-90dc-a7650ae37c82">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Dalarna</span>
    <span class="article-meta-divider">|</span>
    <span class="label"> 3 feb</span>
    <span class="story-data">
      Artikel 8 av 12
    </span>
</div>

      </div>
      <a href="/dalarna/sverige-tog-hem-nm-i-skotercross-balder-naas-vinnare-efter-fjolarets-motgang-da-hade-jag-taskiga-landskamrater" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"section-wide"}}'>
        <h2 class="heading">
          <span>Sverige tog hem NM i skotercross – Balder Nääs vinnare efter fjolårets motgång: "Då hade jag taskiga landskamrater"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/dalarna/sverige-tog-hem-nm-i-skotercross-balder-naas-vinnare-efter-fjolarets-motgang-da-hade-jag-taskiga-landskamrater">
          <p class="lead">
            <span class="lead-text">Under lördagen arrangerades de nordiska mästerskapen i skotercross i Mora. Finland dök aldrig upp...</span>
          </p>
        </a>
    </div>
  </div>
</div>

  <div class="teaser type-section-wide has-image premium"
     data-uuid="20dcbe0e-dbdf-46c6-aa22-c9514467f44e"
     data-headline="Gustaf Lindgren laddar inför SM och NM i skotercross: ”Vill komma så högt som möjligt, men det är ruskigt många bra förare med”"
     data-publish-date="2018-02-02">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Skotercross" data-uuid="20dcbe0e-dbdf-46c6-aa22-c9514467f44e">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Skotercross</span>
    <span class="article-meta-divider">|</span>
    <span class="label"> 2 feb</span>
    <span class="story-data">
      Artikel 7 av 12
    </span>
</div>

      </div>

        <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/motor/skotercross/gustaf-lindgren-laddar-infor-sm-och-nm-i-skotercross-vill-komma-sa-hogt-som-mojligt-men-det-ar-ruskigt-manga-bra-forare-med" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"section-wide"}}'>
          <div class="placehold-image ratio_1_1">
            <img
                data-sizes="auto"
                src="https://images.mmcloud.se/api/v1/images/d397fed0-dd6f-4349-9e7c-4d0256da8917/1_1/64.jpg"
                data-sources="https://images.mmcloud.se/api/v1/images/d397fed0-dd6f-4349-9e7c-4d0256da8917/1_1/135.jpg 135w"
                class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/motor/skotercross/gustaf-lindgren-laddar-infor-sm-och-nm-i-skotercross-vill-komma-sa-hogt-som-mojligt-men-det-ar-ruskigt-manga-bra-forare-med" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"section-wide"}}'>
          <div class="placehold-image ratio_16_9">
            <img
                data-sizes="auto"
                src="https://images.mmcloud.se/api/v1/images/d397fed0-dd6f-4349-9e7c-4d0256da8917/16_9/180.jpg"
                data-sources="https://images.mmcloud.se/api/v1/images/d397fed0-dd6f-4349-9e7c-4d0256da8917/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/d397fed0-dd6f-4349-9e7c-4d0256da8917/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/d397fed0-dd6f-4349-9e7c-4d0256da8917/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/d397fed0-dd6f-4349-9e7c-4d0256da8917/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/d397fed0-dd6f-4349-9e7c-4d0256da8917/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/d397fed0-dd6f-4349-9e7c-4d0256da8917/16_9/1200.jpg 1200w"
                class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
          <div class="article-meta" data-main-category="Skotercross" data-uuid="20dcbe0e-dbdf-46c6-aa22-c9514467f44e">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Skotercross</span>
    <span class="article-meta-divider">|</span>
    <span class="label"> 2 feb</span>
    <span class="story-data">
      Artikel 7 av 12
    </span>
</div>

      </div>
      <a href="/motor/skotercross/gustaf-lindgren-laddar-infor-sm-och-nm-i-skotercross-vill-komma-sa-hogt-som-mojligt-men-det-ar-ruskigt-manga-bra-forare-med" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"section-wide"}}'>
        <h2 class="heading">
          <span>Gustaf Lindgren laddar inför SM och NM i skotercross: ”Vill komma så högt som möjligt, men det är ruskigt många bra förare med”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/motor/skotercross/gustaf-lindgren-laddar-infor-sm-och-nm-i-skotercross-vill-komma-sa-hogt-som-mojligt-men-det-ar-ruskigt-manga-bra-forare-med">
          <p class="lead">
            <span class="lead-text">Finlir in i det sista. I garaget hemma i Borlänge skruvar Gustaf Lindgren på sin maskin samtidigt...</span>
          </p>
        </a>
    </div>
  </div>
</div>

  <div class="teaser type-section-wide has-image premium"
     data-uuid="bda9b233-2d96-4b9b-b52f-94fe966fea55"
     data-headline="Marica Renheim gör oväntad comeback: ”Läkaren skulle bli förbannad om han visste”"
     data-publish-date="2018-02-02">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Skotercross" data-uuid="bda9b233-2d96-4b9b-b52f-94fe966fea55">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Skotercross</span>
    <span class="article-meta-divider">|</span>
    <span class="label"> 2 feb</span>
    <span class="story-data">
      Artikel 6 av 12
    </span>
</div>

      </div>

        <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/motor/skotercross/marica-renheim-gor-ovantad-comeback-lakaren-skulle-bli-forbannad-om-han-visste" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"section-wide"}}'>
          <div class="placehold-image ratio_1_1">
            <img
                data-sizes="auto"
                src="https://images.mmcloud.se/api/v1/images/62d85307-2816-4561-b4dc-d7499ac48464/1_1/64.jpg"
                data-sources="https://images.mmcloud.se/api/v1/images/62d85307-2816-4561-b4dc-d7499ac48464/1_1/135.jpg 135w"
                class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/motor/skotercross/marica-renheim-gor-ovantad-comeback-lakaren-skulle-bli-forbannad-om-han-visste" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"section-wide"}}'>
          <div class="placehold-image ratio_16_9">
            <img
                data-sizes="auto"
                src="https://images.mmcloud.se/api/v1/images/62d85307-2816-4561-b4dc-d7499ac48464/16_9/180.jpg"
                data-sources="https://images.mmcloud.se/api/v1/images/62d85307-2816-4561-b4dc-d7499ac48464/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/62d85307-2816-4561-b4dc-d7499ac48464/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/62d85307-2816-4561-b4dc-d7499ac48464/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/62d85307-2816-4561-b4dc-d7499ac48464/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/62d85307-2816-4561-b4dc-d7499ac48464/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/62d85307-2816-4561-b4dc-d7499ac48464/16_9/1200.jpg 1200w"
                class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
          <div class="article-meta" data-main-category="Skotercross" data-uuid="bda9b233-2d96-4b9b-b52f-94fe966fea55">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Skotercross</span>
    <span class="article-meta-divider">|</span>
    <span class="label"> 2 feb</span>
    <span class="story-data">
      Artikel 6 av 12
    </span>
</div>

      </div>
      <a href="/motor/skotercross/marica-renheim-gor-ovantad-comeback-lakaren-skulle-bli-forbannad-om-han-visste" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"section-wide"}}'>
        <h2 class="heading">
          <span>Marica Renheim gör oväntad comeback: ”Läkaren skulle bli förbannad om han visste”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/motor/skotercross/marica-renheim-gor-ovantad-comeback-lakaren-skulle-bli-forbannad-om-han-visste">
          <p class="lead">
            <span class="lead-text">För drygt ett år sedan skadade sig Marica Renheim, 26, så pass allvarligt att hon beslutade sig...</span>
          </p>
        </a>
    </div>
  </div>
</div>

  <div class="teaser type-section-wide has-image premium"
     data-uuid="fcc7977b-b912-47dc-b7df-22c14efc2fd8"
     data-headline="Arrangören om helgens skotercross-tävlingar: "Det är fruktansvärt mycket snö""
     data-publish-date="2018-02-01">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Skotercross" data-uuid="fcc7977b-b912-47dc-b7df-22c14efc2fd8">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Skotercross</span>
    <span class="article-meta-divider">|</span>
    <span class="label"> 1 feb</span>
    <span class="story-data">
      Artikel 5 av 12
    </span>
</div>

      </div>

        <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/motor/skotercross/arrangoren-om-helgens-skotercross-tavlingar-det-ar-fruktansvart-mycket-sno" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"section-wide"}}'>
          <div class="placehold-image ratio_1_1">
            <img
                data-sizes="auto"
                src="https://images.mmcloud.se/api/v1/images/12931f11-2808-4fa9-91d2-4e6144eb0761/1_1/64.jpg"
                data-sources="https://images.mmcloud.se/api/v1/images/12931f11-2808-4fa9-91d2-4e6144eb0761/1_1/135.jpg 135w"
                class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/motor/skotercross/arrangoren-om-helgens-skotercross-tavlingar-det-ar-fruktansvart-mycket-sno" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"section-wide"}}'>
          <div class="placehold-image ratio_16_9">
            <img
                data-sizes="auto"
                src="https://images.mmcloud.se/api/v1/images/12931f11-2808-4fa9-91d2-4e6144eb0761/16_9/180.jpg"
                data-sources="https://images.mmcloud.se/api/v1/images/12931f11-2808-4fa9-91d2-4e6144eb0761/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/12931f11-2808-4fa9-91d2-4e6144eb0761/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/12931f11-2808-4fa9-91d2-4e6144eb0761/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/12931f11-2808-4fa9-91d2-4e6144eb0761/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/12931f11-2808-4fa9-91d2-4e6144eb0761/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/12931f11-2808-4fa9-91d2-4e6144eb0761/16_9/1200.jpg 1200w"
                class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
          <div class="article-meta" data-main-category="Skotercross" data-uuid="fcc7977b-b912-47dc-b7df-22c14efc2fd8">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Skotercross</span>
    <span class="article-meta-divider">|</span>
    <span class="label"> 1 feb</span>
    <span class="story-data">
      Artikel 5 av 12
    </span>
</div>

      </div>
      <a href="/motor/skotercross/arrangoren-om-helgens-skotercross-tavlingar-det-ar-fruktansvart-mycket-sno" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"section-wide"}}'>
        <h2 class="heading">
          <span>Arrangören om helgens skotercross-tävlingar: "Det är fruktansvärt mycket snö"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/motor/skotercross/arrangoren-om-helgens-skotercross-tavlingar-det-ar-fruktansvart-mycket-sno">
          <p class="lead">
            <span class="lead-text">"Stora mängder snö har skapat problem..." är en relativt vanlig rubrik att läsa under vintertid....</span>
          </p>
        </a>
    </div>
  </div>
</div>

  <div class="teaser type-section-wide has-image"
     data-uuid="6660dd9c-688e-4774-93a7-ff54eb6a7502"
     data-headline="Här är några namn att hålla koll på när vi livesänder skotercross-SM"
     data-publish-date="2018-01-31">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Skotercross" data-uuid="6660dd9c-688e-4774-93a7-ff54eb6a7502">
    <span class="main-category" itemprop="genre">Skotercross</span>
    <span class="article-meta-divider">|</span>
    <span class="label">31 jan</span>
    <span class="story-data">
      Artikel 4 av 12
    </span>
</div>

      </div>

        <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/motor/skotercross/har-ar-nagra-namn-att-halla-koll-pa-nar-vi-livesander-skotercross-sm" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"section-wide"}}'>
          <div class="placehold-image ratio_1_1">
            <img
                data-sizes="auto"
                src="https://images.mmcloud.se/api/v1/images/c82dd3f1-3718-4aef-a553-6cfba1a95257/1_1/64.jpg"
                data-sources="https://images.mmcloud.se/api/v1/images/c82dd3f1-3718-4aef-a553-6cfba1a95257/1_1/135.jpg 135w"
                class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/motor/skotercross/har-ar-nagra-namn-att-halla-koll-pa-nar-vi-livesander-skotercross-sm" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"section-wide"}}'>
          <div class="placehold-image ratio_16_9">
            <img
                data-sizes="auto"
                src="https://images.mmcloud.se/api/v1/images/c82dd3f1-3718-4aef-a553-6cfba1a95257/16_9/180.jpg"
                data-sources="https://images.mmcloud.se/api/v1/images/c82dd3f1-3718-4aef-a553-6cfba1a95257/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/c82dd3f1-3718-4aef-a553-6cfba1a95257/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/c82dd3f1-3718-4aef-a553-6cfba1a95257/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/c82dd3f1-3718-4aef-a553-6cfba1a95257/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/c82dd3f1-3718-4aef-a553-6cfba1a95257/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/c82dd3f1-3718-4aef-a553-6cfba1a95257/16_9/1200.jpg 1200w"
                class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
          <div class="article-meta" data-main-category="Skotercross" data-uuid="6660dd9c-688e-4774-93a7-ff54eb6a7502">
    <span class="main-category" itemprop="genre">Skotercross</span>
    <span class="article-meta-divider">|</span>
    <span class="label">31 jan</span>
    <span class="story-data">
      Artikel 4 av 12
    </span>
</div>

      </div>
      <a href="/motor/skotercross/har-ar-nagra-namn-att-halla-koll-pa-nar-vi-livesander-skotercross-sm" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"section-wide"}}'>
        <h2 class="heading">
          <span>Här är några namn att hålla koll på när vi livesänder skotercross-SM</span>
        </h2>
      </a>
        <a class="teaser-text" href="/motor/skotercross/har-ar-nagra-namn-att-halla-koll-pa-nar-vi-livesander-skotercross-sm">
          <p class="lead">
            <span class="lead-text">Mittmedia livesänder skotercross-SM. Då är ju förstås frågan vilka åkare man ska hålla utkik...</span>
          </p>
        </a>
    </div>
  </div>
</div>

  <div class="teaser type-section-wide has-image"
     data-uuid="4be03f1e-00b1-4045-9065-5d3968aaca21"
     data-headline="Se skotercross-SM hos oss – så här fungerar tävlingarna"
     data-publish-date="2018-01-30">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Skotercross" data-uuid="4be03f1e-00b1-4045-9065-5d3968aaca21">
    <span class="main-category" itemprop="genre">Skotercross</span>
    <span class="article-meta-divider">|</span>
    <span class="label">30 jan</span>
    <span class="story-data">
      Artikel 3 av 12
    </span>
</div>

      </div>

        <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/motor/skotercross/se-skotercross-sm-hos-oss-sa-har-fungerar-tavlingarna" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"section-wide"}}'>
          <div class="placehold-image ratio_1_1">
            <img
                data-sizes="auto"
                src="https://images.mmcloud.se/api/v1/images/bb7f3180-1221-4e5e-b685-b0bc67f14929/1_1/64.jpg"
                data-sources="https://images.mmcloud.se/api/v1/images/bb7f3180-1221-4e5e-b685-b0bc67f14929/1_1/135.jpg 135w"
                class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/motor/skotercross/se-skotercross-sm-hos-oss-sa-har-fungerar-tavlingarna" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"section-wide"}}'>
          <div class="placehold-image ratio_16_9">
            <img
                data-sizes="auto"
                src="https://images.mmcloud.se/api/v1/images/bb7f3180-1221-4e5e-b685-b0bc67f14929/16_9/180.jpg"
                data-sources="https://images.mmcloud.se/api/v1/images/bb7f3180-1221-4e5e-b685-b0bc67f14929/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/bb7f3180-1221-4e5e-b685-b0bc67f14929/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/bb7f3180-1221-4e5e-b685-b0bc67f14929/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/bb7f3180-1221-4e5e-b685-b0bc67f14929/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/bb7f3180-1221-4e5e-b685-b0bc67f14929/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/bb7f3180-1221-4e5e-b685-b0bc67f14929/16_9/1200.jpg 1200w"
                class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
          <div class="article-meta" data-main-category="Skotercross" data-uuid="4be03f1e-00b1-4045-9065-5d3968aaca21">
    <span class="main-category" itemprop="genre">Skotercross</span>
    <span class="article-meta-divider">|</span>
    <span class="label">30 jan</span>
    <span class="story-data">
      Artikel 3 av 12
    </span>
</div>

      </div>
      <a href="/motor/skotercross/se-skotercross-sm-hos-oss-sa-har-fungerar-tavlingarna" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"section-wide"}}'>
        <h2 class="heading">
          <span>Se skotercross-SM hos oss – så här fungerar tävlingarna</span>
        </h2>
      </a>
        <a class="teaser-text" href="/motor/skotercross/se-skotercross-sm-hos-oss-sa-har-fungerar-tavlingarna">
          <p class="lead">
            <span class="lead-text">Mittmedia livesänder både de nordiska och svenska mästerskapen i skotercross. Tävlingar som får...</span>
          </p>
        </a>
    </div>
  </div>
</div>

  <div class="teaser type-section-wide has-image premium"
     data-uuid="a47852ba-f6fc-4a32-bde4-f3d0297541a8"
     data-headline="Se livesändningen från deltävling 1 i skotercross-SM här"
     data-publish-date="2018-01-30">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Dalarna" data-uuid="a47852ba-f6fc-4a32-bde4-f3d0297541a8">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Dalarna</span>
    <span class="article-meta-divider">|</span>
    <span class="label">30 jan</span>
    <span class="story-data">
      Artikel 2 av 12
    </span>
</div>

      </div>

        <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/dalarna/se-livesandningen-fran-deltavling-1-i-skotercross-sm-har" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"section-wide"}}'>
          <div class="placehold-image ratio_1_1">
            <img
                data-sizes="auto"
                src="https://images.mmcloud.se/api/v1/images/e2bfe300-3c8c-4481-913b-cf92a6cf2f00/1_1/64.jpg"
                data-sources="https://images.mmcloud.se/api/v1/images/e2bfe300-3c8c-4481-913b-cf92a6cf2f00/1_1/135.jpg 135w"
                class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/dalarna/se-livesandningen-fran-deltavling-1-i-skotercross-sm-har" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"section-wide"}}'>
          <div class="placehold-image ratio_16_9">
            <img
                data-sizes="auto"
                src="https://images.mmcloud.se/api/v1/images/e2bfe300-3c8c-4481-913b-cf92a6cf2f00/16_9/180.jpg"
                data-sources="https://images.mmcloud.se/api/v1/images/e2bfe300-3c8c-4481-913b-cf92a6cf2f00/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/e2bfe300-3c8c-4481-913b-cf92a6cf2f00/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/e2bfe300-3c8c-4481-913b-cf92a6cf2f00/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/e2bfe300-3c8c-4481-913b-cf92a6cf2f00/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/e2bfe300-3c8c-4481-913b-cf92a6cf2f00/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/e2bfe300-3c8c-4481-913b-cf92a6cf2f00/16_9/1200.jpg 1200w"
                class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
          <div class="article-meta" data-main-category="Dalarna" data-uuid="a47852ba-f6fc-4a32-bde4-f3d0297541a8">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Dalarna</span>
    <span class="article-meta-divider">|</span>
    <span class="label">30 jan</span>
    <span class="story-data">
      Artikel 2 av 12
    </span>
</div>

      </div>
      <a href="/dalarna/se-livesandningen-fran-deltavling-1-i-skotercross-sm-har" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"section-wide"}}'>
        <h2 class="heading">
          <span>Se livesändningen från deltävling 1 i skotercross-SM här</span>
        </h2>
      </a>
        <a class="teaser-text" href="/dalarna/se-livesandningen-fran-deltavling-1-i-skotercross-sm-har">
          <p class="lead">
            <span class="lead-text">Vi livesänder första deltävlingen i skotercross-SM från Mora söndag den 4 februari. Sändningen...</span>
          </p>
        </a>
    </div>
  </div>
</div>

  <div class="teaser type-section-wide has-image premium"
     data-uuid="cc1cafe5-4d88-40fe-b812-4f9baca55e4b"
     data-headline="Se livesändningen från Nordiska Mästerskapet i skotercross i Mora här"
     data-publish-date="2018-01-30">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Skotercross" data-uuid="cc1cafe5-4d88-40fe-b812-4f9baca55e4b">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Skotercross</span>
    <span class="article-meta-divider">|</span>
    <span class="label">30 jan</span>
    <span class="story-data">
      Artikel 1 av 12
    </span>
</div>

      </div>

        <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/motor/skotercross/se-livesandningen-fran-nordiska-masterskapet-i-skotercross-i-mora-har" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"section-wide"}}'>
          <div class="placehold-image ratio_1_1">
            <img
                data-sizes="auto"
                src="https://images.mmcloud.se/api/v1/images/e2bfe300-3c8c-4481-913b-cf92a6cf2f00/1_1/64.jpg"
                data-sources="https://images.mmcloud.se/api/v1/images/e2bfe300-3c8c-4481-913b-cf92a6cf2f00/1_1/135.jpg 135w"
                class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/motor/skotercross/se-livesandningen-fran-nordiska-masterskapet-i-skotercross-i-mora-har" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"section-wide"}}'>
          <div class="placehold-image ratio_16_9">
            <img
                data-sizes="auto"
                src="https://images.mmcloud.se/api/v1/images/e2bfe300-3c8c-4481-913b-cf92a6cf2f00/16_9/180.jpg"
                data-sources="https://images.mmcloud.se/api/v1/images/e2bfe300-3c8c-4481-913b-cf92a6cf2f00/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/e2bfe300-3c8c-4481-913b-cf92a6cf2f00/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/e2bfe300-3c8c-4481-913b-cf92a6cf2f00/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/e2bfe300-3c8c-4481-913b-cf92a6cf2f00/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/e2bfe300-3c8c-4481-913b-cf92a6cf2f00/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/e2bfe300-3c8c-4481-913b-cf92a6cf2f00/16_9/1200.jpg 1200w"
                class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
          <div class="article-meta" data-main-category="Skotercross" data-uuid="cc1cafe5-4d88-40fe-b812-4f9baca55e4b">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Skotercross</span>
    <span class="article-meta-divider">|</span>
    <span class="label">30 jan</span>
    <span class="story-data">
      Artikel 1 av 12
    </span>
</div>

      </div>
      <a href="/motor/skotercross/se-livesandningen-fran-nordiska-masterskapet-i-skotercross-i-mora-har" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"section-wide"}}'>
        <h2 class="heading">
          <span>Se livesändningen från Nordiska Mästerskapet i skotercross i Mora här</span>
        </h2>
      </a>
        <a class="teaser-text" href="/motor/skotercross/se-livesandningen-fran-nordiska-masterskapet-i-skotercross-i-mora-har">
          <p class="lead">
            <span class="lead-text">Vi livesände Nordiska Mästerskapet i skotercross i Mora på lördagen den 3 februari. TV: Vi...</span>
          </p>
        </a>
    </div>
  </div>
</div>


</div>

            <div class="row">
  <div class="sprinkle-container">
    <div data-spklw-widget="widget-53bc03f7ab34e"></div>
  </div>
</div>
<script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async="async"></script>

          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third padding-bottom-large sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement layout_box sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container dd_d_box">
      <div id="dd_d_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container dd_t_box">
      <div id="dd_t_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container dd_m_box">
      <div id="dd_m_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true,
                      header_bidding: true});
    </script>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <script type="text/javascript">
        window.smartclipId = 71342;
      </script>
      <script src="/assets/ads/smartclip/smartclip-b02c8261d9d20bf95357595d690e813bbb2be02612de43345995d3d3d83b2d7b.js"></script>
      <div class="ad-placement layout_smartclip_callback show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container d_smartclip_callback">
      <div id="d_smartclip_callback"
           data-fusion-placement="d_smartclip_callback"
           data-fusion-id="d_smartclip_callback"
           data-layout="smartclip_callback"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "smartclip_callback",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
</div>

  
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement layout_panorama ">
    <div class="label">Annons</div>
    <div class="ad-container d_panorama">
      <div id="d_panorama"
           data-fusion-placement="d_panorama"
           data-fusion-id="d_panorama"
           data-layout="panorama"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: false,
                      header_bidding: false});
    </script>
    <div class="ad-container t_panorama">
      <div id="t_panorama"
           data-fusion-placement="t_panorama"
           data-fusion-id="t_panorama"
           data-layout="panorama"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: false,
                      header_bidding: false});
    </script>
    <div class="ad-container m_panorama">
      <div id="m_panorama"
           data-fusion-placement="m_panorama"
           data-fusion-id="m_panorama"
           data-layout="panorama"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: false,
                      header_bidding: false});
    </script>
</div>

      </div>
    </div>
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
        <ul class="no-bullet">
            <li class="footer-info-title">Ansvarig utgivare:</li>
            <li>Lisa Pehrsdotter</li>
            <li><a href="mailto:lisa.pehrsdotter@mittmedia.se">lisa.pehrsdotter@mittmedia.se</a></li>
        </ul>
      </div>
      <div class="line-to-the-right block">
        <ul class="no-bullet bold">
          <li><a href="http://kundservice.mittmedia.se/dalademokraten/kontakta_oss">Kundservice</a></li>
        </ul>
      </div>
      <div class="last block">
        <ul class="no-bullet">
          <li>
            <a href="/information/mittmedia">
              Om <span itemprop="brand">Dala-Demokraten</span>
</a>          </li>
          <li><a href="/information/villkor">Allmänna villkor</a></li>
          <li><a href="/information/cookies">Information om cookies</a></li>
          <li><a href="/information/pul">Information om PUL</a></li>
          <li><a href="/information/upphovsratt">Information om upphovsrätt</a></li>
        </ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
        <ul class="no-bullet">
            <li><strong>E-post</strong><br/><a href="mailto:tips@daladem.se">tips@daladem.se</a></li>
            <li><strong>Ring och tipsa</strong><br/><a href="tel:+462347575">023-475 75</a></li>
            <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med DD</a></li>
        </ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
        <h4>TIPSA OSS!</h4>
          <p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
        <h4>TIPSA OSS!</h4>
          <p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
        <ul class="no-bullet">
            <li><strong>E-post</strong><br/><a href="mailto:tips@daladem.se">tips@daladem.se</a></li>
            <li><strong>Telefon</strong><br/><a href="tel:+462347575">023-475 75</a></li>
            <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med DD</a></li>
        </ul>
      </div>
    </div>
  </div>
</footer>

  </section>
  <script>
  window.nps_dialogue_enabled = false
  window.nps_survey_reset_date = '2018-01-24'
</script>

  <script>
  if(!window.HTMLPictureElement){
      //load respimage polyfill
      document.write('<script src="/javascripts/respimage.min.js" async=""><\/script>');
  }
</script>


      <script>
      window.PageObject = {"article_id":"17e6edbb-b8c6-4394-92ab-53f423e2b141","byline":"Ibraheem Alsalman","categories":["Skotercross"],"category_list":["Sport","Motor","Skotercross"],"char_length":2057,"function_tags":["sportdesken","sportdesken_print"],"has_video":false,"is_premium":false,"metadata":{"title":"Vi sänder hela skotercross-SM-serien – se helgens deltävling i Söderhamn här","slug":"vi-sander-hela-skotercross-sm-serien-se-helgens-deltavling-i-soderhamn-har","url":"/motor/skotercross/vi-sander-hela-skotercross-sm-serien-se-helgens-deltavling-i-soderhamn-har","pub_date":"2018-02-05T15:37:20.000+01:00","news_prio_expired":false,"news_prio":2,"bylines":[{"first_name":"Ibraheem","last_name":"Alsalman"},{"first_name":"Petter","last_name":"Öhrling"}]},"resources":[],"writer_resources":null,"site_id":"AT","tags":["Skotercross","skotercross"]};
      window.PageEvents.page_object = true;
      var beforePrint = function() {
        var time_stamp = document.getElementsByTagName("time")[0].getAttribute("title");
        var time_label = document.getElementsByClassName('article-meta')[0].children[2];
        time_label.innerHTML = time_stamp;
      };
      if (window.matchMedia) {
        var mediaQueryList = window.matchMedia('print');
        mediaQueryList.addListener(function(mql) {
            if (mql.matches) {
                beforePrint();
            }
        });
    }
    </script>

  <script src="/assets/application-9e6dae6f27c600046ca75082f5b7f39d366dd61693ad57e34a582d98555fcf2f.js"></script>
  <script type="text/javascript">
  sparrow.BaseModuleHandler.register_available_dependency("site_object");
  sparrow.BaseModuleHandler.register_available_dependency('footer');
</script>


    

  <div class="ad-placement layout_inbed_1 hidden ">
    <div class="ad-container d_inbed_1">
      <div id="d_inbed_1"
           data-fusion-placement="d_inbed_1"
           data-fusion-id="d_inbed_1"
           data-layout="inbed_1"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container t_inbed_1">
      <div id="t_inbed_1"
           data-fusion-placement="t_inbed_1"
           data-fusion-id="t_inbed_1"
           data-layout="inbed_1"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container m_inbed_1">
      <div id="m_inbed_1"
           data-fusion-placement="m_inbed_1"
           data-fusion-id="m_inbed_1"
           data-layout="inbed_1"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
</div>

  <div class="ad-placement layout_takeover hidden ">
    <div class="ad-container d_takeover">
      <div id="d_takeover"
           data-fusion-placement="d_takeover"
           data-fusion-id="d_takeover"
           data-layout="takeover"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container t_takeover">
      <div id="t_takeover"
           data-fusion-placement="t_takeover"
           data-fusion-id="t_takeover"
           data-layout="takeover"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container m_takeover">
      <div id="m_takeover"
           data-fusion-placement="m_takeover"
           data-fusion-id="m_takeover"
           data-layout="takeover"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
</div>


  <script>
  if (window.PageEvents.page_object) {
    sparrow.BaseModuleHandler.register_available_dependency('page_object');
  }
</script>
<script type="text/javascript">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</script>

<script type="text/javascript">
  var _siteAdformContentTrack = 'NEW|' + SiteObject.site_name;
  "undefined" != typeof content_keywords && null != content_keywords && (_siteAdformContentTrack += "|" + content_keywords[1]);
  var _adftrack = {
    pm: 462731,
    divider: encodeURIComponent("|"),
    pagename: encodeURIComponent(_siteAdformContentTrack)
  };
  (function () {
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/';
    var x = document.getElementsByTagName('script')[0];
    x.parentNode.insertBefore(s, x);
  })();
</script>
<noscript>
  <p style="margin:0;padding:0;border:0;">
    <img src="https://track.adform.net/Serving/TrackPoint/?pm=462731&ADFPageName=WebsiteName|SectionName|SubSection|PageName&ADFdivider=|" width="1" height="1" alt=""/>
  </p>
</noscript>

<script type="text/javascript">
  var ref = encodeURIComponent(window.location.href);
  var uri = 'https://adsby.bidtheatre.com/checkpoint?c=' +  + '&output=javascript&rnd=' + new String(Math.random()).substring(2, 11) + '&ref=' + ref;
  var base = document.getElementsByTagName('script')[0];
  var script = document.createElement('script');
  script.setAttribute('src', uri);
  base.parentNode.insertBefore(script, base.nextSibling);
</script>


</body>
</html>
