<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="mvh94nrk2Me81V-cCjkiVFiRwHzkJmwfDkUfzHnanGM" />

    <meta name="description" content="Problemet med bensinförsörjningen i Björbo kan vara på väg att lösas. Drivmedelsbolaget din-X är...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3421490","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":3,"applicationTime":334,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="dalademokraten.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.dalademokraten.se/artikel/bjorbo/fjallturism-nyckeln-till-nygammal-service-bjorbo-far-tillbaka-bensinstationen" />
  <meta property="og:title"           content="Fjällturism nyckeln till nygammal service – Björbo får &quot;tillbaka&quot; bensinstationen" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/b5a5b0aa-2c46-4372-8ae7-10c1089f9ace.jpeg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="Problemet med bensinförsörjningen i Björbo kan vara på väg att lösas. Drivmedelsbolaget din-X är...">
    <meta property="fb:pages" content="120551208100018" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Björbo" />
<meta property="article:published_time" content="2019-01-24 18:00:00 +0100" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/dd/apple-touch-icon-f96dfe3cea0f6ede7fac721b3a2e169f742af7cd372f4f8c1e43638ec3632204.png">
  <link rel="icon" type="image/png" href="/assets/sites/dd/favicon-32x32-14a9fb107da5160948d4b987eff888811abd553bb92edceaa90362f1e32864ea.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/dd/favicon-16x16-6cac28b3520d7469ab261041e92b70d6c286acb09c4e215fdaf25c2a8e0ded49.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/dd/safari-pinned-tab-dba3dc6f661b59619d0fcbbe8fcec80d8096a14bd465cb714b3e07a9be683650.svg" color="#d92b2b">
  <link rel="shortcut icon" href="/assets/sites/dd/favicon-83b32076d238e15df3d7b5b7a685b8d23ac1909b9d2a3a29cab6ba20ba9787ae.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#d92b2b">
    <meta name="apple-itunes-app" content="app-id=1041954854">

  <link rel="alternate" type="application/rss+xml" title="dalademokraten.se RSS" href="/feed" />

  <title>Fjällturism nyckeln till nygammal service – Björbo får &quot;tillbaka&quot; bensinstationen</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"bidders":{"panorama":[{"bidder":"adformConcept","params":{"mid":"588040","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554929"}},{"bidder":"appnexus","params":{"placementId":"12958118"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542368,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133412,"zoneId":641196,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"588037","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554930"}},{"bidder":"appnexus","params":{"placementId":"12958117"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542370,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133412,"zoneId":641196,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"588033","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554931"}},{"bidder":"appnexus","params":{"placementId":"12940143"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"appnexusPhb","params":{"placementId":"14026823"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":542402,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133412,"zoneId":641196,"sizes":[72]}}]},"cpmSettings":{"adformConcept":75,"adformSelf":90,"appnexus":90,"appnexusXhb":100,"criteo":100,"livewrapped":100,"pubmaticAdapt":75,"pubmaticSelf":90,"rubiconLeeads":57.5,"rubiconSelf":87.5},"timedOut":{},"adLimit":15},"googleDfp":{"targetingCategories":["Samhälle \u0026 välfärd","Infrastruktur","Politik","Politiska frågor","Kommunpolitik","Ekonomi, näringsliv \u0026 finans","Näringsliv","Transporter","Samhällen"],"base":{"publisher_id":"88606851","box":{"name":"dfp_dd_box","size":[250,360]},"dfp_family_big":{"name":"dfp_dd_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_dd_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_dd_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_dd_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_dd_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_dd_mobilt","size":[320,320]},"panorama":{"name":"dfp_dd_panorama","size":[980,240]},"ppw":{"name":"dfp_dd_ppw_desktop","size":[290,69]},"theme_1":{"name":"dfp_dd_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_dd_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":71342},"sunt":{"enabled":true}},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"chartbeat":{"uid":52579},"hotjar":{"siteId":null}},"article":{"bylines":[{"email":"kent.olsson@mittmedia.se","name":"Kent Olsson","phone":""}],"categories":["Samhälle \u0026 välfärd","Infrastruktur","Politik","Politiska frågor","Kommunpolitik","Ekonomi, näringsliv \u0026 finans","Näringsliv","Transporter","Samhällen"],"id":"5c2e6034-6509-4471-8e56-65aedff5fafc","premium":true},"notifications":{"highlights":{"allaNyheterEndDate":"2019-01-23","articleEndDate":"2019-01-14"}},"nps":{"endDate":"2018-12-26"},"page":{"actionName":"show_by_slug","contentKeywords":["dalademokraten.se","samhalle \u0026 valfard","infrastruktur","politik","politiska fragor","kommunpolitik","ekonomi, naringsliv \u0026 finans","naringsliv","transporter","samhallen","dt","print","plus","article"],"controllerName":"articles","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"dalademokraten.se","environment":"production","id":"DD"},"triggerbee":{"siteId":223569},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.dalademokraten.se","site_title":"dalademokraten.se","site_description":"dalademokraten.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.dalademokraten.se","site_id":"DD","view_ads":"true","everysport_api_key":"d0b7091d026fdedc4689f56d54e234d1","section":null,"city":"Falun"};
  window.content_keywords = ["dalademokraten.se","samhalle \u0026 valfard","infrastruktur","politik","politiska fragor","kommunpolitik","ekonomi, naringsliv \u0026 finans","naringsliv","transporter","samhallen","dt","print","plus","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}; 
</script>

  <link rel="preload" href="https://www.dalademokraten.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.dalademokraten.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.dalademokraten.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.dalademokraten.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.dalademokraten.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.dalademokraten.se/assets/mittmedia-site-icons-a7b22df5865a295136934474edd6476f41274b3648bba7f4e8fea489a8048658.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.dalademokraten.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/dd/application-9e98eaa6bb8402b5762c7e9d04263c2f315424613adca12024db835d724a103b.css" />
  <script src="/packs/application-649257a136f8106d4c50.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="fctAVGqVN9c5FRtf8xdZz8OoroAjC/uMioNtyMsfDrr+Tj7z+C7oeE7sGTqP2z2vwRA3lyaEQF1kH/vFB9pNgw==" />

  <script async src="https://cdn.brandmetrics.com/survey/script/1593aa7541e54b87892b13b1fce96d06.js"></script>
</head>

<body class="dd articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-357189ba4b8ddffdae990b6e1338bda448082ffdf42ae73cf14459f780443d08.js"></script>
<script>
  window.sparrow_leeads_takeover.init(5175041,
                                      6548272,
                                      701918);
</script>

    <script async src="https://dalademokraten.ecsanalytics.com/js/c7sx7h/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Torsdag 24 januari</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="http://annonswebb.mittmedia.se/dd"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen
            </a>
        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-insandare" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="/skicka-in-debattartikel" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en debattartikel"}}'>
                Skriv en debattartikel
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/dala-demokraten"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/dd"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund
            </a>
        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/dd/main-logo-8a20328ece089ad0587c3aff9275dffd4d095257429f0fea24938c1bd582db7d.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.dalademokraten.se
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="m-search-toggle" class="top-menu-circle m-icon-clean-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Dalademokraten">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <div class="inline menu-item-log-in dropdown_menu">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color">
                    <a href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
                   </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Dalademokraten huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Dalademokraten alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">
      Förstasidan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">
      TV
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">
      Blåljus
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">
      Trafik
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">
      Alla nyheter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Dalarna"}}'>
    <a href="/dalarna" class="item" data-section-name="/dalarna" target="_self">
      Dalarna
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Avesta"}}'>
    <a href="/avesta" class="item" data-section-name="/avesta" target="_self">
      Avesta
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Borlänge"}}'>
    <a href="/borlange" class="item" data-section-name="/borlange" target="_self">
      Borlänge
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Falun"}}'>
    <a href="/falun" class="item" data-section-name="/falun" target="_self">
      Falun
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Gagnef"}}'>
    <a href="/gagnef" class="item" data-section-name="/gagnef" target="_self">
      Gagnef
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hedemora"}}'>
    <a href="/hedemora" class="item" data-section-name="/hedemora" target="_self">
      Hedemora
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Leksand"}}'>
    <a href="/leksand" class="item" data-section-name="/leksand" target="_self">
      Leksand
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ludvika"}}'>
    <a href="/ludvika" class="item" data-section-name="/ludvika" target="_self">
      Ludvika
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Malung-Sälen"}}'>
    <a href="/malung-salen" class="item" data-section-name="/malung-salen" target="_self">
      Malung-Sälen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mora"}}'>
    <a href="/mora" class="item" data-section-name="/mora" target="_self">
      Mora
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Orsa"}}'>
    <a href="/orsa" class="item" data-section-name="/orsa" target="_self">
      Orsa
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Rättvik"}}'>
    <a href="/rattvik" class="item" data-section-name="/rattvik" target="_self">
      Rättvik
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Smedjebacken"}}'>
    <a href="/smedjebacken" class="item" data-section-name="/smedjebacken" target="_self">
      Smedjebacken
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Säter"}}'>
    <a href="/sater" class="item" data-section-name="/sater" target="_self">
      Säter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Vansbro"}}'>
    <a href="/vansbro" class="item" data-section-name="/vansbro" target="_self">
      Vansbro
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Älvdalen"}}'>
    <a href="/alvdalen" class="item" data-section-name="/alvdalen" target="_self">
      Älvdalen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">
      All sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">
      Livesport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/lasarsport" class="item" data-section-name="/lasarsport" target="_self">
      Läsarsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Leksands IF"}}'>
    <a href="/leksands-if" class="item" data-section-name="/leksands-if" target="_self">
      Leksands IF
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mora IK"}}'>
    <a href="/mora-ik" class="item" data-section-name="/mora-ik" target="_self">
      Mora IK
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">
      Ishockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Speedway"}}'>
    <a href="/speedway" class="item" data-section-name="/speedway" target="_self">
      Speedway
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kvarnsvedens IK"}}'>
    <a href="/kvarnsvedens-ik" class="item" data-section-name="/kvarnsvedens-ik" target="_self">
      Kvarnsvedens IK
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"IK Brage"}}'>
    <a href="/ik-brage" class="item" data-section-name="/ik-brage" target="_self">
      IK Brage
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">
      Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">
      Bandypuls
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skidor"}}'>
    <a href="/skidor" class="item" data-section-name="/skidor" target="_self">
      Skidor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">
      Innebandy
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motorsport"}}'>
    <a href="/motorsport" class="item" data-section-name="/motorsport" target="_self">
      Motorsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Övrig sport"}}'>
    <a href="/ovrig-sport" class="item" data-section-name="/ovrig-sport" target="_self">
      Övrig sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">
      Spelprogram & Tabeller
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">
      Släkt & vänner
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">
      All Opinion
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare (S)"}}'>
    <a href="/ledare-s" class="item" data-section-name="/ledare-s" target="_self">
      Ledare (S)
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">
      Debatt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">
      Insändare
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje"}}'>
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter" target="_self">
      Nöje
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter" target="_self">
      Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">
      Recenserat
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Allt Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">
      All Bostad
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fastighetsaffärer"}}'>
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer" target="_self">
      Fastighetsaffärer
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motor"}}'>
    <a href="/motor" class="item" data-section-name="/motor" target="_self">
      Motor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">
      Nostalgi
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">
      Krönikor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Dalfolk"}}'>
    <a href="/dalfolk" class="item" data-section-name="/dalfolk" target="_self">
      Dalfolk
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">
      Bloggar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://dalarna.lokus.se/" class="item" data-section-name="http://dalarna.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lunchguide.nu"}}'>
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/" target="_blank">
      Lunchguide.nu
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://mittjobb.se/" class="item" data-section-name="http://mittjobb.se/" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/" target="_blank">
      Läsarshoppen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://dalarna.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusdt" class="item" data-section-name="http://dalarna.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusdt" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Radannons"}}'>
    <a href="https://kundservice.mittmedia.se/dala-demokraten/annonsera/radannonser" class="item" data-section-name="https://kundservice.mittmedia.se/dala-demokraten/annonsera/radannonser" target="_blank">
      Radannons
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/dala-demokraten/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/dala-demokraten/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://mittjobb.se/" class="item" data-section-name="http://mittjobb.se/" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Evenemangsguide"}}'>
    <a href="https://kundservice.mittmedia.se/dala-demokraten/annonsera/evenemangsannonser" class="item" data-section-name="https://kundservice.mittmedia.se/dala-demokraten/annonsera/evenemangsannonser" target="_blank">
      Evenemangsguide
</a>    

</ul>


</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/dd/main-logo-8a20328ece089ad0587c3aff9275dffd4d095257429f0fea24938c1bd582db7d.svg" alt="Main logo" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div class="menu-item-top-menu-account-small menu-item-log-in dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <a class="top-menu-circle-small" href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Dalademokraten huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="https://etidning.dalademokraten.se" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/dd" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en debattartikel"}}'>
          <a href="/skicka-in-debattartikel" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en debattartikel</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/dala-demokraten" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/dd" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Dalarna"}}'>
          <a href="/dalarna" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Dalarna</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Avesta"}}'>
          <a href="/avesta" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Avesta</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Borlänge"}}'>
          <a href="/borlange" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Borlänge</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Falun"}}'>
          <a href="/falun" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Falun</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gagnef"}}'>
          <a href="/gagnef" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Gagnef</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hedemora"}}'>
          <a href="/hedemora" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hedemora</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Leksand"}}'>
          <a href="/leksand" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Leksand</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ludvika"}}'>
          <a href="/ludvika" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ludvika</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Malung-Sälen"}}'>
          <a href="/malung-salen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Malung-Sälen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mora"}}'>
          <a href="/mora" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Mora</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Orsa"}}'>
          <a href="/orsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Orsa</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Rättvik"}}'>
          <a href="/rattvik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Rättvik</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Smedjebacken"}}'>
          <a href="/smedjebacken" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Smedjebacken</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Säter"}}'>
          <a href="/sater" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Säter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Vansbro"}}'>
          <a href="/vansbro" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Vansbro</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Älvdalen"}}'>
          <a href="/alvdalen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Älvdalen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/lasarsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Leksands IF"}}'>
          <a href="/leksands-if" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Leksands IF</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mora IK"}}'>
          <a href="/mora-ik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Mora IK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Speedway"}}'>
          <a href="/speedway" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Speedway</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kvarnsvedens IK"}}'>
          <a href="/kvarnsvedens-ik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kvarnsvedens IK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"IK Brage"}}'>
          <a href="/ik-brage" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">IK Brage</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skidor"}}'>
          <a href="/skidor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skidor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motorsport"}}'>
          <a href="/motorsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motorsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
          <a href="/ovrig-sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Övrig sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare (S)"}}'>
          <a href="/ledare-s" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare (S)</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
          <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
          <a href="/fastighetsaffarer" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
          <a href="/motor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Dalfolk"}}'>
          <a href="/dalfolk" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Dalfolk</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://dalarna.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
          <a href="http://lunchguide.nu/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://dalarna.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusdt" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
          <a href="https://kundservice.mittmedia.se/dala-demokraten/annonsera/radannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/dala-demokraten/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Evenemangsguide"}}'>
          <a href="https://kundservice.mittmedia.se/dala-demokraten/annonsera/evenemangsannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Evenemangsguide</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.dalademokraten.se//assets/sites/dd/site-logo-fallback-572e05063bacb388f354a3ced6c155ae1560695d9ca787dd2eaa5bbcd41f83a6.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="Dalademokraten">
  </div>
  <meta itemprop="datePublished" content="2019-01-24">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/b5a5b0aa-2c46-4372-8ae7-10c1089f9ace.jpeg?fit=crop&amp;w=1200">
  <div class="row unpadded">
    <div class="column large-three-quarters">
      
    </div>
  </div>
  <div class="row unpadded">
    <div class="column large-three-quarters medium-full">
        <div class="article-meta"
     data-main-category="Björbo"
     data-uuid="5c2e6034-6509-4471-8e56-65aedff5fafc">
  <div class="article-meta-left">
      <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 19:00</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      <h1 itemprop="headline">Fjällturism nyckeln till nygammal service – Björbo får &quot;tillbaka&quot; bensinstationen</h1>
      <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a href="https://twitter.com/intent/tweet?text=Fj%C3%A4llturism%20nyckeln%20till%20nygammal%20service%20%E2%80%93%20Bj%C3%B6rbo%20f%C3%A5r%20%22tillbaka%22%20bensinstationen&url=https://www.dalademokraten.se/artikel/bjorbo/fjallturism-nyckeln-till-nygammal-service-bjorbo-far-tillbaka-bensinstationen"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="5c2e6034-6509-4471-8e56-65aedff5fafc"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Problemet+med+bensinf%C3%B6rs%C3%B6rjningen+i+Bj%C3%B6rbo+kan+vara+p%C3%A5+v%C3%A4g+att+l%C3%B6sas.+Drivmedelsbolaget+din-X+%C3%A4r...&p%5Btitle%5D=Fj%25C3%25A4llturism%2520nyckeln%2520till%2520nygammal%2520service%2520%25E2%2580%2593%2520Bj%25C3%25B6rbo%2520f%25C3%25A5r%2520%2522tillbaka%2522%2520bensinstationen&p%5Burl%5D=https%3A%2F%2Fwww.dalademokraten.se%2Fartikel%2Fbjorbo%2Ffjallturism-nyckeln-till-nygammal-service-bjorbo-far-tillbaka-bensinstationen&s=100&t=Fj%25C3%25A4llturism%2520nyckeln%2520till%2520nygammal%2520service%2520%25E2%2580%2593%2520Bj%25C3%25B6rbo%2520f%25C3%25A5r%2520%2522tillbaka%2522%2520bensinstationen&u=https%3A%2F%2Fwww.dalademokraten.se%2Fartikel%2Fbjorbo%2Ffjallturism-nyckeln-till-nygammal-service-bjorbo-far-tillbaka-bensinstationen"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="5c2e6034-6509-4471-8e56-65aedff5fafc"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.dalademokraten.se/artikel/bjorbo/fjallturism-nyckeln-till-nygammal-service-bjorbo-far-tillbaka-bensinstationen">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div id="images-modal-5c2e6034-6509-4471-8e56-65aedff5fafc" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/b5a5b0aa-2c46-4372-8ae7-10c1089f9ace.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/b5a5b0aa-2c46-4372-8ae7-10c1089f9ace.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b5a5b0aa-2c46-4372-8ae7-10c1089f9ace.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b5a5b0aa-2c46-4372-8ae7-10c1089f9ace.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b5a5b0aa-2c46-4372-8ae7-10c1089f9ace.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b5a5b0aa-2c46-4372-8ae7-10c1089f9ace.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b5a5b0aa-2c46-4372-8ae7-10c1089f9ace.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Björbi Intresseförenings Christer Gruhs har sedan Bilistens station, till vänster,lades ned jobbat för en ny besinstation i Björbo. Nu ser arbetet ut att lyckas – tack vare fjällturismen och en planlagd tomt intill restaurangen vid Fänforsen. FOTO: Claes Söderberg och Kent Olsson"
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Björbi Intresseförenings Christer Gruhs har sedan Bilistens station, till vänster,lades ned jobbat för en ny besinstation i Björbo. Nu ser arbetet ut att lyckas – tack vare fjällturismen och en planlagd tomt intill restaurangen vid Fänforsen. FOTO: Claes Söderberg och Kent Olsson</figcaption>
        <div class="modal-fraction">1/5</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/a1d8e9a7-2d85-407f-9c09-eaf8a548084b.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/a1d8e9a7-2d85-407f-9c09-eaf8a548084b.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a1d8e9a7-2d85-407f-9c09-eaf8a548084b.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a1d8e9a7-2d85-407f-9c09-eaf8a548084b.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a1d8e9a7-2d85-407f-9c09-eaf8a548084b.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a1d8e9a7-2d85-407f-9c09-eaf8a548084b.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a1d8e9a7-2d85-407f-9c09-eaf8a548084b.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt=""En bensinstation i det här läget kan få fler att upptäcka naturrastplatsen och är bra för restaurangen och hela Björbo", anser Christer Gruhs. Foto: Claes Söderberg"
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">"En bensinstation i det här läget kan få fler att upptäcka naturrastplatsen och är bra för restaurangen och hela Björbo", anser Christer Gruhs. Foto: Claes Söderberg</figcaption>
        <div class="modal-fraction">2/5</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/fe0e1d4d-ee82-478d-b060-48100286d9a5.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/fe0e1d4d-ee82-478d-b060-48100286d9a5.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fe0e1d4d-ee82-478d-b060-48100286d9a5.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fe0e1d4d-ee82-478d-b060-48100286d9a5.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fe0e1d4d-ee82-478d-b060-48100286d9a5.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fe0e1d4d-ee82-478d-b060-48100286d9a5.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fe0e1d4d-ee82-478d-b060-48100286d9a5.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Pumparna vid den gamla Bilistenstationen inne i Björbo togs bort i höstas."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Pumparna vid den gamla Bilistenstationen inne i Björbo togs bort i höstas.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Kent Olsson
          </div>
        <div class="modal-fraction">3/5</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/c2798703-6ce9-48ac-9e46-369556e245e9.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/c2798703-6ce9-48ac-9e46-369556e245e9.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c2798703-6ce9-48ac-9e46-369556e245e9.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c2798703-6ce9-48ac-9e46-369556e245e9.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c2798703-6ce9-48ac-9e46-369556e245e9.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c2798703-6ce9-48ac-9e46-369556e245e9.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c2798703-6ce9-48ac-9e46-369556e245e9.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Tomten mellan E16 och den tidigare riksvägen genom samhället är idag slybevuxen, I bakgrunden ses restaurangen vid Fänforsens naturrastplats."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Tomten mellan E16 och den tidigare riksvägen genom samhället är idag slybevuxen, I bakgrunden ses restaurangen vid Fänforsens naturrastplats.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Kent Olsson
          </div>
        <div class="modal-fraction">4/5</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/45c84161-a611-4b39-9cdf-b688a1d0bce8.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/45c84161-a611-4b39-9cdf-b688a1d0bce8.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/45c84161-a611-4b39-9cdf-b688a1d0bce8.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/45c84161-a611-4b39-9cdf-b688a1d0bce8.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/45c84161-a611-4b39-9cdf-b688a1d0bce8.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/45c84161-a611-4b39-9cdf-b688a1d0bce8.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/45c84161-a611-4b39-9cdf-b688a1d0bce8.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Tomtmarken mellan de båda vägarna och bortom bilen måste byggas upp med fyllnadsmassor, av miljöskäl och med tanke på nivån på in- och utfarter, innan en automatstation kan byggas."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Tomtmarken mellan de båda vägarna och bortom bilen måste byggas upp med fyllnadsmassor, av miljöskäl och med tanke på nivån på in- och utfarter, innan en automatstation kan byggas.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Kent Olsson
          </div>
        <div class="modal-fraction">5/5</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
        </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

      <article
        data-uuid="5c2e6034-6509-4471-8e56-65aedff5fafc"
        class="article ">
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
            <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>Problemet med bensinförsörjningen i Björbo kan vara på väg att lösas.<br>Drivmedelsbolaget din-X är berett att – under vissa förutsättningar – bygga en automatstation vid Fänforsen.<br>– Vi är intresserade av att expandera i fjällturismstråken Göteborg-Sälen och Stockholm-Sälen, säger bolagets vd Fredrik Johansson.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_9267e2e9bd873f3d7e5abc7d4fc22a33"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_9267e2e9bd873f3d7e5abc7d4fc22a33"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/b5a5b0aa-2c46-4372-8ae7-10c1089f9ace.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/b5a5b0aa-2c46-4372-8ae7-10c1089f9ace.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b5a5b0aa-2c46-4372-8ae7-10c1089f9ace.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b5a5b0aa-2c46-4372-8ae7-10c1089f9ace.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b5a5b0aa-2c46-4372-8ae7-10c1089f9ace.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b5a5b0aa-2c46-4372-8ae7-10c1089f9ace.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b5a5b0aa-2c46-4372-8ae7-10c1089f9ace.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Björbi Intresseförenings Christer Gruhs har sedan Bilistens station, till vänster,lades ned jobbat för en ny besinstation i Björbo. Nu ser arbetet ut att lyckas – tack vare fjällturismen och en planlagd tomt intill restaurangen vid Fänforsen. FOTO: Claes Söderberg och Kent Olsson"
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Björbi Intresseförenings Christer Gruhs har sedan Bilistens station, till vänster,lades ned jobbat för en ny besinstation i Björbo. Nu ser arbetet ut att lyckas – tack vare fjällturismen och en planlagd tomt intill restaurangen vid Fänforsen. FOTO: Claes Söderberg och Kent Olsson</figcaption>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">Under fjolåret stängdes Bilistens bensinstationsverksamheten i Björbo med hänvisning till säkerhetsskäl – stationen ligger med befintliga marktankar och nuvarande säkerhetskrav för nära bostadsbebyggelse.</p>
      <div class="row unpadded">
  <div class="column large-full inline-resource">
    <div class="">
      <iframe id="resource-id-224806" src="https://resource-service.mmcloud.se/api/v1/resources/ssl/224806?categories%5B%5D=Samh%C3%A4lle+%26+v%C3%A4lf%C3%A4rd&categories%5B%5D=Infrastruktur&categories%5B%5D=Politik&categories%5B%5D=Politiska+fr%C3%A5gor&categories%5B%5D=Kommunpolitik&categories%5B%5D=Ekonomi%2C+n%C3%A4ringsliv+%26+finans&categories%5B%5D=N%C3%A4ringsliv&categories%5B%5D=Transporter&categories%5B%5D=Samh%C3%A4llen&domain=dalademokraten.se" frameborder="0" width="100%" scrolling="no" class="infogram-resource" allowfullscreen></iframe>
      <script>
        (function() {
          var iframe = document.getElementById("resource-id-224806");
          function messageHandler(event) {
            try {
              var data = JSON.parse(event.data);
              if(data.origin === 'https://resource-service.mmcloud.se/api/v1/resources/ssl/224806?categories%5B%5D=Samh%C3%A4lle+%26+v%C3%A4lf%C3%A4rd&categories%5B%5D=Infrastruktur&categories%5B%5D=Politik&categories%5B%5D=Politiska+fr%C3%A5gor&categories%5B%5D=Kommunpolitik&categories%5B%5D=Ekonomi%2C+n%C3%A4ringsliv+%26+finans&categories%5B%5D=N%C3%A4ringsliv&categories%5B%5D=Transporter&categories%5B%5D=Samh%C3%A4llen&domain=dalademokraten.se') {
                iframe.height = data.height;
              }
            } catch(e) {}
          }

          if(window.addEventListener) {
            window.addEventListener("message", messageHandler, false);
          } else {
            window.attachEvent("onmessage", messageHandler);
          }
        })();
      </script>
    </div>
  </div>
</div>

      <p class="body">Christer Gruhs, som initierade satsningen på naturrastplatsen vid Fänforsen och är ledamot av Bjärbo intresseförenings styrelse, erinrade sig att det i detaljplanen för rastplatsområdet reserverades en tomt för service- och bensinstationsverksamhet.</p><p class="body">Den ligger vid infarten till naturrastplatsen och restaurangen, mellan E16 och gamla riksväg 71 genom Björbo.</p>
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/a1d8e9a7-2d85-407f-9c09-eaf8a548084b.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/a1d8e9a7-2d85-407f-9c09-eaf8a548084b.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a1d8e9a7-2d85-407f-9c09-eaf8a548084b.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a1d8e9a7-2d85-407f-9c09-eaf8a548084b.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a1d8e9a7-2d85-407f-9c09-eaf8a548084b.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a1d8e9a7-2d85-407f-9c09-eaf8a548084b.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a1d8e9a7-2d85-407f-9c09-eaf8a548084b.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt=""En bensinstation i det här läget kan få fler att upptäcka naturrastplatsen och är bra för restaurangen och hela Björbo", anser Christer Gruhs. Foto: Claes Söderberg"
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">"En bensinstation i det här läget kan få fler att upptäcka naturrastplatsen och är bra för restaurangen och hela Björbo", anser Christer Gruhs. Foto: Claes Söderberg</figcaption>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">– En intressent ville ha en lokalt ansvarig partner för att satsa och en annan ville arrendera marken av kommunen. Sedan fick vi kontakt med din-X som är intresserad av att köpa tomten och bygga en automatstation, berättar Christer Gruhs, som berömmer kommunen för att den redan i början av 1990-talet planerade för en bensinstationsflytt vid den nya förbifarten.</p>
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/fe0e1d4d-ee82-478d-b060-48100286d9a5.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/fe0e1d4d-ee82-478d-b060-48100286d9a5.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fe0e1d4d-ee82-478d-b060-48100286d9a5.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fe0e1d4d-ee82-478d-b060-48100286d9a5.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fe0e1d4d-ee82-478d-b060-48100286d9a5.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fe0e1d4d-ee82-478d-b060-48100286d9a5.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fe0e1d4d-ee82-478d-b060-48100286d9a5.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Pumparna vid den gamla Bilistenstationen inne i Björbo togs bort i höstas."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Pumparna vid den gamla Bilistenstationen inne i Björbo togs bort i höstas.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Kent Olsson
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">Kommunens näringslivsutvecklare Tomas Kristoffersson konstaterar att servicen är efterfrågad och viktig för invånarna och för hela samhället och dess framtid:</p><p class="body">– Eftersom det här är betydelsefullt för Björbo jobbar kommunen för att planerna ska gå i lås och är beredd på en snabb bygglovshantering. Och just nu ser det positivt ut.</p><p class="body">Både Tomas Kristoffersson och Christer Gruhs påpekar att upplägget innebär att bygden drar nytta av fjälltrafiken och annan trafik på E16 och 71:an för att få underlag för lokal service, den här gången i form av en bensinstation.</p>
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/c2798703-6ce9-48ac-9e46-369556e245e9.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/c2798703-6ce9-48ac-9e46-369556e245e9.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c2798703-6ce9-48ac-9e46-369556e245e9.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c2798703-6ce9-48ac-9e46-369556e245e9.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c2798703-6ce9-48ac-9e46-369556e245e9.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c2798703-6ce9-48ac-9e46-369556e245e9.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c2798703-6ce9-48ac-9e46-369556e245e9.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Tomten mellan E16 och den tidigare riksvägen genom samhället är idag slybevuxen, I bakgrunden ses restaurangen vid Fänforsens naturrastplats."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Tomten mellan E16 och den tidigare riksvägen genom samhället är idag slybevuxen, I bakgrunden ses restaurangen vid Fänforsens naturrastplats.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Kent Olsson
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">Och Fredrik Johansson, vd för din-X, bekräftar att de bilburna fjällturisterna är viktiga för satsningen:</p><p class="body">– Under de senaste åren har vi satsat på stationer längs de stora fjällturismstråken, senast i Malung, men bolaget också har stationer på många andra orter Dalarna och även i exempelvis Värmland.</p><p class="body">– En fortsatt expansion i Dalarna och Värmland ger synergieffekter, säger han och påpekar att distributionen, per tankbil, är en stor kostnadspost.</p>
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/45c84161-a611-4b39-9cdf-b688a1d0bce8.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/45c84161-a611-4b39-9cdf-b688a1d0bce8.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/45c84161-a611-4b39-9cdf-b688a1d0bce8.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/45c84161-a611-4b39-9cdf-b688a1d0bce8.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/45c84161-a611-4b39-9cdf-b688a1d0bce8.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/45c84161-a611-4b39-9cdf-b688a1d0bce8.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/45c84161-a611-4b39-9cdf-b688a1d0bce8.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Tomtmarken mellan de båda vägarna och bortom bilen måste byggas upp med fyllnadsmassor, av miljöskäl och med tanke på nivån på in- och utfarter, innan en automatstation kan byggas."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Tomtmarken mellan de båda vägarna och bortom bilen måste byggas upp med fyllnadsmassor, av miljöskäl och med tanke på nivån på in- och utfarter, innan en automatstation kan byggas.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Kent Olsson
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">Drivmedelsbolagets vd berättar att företaget först sa nej till en etablering in Björbo med tanke på att marknivån på den aktuella tomten måste höjas och att det är förenat med stora initiala kostnader.</p><p class="body">– Men vi vet att Bilisten inne i Björbo sålt bra volymer och ser en möjlighet eftersom fjälltrafiken på både E16 och riksväg 66 passerar Fänforsen. Idag är vi beredda att köpa tomten och bygga en station – under förutsättning av att Länsstyrelsen Dalarna beviljar ett investeringsstöd med 50 procent av kostnaderna för en ny bensinanläggning på landsbygden, förklarar han.</p><p class="body">Hur det blir är alltså avhängigt Länsstyrelsens ställningstagande, men Fredrik Johansson hoppas på ett positivt stödbesked:</p><p class="body">– Då kan vi börja bygga så snart vinterns käftar släpper sitt grepp om området och ha den klar under sensommaren. Vi är också intresserade av att etablera oss i Falun-Borlängeområdet.</p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">Kent Olsson</div>
    <a href="tel://" class="phone"></a>
    <a href="mailto:kent.olsson@mittmedia.se" class="email">kent.olsson@mittmedia.se</a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Fj%C3%A4llturism%20nyckeln%20till%20nygammal%20service%20%E2%80%93%20Bj%C3%B6rbo%20f%C3%A5r%20%22tillbaka%22%20bensinstationen&url=https://www.dalademokraten.se/artikel/bjorbo/fjallturism-nyckeln-till-nygammal-service-bjorbo-far-tillbaka-bensinstationen"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="5c2e6034-6509-4471-8e56-65aedff5fafc"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Problemet+med+bensinf%C3%B6rs%C3%B6rjningen+i+Bj%C3%B6rbo+kan+vara+p%C3%A5+v%C3%A4g+att+l%C3%B6sas.+Drivmedelsbolaget+din-X+%C3%A4r...&p%5Btitle%5D=Fj%25C3%25A4llturism%2520nyckeln%2520till%2520nygammal%2520service%2520%25E2%2580%2593%2520Bj%25C3%25B6rbo%2520f%25C3%25A5r%2520%2522tillbaka%2522%2520bensinstationen&p%5Burl%5D=https%3A%2F%2Fwww.dalademokraten.se%2Fartikel%2Fbjorbo%2Ffjallturism-nyckeln-till-nygammal-service-bjorbo-far-tillbaka-bensinstationen&s=100&t=Fj%25C3%25A4llturism%2520nyckeln%2520till%2520nygammal%2520service%2520%25E2%2580%2593%2520Bj%25C3%25B6rbo%2520f%25C3%25A5r%2520%2522tillbaka%2522%2520bensinstationen&u=https%3A%2F%2Fwww.dalademokraten.se%2Fartikel%2Fbjorbo%2Ffjallturism-nyckeln-till-nygammal-service-bjorbo-far-tillbaka-bensinstationen"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="5c2e6034-6509-4471-8e56-65aedff5fafc"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  </div>
</div>
      
    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

              <span class="end"></span>
              
                <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Allmänt"
     data-uuid="84cdb1b8-8d79-4c36-8d1a-163479a478cc">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Allmänt</span>
        <span class="article-meta-divider">|</span>
        <span class="label">06:03</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/allmant/manga-missbrukar-handikapplatserna-vid-lasarettet-folk-visar-ingen-respekt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"84cdb1b8-8d79-4c36-8d1a-163479a478cc","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f30a27ce-412f-4192-bac2-687d1cbed283.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f30a27ce-412f-4192-bac2-687d1cbed283.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f30a27ce-412f-4192-bac2-687d1cbed283.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f30a27ce-412f-4192-bac2-687d1cbed283.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f30a27ce-412f-4192-bac2-687d1cbed283.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f30a27ce-412f-4192-bac2-687d1cbed283.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f30a27ce-412f-4192-bac2-687d1cbed283.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/allmant/manga-missbrukar-handikapplatserna-vid-lasarettet-folk-visar-ingen-respekt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"84cdb1b8-8d79-4c36-8d1a-163479a478cc","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f30a27ce-412f-4192-bac2-687d1cbed283.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f30a27ce-412f-4192-bac2-687d1cbed283.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f30a27ce-412f-4192-bac2-687d1cbed283.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f30a27ce-412f-4192-bac2-687d1cbed283.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f30a27ce-412f-4192-bac2-687d1cbed283.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f30a27ce-412f-4192-bac2-687d1cbed283.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f30a27ce-412f-4192-bac2-687d1cbed283.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Allmänt"
     data-uuid="84cdb1b8-8d79-4c36-8d1a-163479a478cc">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Allmänt</span>
        <span class="article-meta-divider">|</span>
        <span class="label">06:03</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/allmant/manga-missbrukar-handikapplatserna-vid-lasarettet-folk-visar-ingen-respekt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"84cdb1b8-8d79-4c36-8d1a-163479a478cc","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Många missbrukar handikapplatserna vid lasarettet: ”Folk visar ingen respekt”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/allmant/manga-missbrukar-handikapplatserna-vid-lasarettet-folk-visar-ingen-respekt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"84cdb1b8-8d79-4c36-8d1a-163479a478cc","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Trafiksituationen vid Falu lasaretts entré är ofta trasslig. Problemet är folk som parkerar utan...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Borlänge Kommun"
     data-uuid="c9006896-1ea1-44d6-87b1-cab8d97cc686">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Borlänge Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10:44</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Borlänge Kommun"
     data-uuid="c9006896-1ea1-44d6-87b1-cab8d97cc686">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Borlänge Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10:44</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/borlange-kommun/trafikstorningar-pa-e16-djur-har-kommit-upp-pa-vagen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c9006896-1ea1-44d6-87b1-cab8d97cc686","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Trafikstörningar på E16 – djur har kommit upp på vägen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/borlange-kommun/trafikstorningar-pa-e16-djur-har-kommit-upp-pa-vagen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c9006896-1ea1-44d6-87b1-cab8d97cc686","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Det är problem i trafiken på E16 i Borlänge, från Amsbergs kapell till Mellstarondellen.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Vansbro Kommun"
     data-uuid="60b2d1c3-b650-4058-b420-34d6c179b705">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Vansbro Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/vansbro-kommun/tv-de-kliver-i-avforing-pa-gatan-nu-har-de-boende-trottnat-pa-skiten-och-anmaler-reningsverket" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"60b2d1c3-b650-4058-b420-34d6c179b705","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/36014658-e966-4bf8-bde2-4fc7e6e300db.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/36014658-e966-4bf8-bde2-4fc7e6e300db.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/36014658-e966-4bf8-bde2-4fc7e6e300db.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/36014658-e966-4bf8-bde2-4fc7e6e300db.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/36014658-e966-4bf8-bde2-4fc7e6e300db.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/36014658-e966-4bf8-bde2-4fc7e6e300db.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/36014658-e966-4bf8-bde2-4fc7e6e300db.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vansbro-kommun/tv-de-kliver-i-avforing-pa-gatan-nu-har-de-boende-trottnat-pa-skiten-och-anmaler-reningsverket" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"60b2d1c3-b650-4058-b420-34d6c179b705","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/36014658-e966-4bf8-bde2-4fc7e6e300db.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/36014658-e966-4bf8-bde2-4fc7e6e300db.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/36014658-e966-4bf8-bde2-4fc7e6e300db.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/36014658-e966-4bf8-bde2-4fc7e6e300db.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/36014658-e966-4bf8-bde2-4fc7e6e300db.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/36014658-e966-4bf8-bde2-4fc7e6e300db.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/36014658-e966-4bf8-bde2-4fc7e6e300db.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Vansbro Kommun"
     data-uuid="60b2d1c3-b650-4058-b420-34d6c179b705">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Vansbro Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/vansbro-kommun/tv-de-kliver-i-avforing-pa-gatan-nu-har-de-boende-trottnat-pa-skiten-och-anmaler-reningsverket" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"60b2d1c3-b650-4058-b420-34d6c179b705","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>TV: De kliver i avföring på gatan– nu har de boende tröttnat på skiten och anmäler reningsverket</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vansbro-kommun/tv-de-kliver-i-avforing-pa-gatan-nu-har-de-boende-trottnat-pa-skiten-och-anmaler-reningsverket" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"60b2d1c3-b650-4058-b420-34d6c179b705","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Ett 40-tal boende på Skamsberget i Vansbro har tröttnat på lukten från reningsverket nedanför...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="f7aa2350-4c8b-45fe-9634-aaf141d88aee">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Samhälle & välfärd</span>
        <span class="article-meta-divider">|</span>
        <span class="label">22 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/samhalle-valfard/sa-ska-olycksplatser-bli-sakrare-raddningstjansten-efter-tragiska-bargningsolyckan-fick-ont-i-magen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f7aa2350-4c8b-45fe-9634-aaf141d88aee","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a6125303-5d9a-46cf-9509-f174ea1c1a96.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a6125303-5d9a-46cf-9509-f174ea1c1a96.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a6125303-5d9a-46cf-9509-f174ea1c1a96.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a6125303-5d9a-46cf-9509-f174ea1c1a96.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a6125303-5d9a-46cf-9509-f174ea1c1a96.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a6125303-5d9a-46cf-9509-f174ea1c1a96.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a6125303-5d9a-46cf-9509-f174ea1c1a96.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/samhalle-valfard/sa-ska-olycksplatser-bli-sakrare-raddningstjansten-efter-tragiska-bargningsolyckan-fick-ont-i-magen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f7aa2350-4c8b-45fe-9634-aaf141d88aee","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a6125303-5d9a-46cf-9509-f174ea1c1a96.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a6125303-5d9a-46cf-9509-f174ea1c1a96.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a6125303-5d9a-46cf-9509-f174ea1c1a96.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a6125303-5d9a-46cf-9509-f174ea1c1a96.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a6125303-5d9a-46cf-9509-f174ea1c1a96.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a6125303-5d9a-46cf-9509-f174ea1c1a96.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a6125303-5d9a-46cf-9509-f174ea1c1a96.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="f7aa2350-4c8b-45fe-9634-aaf141d88aee">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Samhälle & välfärd</span>
        <span class="article-meta-divider">|</span>
        <span class="label">22 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/samhalle-valfard/sa-ska-olycksplatser-bli-sakrare-raddningstjansten-efter-tragiska-bargningsolyckan-fick-ont-i-magen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f7aa2350-4c8b-45fe-9634-aaf141d88aee","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Så ska olycksplatser bli säkrare – räddningstjänsten efter tragiska bärgningsolyckan: "Fick ont i magen"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/samhalle-valfard/sa-ska-olycksplatser-bli-sakrare-raddningstjansten-efter-tragiska-bargningsolyckan-fick-ont-i-magen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f7aa2350-4c8b-45fe-9634-aaf141d88aee","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">På lördagen skadades en bärgningsbilschaufför svårt i en olycka utanför Borlänge och vårdas just...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Gagnefs Kommun"
     data-uuid="a5b2b3d1-e893-4dd4-98f0-f000a62b83ac">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Gagnefs Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">21 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gagnefs-kommun/morkret-i-gagnef-det-pagar-en-tvist-med-leverantoren" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a5b2b3d1-e893-4dd4-98f0-f000a62b83ac","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2cf70a0b-2d7c-4cbf-9a91-461ef78ad9e0.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2cf70a0b-2d7c-4cbf-9a91-461ef78ad9e0.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2cf70a0b-2d7c-4cbf-9a91-461ef78ad9e0.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2cf70a0b-2d7c-4cbf-9a91-461ef78ad9e0.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2cf70a0b-2d7c-4cbf-9a91-461ef78ad9e0.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2cf70a0b-2d7c-4cbf-9a91-461ef78ad9e0.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2cf70a0b-2d7c-4cbf-9a91-461ef78ad9e0.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gagnefs-kommun/morkret-i-gagnef-det-pagar-en-tvist-med-leverantoren" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a5b2b3d1-e893-4dd4-98f0-f000a62b83ac","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2cf70a0b-2d7c-4cbf-9a91-461ef78ad9e0.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2cf70a0b-2d7c-4cbf-9a91-461ef78ad9e0.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2cf70a0b-2d7c-4cbf-9a91-461ef78ad9e0.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2cf70a0b-2d7c-4cbf-9a91-461ef78ad9e0.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2cf70a0b-2d7c-4cbf-9a91-461ef78ad9e0.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2cf70a0b-2d7c-4cbf-9a91-461ef78ad9e0.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2cf70a0b-2d7c-4cbf-9a91-461ef78ad9e0.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gagnefs Kommun"
     data-uuid="a5b2b3d1-e893-4dd4-98f0-f000a62b83ac">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Gagnefs Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">21 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/gagnefs-kommun/morkret-i-gagnef-det-pagar-en-tvist-med-leverantoren" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a5b2b3d1-e893-4dd4-98f0-f000a62b83ac","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Mörkret i Gagnef: "Det pågår en tvist med leverantören"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gagnefs-kommun/morkret-i-gagnef-det-pagar-en-tvist-med-leverantoren" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a5b2b3d1-e893-4dd4-98f0-f000a62b83ac","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Det var en ljus idé och tänkt som en riktigt bra affär. Men det resulterade i mörker och...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Mockfjärd"
     data-uuid="251ddd4a-97fd-4426-81b6-373af16b917e">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Mockfjärd</span>
        <span class="article-meta-divider">|</span>
        <span class="label">20 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/mockfjard/gladje-over-butikssatsningen-historiskt-har-vi-fyllt-tomma-butiks-och-industrilokaler" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"251ddd4a-97fd-4426-81b6-373af16b917e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f00c4a5b-ddd1-4085-8780-f5bcdd4fe357.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f00c4a5b-ddd1-4085-8780-f5bcdd4fe357.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f00c4a5b-ddd1-4085-8780-f5bcdd4fe357.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f00c4a5b-ddd1-4085-8780-f5bcdd4fe357.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f00c4a5b-ddd1-4085-8780-f5bcdd4fe357.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f00c4a5b-ddd1-4085-8780-f5bcdd4fe357.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f00c4a5b-ddd1-4085-8780-f5bcdd4fe357.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/mockfjard/gladje-over-butikssatsningen-historiskt-har-vi-fyllt-tomma-butiks-och-industrilokaler" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"251ddd4a-97fd-4426-81b6-373af16b917e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f00c4a5b-ddd1-4085-8780-f5bcdd4fe357.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f00c4a5b-ddd1-4085-8780-f5bcdd4fe357.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f00c4a5b-ddd1-4085-8780-f5bcdd4fe357.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f00c4a5b-ddd1-4085-8780-f5bcdd4fe357.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f00c4a5b-ddd1-4085-8780-f5bcdd4fe357.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f00c4a5b-ddd1-4085-8780-f5bcdd4fe357.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f00c4a5b-ddd1-4085-8780-f5bcdd4fe357.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Mockfjärd"
     data-uuid="251ddd4a-97fd-4426-81b6-373af16b917e">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Mockfjärd</span>
        <span class="article-meta-divider">|</span>
        <span class="label">20 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/mockfjard/gladje-over-butikssatsningen-historiskt-har-vi-fyllt-tomma-butiks-och-industrilokaler" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"251ddd4a-97fd-4426-81b6-373af16b917e","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Glädje över butikssatsningen: "Historiskt har vi fyllt tomma butiks- och industrilokaler" </span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/mockfjard/gladje-over-butikssatsningen-historiskt-har-vi-fyllt-tomma-butiks-och-industrilokaler" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"251ddd4a-97fd-4426-81b6-373af16b917e","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Invånarna gläds över butikssatsningen i Mockfjärd. – Eventuella kommunikationsproblem löser vi,...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Ludvika Kommun"
     data-uuid="73d9e7f9-a5e6-4f16-b37e-dcb4834fdc71">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Ludvika Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">19 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/ludvika-kommun/efter-regeringens-besked-hans-langa-strid-om-vagen-ar-over" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"73d9e7f9-a5e6-4f16-b37e-dcb4834fdc71","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/dbccbb5a-fe85-4b87-85b3-099fbd75d9cc.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/dbccbb5a-fe85-4b87-85b3-099fbd75d9cc.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/dbccbb5a-fe85-4b87-85b3-099fbd75d9cc.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/dbccbb5a-fe85-4b87-85b3-099fbd75d9cc.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/dbccbb5a-fe85-4b87-85b3-099fbd75d9cc.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/dbccbb5a-fe85-4b87-85b3-099fbd75d9cc.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/dbccbb5a-fe85-4b87-85b3-099fbd75d9cc.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ludvika-kommun/efter-regeringens-besked-hans-langa-strid-om-vagen-ar-over" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"73d9e7f9-a5e6-4f16-b37e-dcb4834fdc71","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/dbccbb5a-fe85-4b87-85b3-099fbd75d9cc.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/dbccbb5a-fe85-4b87-85b3-099fbd75d9cc.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/dbccbb5a-fe85-4b87-85b3-099fbd75d9cc.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/dbccbb5a-fe85-4b87-85b3-099fbd75d9cc.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/dbccbb5a-fe85-4b87-85b3-099fbd75d9cc.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/dbccbb5a-fe85-4b87-85b3-099fbd75d9cc.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/dbccbb5a-fe85-4b87-85b3-099fbd75d9cc.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ludvika Kommun"
     data-uuid="73d9e7f9-a5e6-4f16-b37e-dcb4834fdc71">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Ludvika Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">19 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/ludvika-kommun/efter-regeringens-besked-hans-langa-strid-om-vagen-ar-over" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"73d9e7f9-a5e6-4f16-b37e-dcb4834fdc71","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Efter regeringens besked: hans långa strid om vägen är över</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ludvika-kommun/efter-regeringens-besked-hans-langa-strid-om-vagen-ar-over" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"73d9e7f9-a5e6-4f16-b37e-dcb4834fdc71","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Håkan Andersson och hans fru klagade ända upp till regeringen. Utan framgång. – Det var väntat,...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="f403a4e9-7427-4dba-b265-3313a6d5448d">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Samhälle & välfärd</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/samhalle-valfard/nya-botesrisken-har-monteras-fartkamerorna-upp-gor-allt-vi-kan-for-att-manniskor-inte-ska-dodas" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f403a4e9-7427-4dba-b265-3313a6d5448d","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/39a669d9-32ae-46f7-984d-6e6270eac290.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/39a669d9-32ae-46f7-984d-6e6270eac290.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/39a669d9-32ae-46f7-984d-6e6270eac290.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/39a669d9-32ae-46f7-984d-6e6270eac290.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/39a669d9-32ae-46f7-984d-6e6270eac290.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/39a669d9-32ae-46f7-984d-6e6270eac290.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/39a669d9-32ae-46f7-984d-6e6270eac290.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/samhalle-valfard/nya-botesrisken-har-monteras-fartkamerorna-upp-gor-allt-vi-kan-for-att-manniskor-inte-ska-dodas" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f403a4e9-7427-4dba-b265-3313a6d5448d","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/39a669d9-32ae-46f7-984d-6e6270eac290.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/39a669d9-32ae-46f7-984d-6e6270eac290.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/39a669d9-32ae-46f7-984d-6e6270eac290.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/39a669d9-32ae-46f7-984d-6e6270eac290.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/39a669d9-32ae-46f7-984d-6e6270eac290.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/39a669d9-32ae-46f7-984d-6e6270eac290.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/39a669d9-32ae-46f7-984d-6e6270eac290.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="f403a4e9-7427-4dba-b265-3313a6d5448d">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Samhälle & välfärd</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/samhalle-valfard/nya-botesrisken-har-monteras-fartkamerorna-upp-gor-allt-vi-kan-for-att-manniskor-inte-ska-dodas" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f403a4e9-7427-4dba-b265-3313a6d5448d","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Nya bötesrisken – här monteras fartkamerorna upp: "Gör allt vi kan för att människor inte ska dödas"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/samhalle-valfard/nya-botesrisken-har-monteras-fartkamerorna-upp-gor-allt-vi-kan-for-att-manniskor-inte-ska-dodas" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f403a4e9-7427-4dba-b265-3313a6d5448d","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Fundamenten sattes upp i slutet av sommaren och i början av hösten – nu monteras själva...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Orsa Kommun"
     data-uuid="e5c36280-f6f3-497c-a244-cc60e9468aeb">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Orsa Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">21 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/orsa-kommun/kalla-stromlosa-morgontimmar-for-hundratals-boende-i-orsa-nu-ar-problemet-atgardat" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e5c36280-f6f3-497c-a244-cc60e9468aeb","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d76b677c-dc44-421e-a8c2-e360770d7093.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d76b677c-dc44-421e-a8c2-e360770d7093.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d76b677c-dc44-421e-a8c2-e360770d7093.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d76b677c-dc44-421e-a8c2-e360770d7093.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d76b677c-dc44-421e-a8c2-e360770d7093.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d76b677c-dc44-421e-a8c2-e360770d7093.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d76b677c-dc44-421e-a8c2-e360770d7093.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orsa-kommun/kalla-stromlosa-morgontimmar-for-hundratals-boende-i-orsa-nu-ar-problemet-atgardat" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e5c36280-f6f3-497c-a244-cc60e9468aeb","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d76b677c-dc44-421e-a8c2-e360770d7093.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d76b677c-dc44-421e-a8c2-e360770d7093.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d76b677c-dc44-421e-a8c2-e360770d7093.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d76b677c-dc44-421e-a8c2-e360770d7093.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d76b677c-dc44-421e-a8c2-e360770d7093.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d76b677c-dc44-421e-a8c2-e360770d7093.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d76b677c-dc44-421e-a8c2-e360770d7093.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Orsa Kommun"
     data-uuid="e5c36280-f6f3-497c-a244-cc60e9468aeb">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Orsa Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">21 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/orsa-kommun/kalla-stromlosa-morgontimmar-for-hundratals-boende-i-orsa-nu-ar-problemet-atgardat" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e5c36280-f6f3-497c-a244-cc60e9468aeb","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Kalla strömlösa morgontimmar för hundratals boende i Orsa – nu är problemet åtgärdat</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orsa-kommun/kalla-stromlosa-morgontimmar-for-hundratals-boende-i-orsa-nu-ar-problemet-atgardat" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e5c36280-f6f3-497c-a244-cc60e9468aeb","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Tidigt på måndagsmorgonen försvann strömmen för 725 elkunder i Orsa. Vid 09.45 var den tillbaka...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Orsa Kommun"
     data-uuid="118333c3-9234-450d-a9e3-afdcc24ccc5d">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Orsa Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">18 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/orsa-kommun/stor-oro-for-framtiden-hos-foretag-nar-e45-genom-orsa-dras-om" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"118333c3-9234-450d-a9e3-afdcc24ccc5d","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3bb20581-90bb-461e-ab7f-6633d3e5a576.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3bb20581-90bb-461e-ab7f-6633d3e5a576.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3bb20581-90bb-461e-ab7f-6633d3e5a576.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3bb20581-90bb-461e-ab7f-6633d3e5a576.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3bb20581-90bb-461e-ab7f-6633d3e5a576.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3bb20581-90bb-461e-ab7f-6633d3e5a576.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3bb20581-90bb-461e-ab7f-6633d3e5a576.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orsa-kommun/stor-oro-for-framtiden-hos-foretag-nar-e45-genom-orsa-dras-om" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"118333c3-9234-450d-a9e3-afdcc24ccc5d","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3bb20581-90bb-461e-ab7f-6633d3e5a576.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3bb20581-90bb-461e-ab7f-6633d3e5a576.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3bb20581-90bb-461e-ab7f-6633d3e5a576.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3bb20581-90bb-461e-ab7f-6633d3e5a576.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3bb20581-90bb-461e-ab7f-6633d3e5a576.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3bb20581-90bb-461e-ab7f-6633d3e5a576.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3bb20581-90bb-461e-ab7f-6633d3e5a576.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Orsa Kommun"
     data-uuid="118333c3-9234-450d-a9e3-afdcc24ccc5d">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Orsa Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">18 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/orsa-kommun/stor-oro-for-framtiden-hos-foretag-nar-e45-genom-orsa-dras-om" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"118333c3-9234-450d-a9e3-afdcc24ccc5d","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Stor oro för framtiden hos företag när E45 genom Orsa dras om </span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orsa-kommun/stor-oro-for-framtiden-hos-foretag-nar-e45-genom-orsa-dras-om" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"118333c3-9234-450d-a9e3-afdcc24ccc5d","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Intill hotell Kunghaga och jordbrukarna Maria Nordqvist och Peter Paulson kommer nya E45 att...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Allmänt"
     data-uuid="0872529f-4fe4-414e-93e2-ab6f40bc4953">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Allmänt</span>
        <span class="article-meta-divider">|</span>
        <span class="label">16 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/allmant/efter-flera-olyckor-trafikverkets-skarpa-varning-kor-inte-om-plogbilen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0872529f-4fe4-414e-93e2-ab6f40bc4953","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c2b29c36-59bf-4ad2-bd97-85c517e2cd8f.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c2b29c36-59bf-4ad2-bd97-85c517e2cd8f.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c2b29c36-59bf-4ad2-bd97-85c517e2cd8f.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c2b29c36-59bf-4ad2-bd97-85c517e2cd8f.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c2b29c36-59bf-4ad2-bd97-85c517e2cd8f.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c2b29c36-59bf-4ad2-bd97-85c517e2cd8f.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c2b29c36-59bf-4ad2-bd97-85c517e2cd8f.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/allmant/efter-flera-olyckor-trafikverkets-skarpa-varning-kor-inte-om-plogbilen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0872529f-4fe4-414e-93e2-ab6f40bc4953","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c2b29c36-59bf-4ad2-bd97-85c517e2cd8f.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c2b29c36-59bf-4ad2-bd97-85c517e2cd8f.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c2b29c36-59bf-4ad2-bd97-85c517e2cd8f.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c2b29c36-59bf-4ad2-bd97-85c517e2cd8f.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c2b29c36-59bf-4ad2-bd97-85c517e2cd8f.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c2b29c36-59bf-4ad2-bd97-85c517e2cd8f.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c2b29c36-59bf-4ad2-bd97-85c517e2cd8f.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Allmänt"
     data-uuid="0872529f-4fe4-414e-93e2-ab6f40bc4953">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Allmänt</span>
        <span class="article-meta-divider">|</span>
        <span class="label">16 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/allmant/efter-flera-olyckor-trafikverkets-skarpa-varning-kor-inte-om-plogbilen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0872529f-4fe4-414e-93e2-ab6f40bc4953","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Efter flera olyckor – Trafikverkets skarpa varning: "Kör inte om plogbilen"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/allmant/efter-flera-olyckor-trafikverkets-skarpa-varning-kor-inte-om-plogbilen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0872529f-4fe4-414e-93e2-ab6f40bc4953","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Entreprenörerna står redo när ett rejält snötäcke väntas det kommande dygnet. Efter tidigare...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Avesta Centrum"
     data-uuid="2fbcc8c4-161e-4345-bc27-54129794082b">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Avesta Centrum</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/avesta-centrum/vanthallens-oppettider-drabbar-intilliggande-restaurang-ingen-som-tar-upp-det-pa-riktigt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2fbcc8c4-161e-4345-bc27-54129794082b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/aad8fbc1-fcc9-4511-9068-b16e746ef522.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/aad8fbc1-fcc9-4511-9068-b16e746ef522.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/aad8fbc1-fcc9-4511-9068-b16e746ef522.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/aad8fbc1-fcc9-4511-9068-b16e746ef522.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/aad8fbc1-fcc9-4511-9068-b16e746ef522.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/aad8fbc1-fcc9-4511-9068-b16e746ef522.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/aad8fbc1-fcc9-4511-9068-b16e746ef522.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/avesta-centrum/vanthallens-oppettider-drabbar-intilliggande-restaurang-ingen-som-tar-upp-det-pa-riktigt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2fbcc8c4-161e-4345-bc27-54129794082b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/aad8fbc1-fcc9-4511-9068-b16e746ef522.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/aad8fbc1-fcc9-4511-9068-b16e746ef522.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/aad8fbc1-fcc9-4511-9068-b16e746ef522.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/aad8fbc1-fcc9-4511-9068-b16e746ef522.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/aad8fbc1-fcc9-4511-9068-b16e746ef522.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/aad8fbc1-fcc9-4511-9068-b16e746ef522.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/aad8fbc1-fcc9-4511-9068-b16e746ef522.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Avesta Centrum"
     data-uuid="2fbcc8c4-161e-4345-bc27-54129794082b">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Avesta Centrum</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/avesta-centrum/vanthallens-oppettider-drabbar-intilliggande-restaurang-ingen-som-tar-upp-det-pa-riktigt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2fbcc8c4-161e-4345-bc27-54129794082b","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Vänthallens öppettider drabbar intilliggande restaurang: ”Ingen som tar upp det på riktigt”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/avesta-centrum/vanthallens-oppettider-drabbar-intilliggande-restaurang-ingen-som-tar-upp-det-pa-riktigt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2fbcc8c4-161e-4345-bc27-54129794082b","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">När Avesta busstations vänthall är stängd vänder sig resenärerna till Sibylla – och det har under...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="61452215-c478-4521-9b89-a79422c6c831">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Samhälle & välfärd</span>
        <span class="article-meta-divider">|</span>
        <span class="label">19 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/samhalle-valfard/darfor-ar-inte-alla-elledningar-helt-tradsakrade-dala-energi-varje-stromavbrott-ar-ett-misslyckande" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"61452215-c478-4521-9b89-a79422c6c831","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ee41a68a-5b6f-4f5f-b5f8-f58f45debb17.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ee41a68a-5b6f-4f5f-b5f8-f58f45debb17.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ee41a68a-5b6f-4f5f-b5f8-f58f45debb17.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ee41a68a-5b6f-4f5f-b5f8-f58f45debb17.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ee41a68a-5b6f-4f5f-b5f8-f58f45debb17.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ee41a68a-5b6f-4f5f-b5f8-f58f45debb17.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ee41a68a-5b6f-4f5f-b5f8-f58f45debb17.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/samhalle-valfard/darfor-ar-inte-alla-elledningar-helt-tradsakrade-dala-energi-varje-stromavbrott-ar-ett-misslyckande" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"61452215-c478-4521-9b89-a79422c6c831","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ee41a68a-5b6f-4f5f-b5f8-f58f45debb17.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ee41a68a-5b6f-4f5f-b5f8-f58f45debb17.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ee41a68a-5b6f-4f5f-b5f8-f58f45debb17.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ee41a68a-5b6f-4f5f-b5f8-f58f45debb17.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ee41a68a-5b6f-4f5f-b5f8-f58f45debb17.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ee41a68a-5b6f-4f5f-b5f8-f58f45debb17.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ee41a68a-5b6f-4f5f-b5f8-f58f45debb17.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="61452215-c478-4521-9b89-a79422c6c831">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Samhälle & välfärd</span>
        <span class="article-meta-divider">|</span>
        <span class="label">19 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/samhalle-valfard/darfor-ar-inte-alla-elledningar-helt-tradsakrade-dala-energi-varje-stromavbrott-ar-ett-misslyckande" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"61452215-c478-4521-9b89-a79422c6c831","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Därför är inte alla elledningar helt trädsäkrade – Dala Energi: "Varje strömavbrott är ett misslyckande"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/samhalle-valfard/darfor-ar-inte-alla-elledningar-helt-tradsakrade-dala-energi-varje-stromavbrott-ar-ett-misslyckande" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"61452215-c478-4521-9b89-a79422c6c831","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Sakta hovrar helikoptern över elledningarna i skogen. Mil efter mil synas och undersöks. – Vi har...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Malung-Sälens Kommun"
     data-uuid="ade29123-160b-4705-b311-c67d3593a48e">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Malung-Sälens Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">17 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/malung-salens-kommun/bro-stangs-av-for-tung-trafik-allvarligt-fel-har-upptackts" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ade29123-160b-4705-b311-c67d3593a48e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3333f518-454b-47dd-a33a-06531e00a459.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3333f518-454b-47dd-a33a-06531e00a459.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3333f518-454b-47dd-a33a-06531e00a459.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3333f518-454b-47dd-a33a-06531e00a459.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3333f518-454b-47dd-a33a-06531e00a459.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3333f518-454b-47dd-a33a-06531e00a459.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3333f518-454b-47dd-a33a-06531e00a459.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/malung-salens-kommun/bro-stangs-av-for-tung-trafik-allvarligt-fel-har-upptackts" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ade29123-160b-4705-b311-c67d3593a48e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3333f518-454b-47dd-a33a-06531e00a459.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3333f518-454b-47dd-a33a-06531e00a459.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3333f518-454b-47dd-a33a-06531e00a459.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3333f518-454b-47dd-a33a-06531e00a459.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3333f518-454b-47dd-a33a-06531e00a459.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3333f518-454b-47dd-a33a-06531e00a459.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3333f518-454b-47dd-a33a-06531e00a459.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Malung-Sälens Kommun"
     data-uuid="ade29123-160b-4705-b311-c67d3593a48e">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Malung-Sälens Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">17 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/malung-salens-kommun/bro-stangs-av-for-tung-trafik-allvarligt-fel-har-upptackts" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ade29123-160b-4705-b311-c67d3593a48e","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Bro stängs av för tung trafik – allvarligt fel har upptäckts</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/malung-salens-kommun/bro-stangs-av-for-tung-trafik-allvarligt-fel-har-upptackts" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ade29123-160b-4705-b311-c67d3593a48e","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Från och med imorgon, fredag, kommer bron vid Torgås i Västerdalarna att stängas av för all tung...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Rättviks Kommun"
     data-uuid="4f642f25-55fb-4464-88c0-84a22db2a0c4">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Rättviks Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/rattviks-kommun/vattenlackan-i-rattvik-atgardad-spola-nagra-minuter-till-vattnet-ater-blivit-klart" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4f642f25-55fb-4464-88c0-84a22db2a0c4","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/745f99df90de1e56662881c76cf2dfb45af9811c.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/745f99df90de1e56662881c76cf2dfb45af9811c.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/745f99df90de1e56662881c76cf2dfb45af9811c.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/745f99df90de1e56662881c76cf2dfb45af9811c.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/745f99df90de1e56662881c76cf2dfb45af9811c.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/745f99df90de1e56662881c76cf2dfb45af9811c.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/745f99df90de1e56662881c76cf2dfb45af9811c.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/rattviks-kommun/vattenlackan-i-rattvik-atgardad-spola-nagra-minuter-till-vattnet-ater-blivit-klart" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4f642f25-55fb-4464-88c0-84a22db2a0c4","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/745f99df90de1e56662881c76cf2dfb45af9811c.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/745f99df90de1e56662881c76cf2dfb45af9811c.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/745f99df90de1e56662881c76cf2dfb45af9811c.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/745f99df90de1e56662881c76cf2dfb45af9811c.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/745f99df90de1e56662881c76cf2dfb45af9811c.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/745f99df90de1e56662881c76cf2dfb45af9811c.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/745f99df90de1e56662881c76cf2dfb45af9811c.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Rättviks Kommun"
     data-uuid="4f642f25-55fb-4464-88c0-84a22db2a0c4">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Rättviks Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/rattviks-kommun/vattenlackan-i-rattvik-atgardad-spola-nagra-minuter-till-vattnet-ater-blivit-klart" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4f642f25-55fb-4464-88c0-84a22db2a0c4","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Vattenläckan i Rättvik åtgärdad – "Spola några minuter till vattnet åter blivit klart"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/rattviks-kommun/vattenlackan-i-rattvik-atgardad-spola-nagra-minuter-till-vattnet-ater-blivit-klart" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4f642f25-55fb-4464-88c0-84a22db2a0c4","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En akut vattenläcka orsakade på söndagen störningar för abonnenter i och runt Rättvik.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Söderbärke-Malingsbo"
     data-uuid="f7d890a1-707e-4cee-a86e-0bf3ff4f1f81">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Söderbärke-Malingsbo</span>
        <span class="article-meta-divider">|</span>
        <span class="label">17 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Söderbärke-Malingsbo"
     data-uuid="f7d890a1-707e-4cee-a86e-0bf3ff4f1f81">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Söderbärke-Malingsbo</span>
        <span class="article-meta-divider">|</span>
        <span class="label">17 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/soderbarke-malingsbo/stillastaende-tag-orsakar-storningar-i-trafiken" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f7d890a1-707e-4cee-a86e-0bf3ff4f1f81","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Stillastående tåg orsakar störningar i trafiken</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/soderbarke-malingsbo/stillastaende-tag-orsakar-storningar-i-trafiken" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f7d890a1-707e-4cee-a86e-0bf3ff4f1f81","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Det råder på torsdagen störningar i tågtrafiken på sträckan Ludvika-Västerås.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="1fd7ab6f-f7fc-4b57-baa8-cc3256f84b2b">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Samhälle & välfärd</span>
        <span class="article-meta-divider">|</span>
        <span class="label">16 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/samhalle-valfard/12-miljoner-kombinationer-snart-slut-i-dag-trycks-nya-regskyltar-en-liten-milstolpe" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1fd7ab6f-f7fc-4b57-baa8-cc3256f84b2b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/bb8d2a03-ff97-4a21-8b77-b2092b7179bb.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/bb8d2a03-ff97-4a21-8b77-b2092b7179bb.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bb8d2a03-ff97-4a21-8b77-b2092b7179bb.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bb8d2a03-ff97-4a21-8b77-b2092b7179bb.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bb8d2a03-ff97-4a21-8b77-b2092b7179bb.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bb8d2a03-ff97-4a21-8b77-b2092b7179bb.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bb8d2a03-ff97-4a21-8b77-b2092b7179bb.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/samhalle-valfard/12-miljoner-kombinationer-snart-slut-i-dag-trycks-nya-regskyltar-en-liten-milstolpe" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1fd7ab6f-f7fc-4b57-baa8-cc3256f84b2b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/bb8d2a03-ff97-4a21-8b77-b2092b7179bb.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/bb8d2a03-ff97-4a21-8b77-b2092b7179bb.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bb8d2a03-ff97-4a21-8b77-b2092b7179bb.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bb8d2a03-ff97-4a21-8b77-b2092b7179bb.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bb8d2a03-ff97-4a21-8b77-b2092b7179bb.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bb8d2a03-ff97-4a21-8b77-b2092b7179bb.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bb8d2a03-ff97-4a21-8b77-b2092b7179bb.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="1fd7ab6f-f7fc-4b57-baa8-cc3256f84b2b">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Samhälle & välfärd</span>
        <span class="article-meta-divider">|</span>
        <span class="label">16 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/samhalle-valfard/12-miljoner-kombinationer-snart-slut-i-dag-trycks-nya-regskyltar-en-liten-milstolpe" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1fd7ab6f-f7fc-4b57-baa8-cc3256f84b2b","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>12 miljoner kombinationer snart slut – i dag trycks nya regskyltar: "En liten milstolpe"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/samhalle-valfard/12-miljoner-kombinationer-snart-slut-i-dag-trycks-nya-regskyltar-en-liten-milstolpe" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1fd7ab6f-f7fc-4b57-baa8-cc3256f84b2b","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Registreringsskyltarna har snart slut på alla 12 miljoner kombinationer. I dag börjar därför en...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Lorentsberga"
     data-uuid="99a1aca5-e50d-472a-9d83-a4272b7b24a9">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Lorentsberga</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/lorentsberga/tvangsflytten-genomford-sa-mycket-far-ludvikaforetaget-i-ersattning" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"99a1aca5-e50d-472a-9d83-a4272b7b24a9","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/Xdj-0L9mUbHK0ruA1Y_We3f9ESw.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/Xdj-0L9mUbHK0ruA1Y_We3f9ESw.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/Xdj-0L9mUbHK0ruA1Y_We3f9ESw.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/Xdj-0L9mUbHK0ruA1Y_We3f9ESw.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/Xdj-0L9mUbHK0ruA1Y_We3f9ESw.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/Xdj-0L9mUbHK0ruA1Y_We3f9ESw.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/Xdj-0L9mUbHK0ruA1Y_We3f9ESw.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/lorentsberga/tvangsflytten-genomford-sa-mycket-far-ludvikaforetaget-i-ersattning" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"99a1aca5-e50d-472a-9d83-a4272b7b24a9","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/Xdj-0L9mUbHK0ruA1Y_We3f9ESw.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/Xdj-0L9mUbHK0ruA1Y_We3f9ESw.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/Xdj-0L9mUbHK0ruA1Y_We3f9ESw.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/Xdj-0L9mUbHK0ruA1Y_We3f9ESw.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/Xdj-0L9mUbHK0ruA1Y_We3f9ESw.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/Xdj-0L9mUbHK0ruA1Y_We3f9ESw.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/Xdj-0L9mUbHK0ruA1Y_We3f9ESw.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Lorentsberga"
     data-uuid="99a1aca5-e50d-472a-9d83-a4272b7b24a9">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Lorentsberga</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/lorentsberga/tvangsflytten-genomford-sa-mycket-far-ludvikaforetaget-i-ersattning" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"99a1aca5-e50d-472a-9d83-a4272b7b24a9","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Tvångsflytten genomförd – så mycket får Ludvikaföretaget i ersättning</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/lorentsberga/tvangsflytten-genomford-sa-mycket-far-ludvikaforetaget-i-ersattning" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"99a1aca5-e50d-472a-9d83-a4272b7b24a9","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Folkes Persienn o Markis har lämnat lokalerna vid före detta Matmagasinet där man hade ett fint...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="aeb632e0-2836-45f1-8aab-25edfd31d8f8">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Samhälle & välfärd</span>
        <span class="article-meta-divider">|</span>
        <span class="label">11 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/samhalle-valfard/folk-och-forsvar-norden-ar-vagen-for-peter-hultqvist-genom-samarbete-starker-vi-oss-sjalva" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"aeb632e0-2836-45f1-8aab-25edfd31d8f8","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a8c46293-232e-4d04-a413-95ea0cf236ea.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a8c46293-232e-4d04-a413-95ea0cf236ea.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a8c46293-232e-4d04-a413-95ea0cf236ea.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a8c46293-232e-4d04-a413-95ea0cf236ea.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a8c46293-232e-4d04-a413-95ea0cf236ea.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a8c46293-232e-4d04-a413-95ea0cf236ea.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a8c46293-232e-4d04-a413-95ea0cf236ea.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/samhalle-valfard/folk-och-forsvar-norden-ar-vagen-for-peter-hultqvist-genom-samarbete-starker-vi-oss-sjalva" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"aeb632e0-2836-45f1-8aab-25edfd31d8f8","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a8c46293-232e-4d04-a413-95ea0cf236ea.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a8c46293-232e-4d04-a413-95ea0cf236ea.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a8c46293-232e-4d04-a413-95ea0cf236ea.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a8c46293-232e-4d04-a413-95ea0cf236ea.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a8c46293-232e-4d04-a413-95ea0cf236ea.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a8c46293-232e-4d04-a413-95ea0cf236ea.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a8c46293-232e-4d04-a413-95ea0cf236ea.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="aeb632e0-2836-45f1-8aab-25edfd31d8f8">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Samhälle & välfärd</span>
        <span class="article-meta-divider">|</span>
        <span class="label">11 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/samhalle-valfard/folk-och-forsvar-norden-ar-vagen-for-peter-hultqvist-genom-samarbete-starker-vi-oss-sjalva" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"aeb632e0-2836-45f1-8aab-25edfd31d8f8","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Folk och Försvar: Norden är vägen för Peter Hultqvist – ”Genom samarbete stärker vi oss själva”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/samhalle-valfard/folk-och-forsvar-norden-ar-vagen-for-peter-hultqvist-genom-samarbete-starker-vi-oss-sjalva" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"aeb632e0-2836-45f1-8aab-25edfd31d8f8","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Försvarsminister Peter Hultqvist har de senaste åren fått försvaret att fokusera på ett stärkt...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Malung-Sälens Kommun"
     data-uuid="238059e1-58d9-47d9-a251-c9d533a44e82">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Malung-Sälens Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/malung-salens-kommun/folk-och-forsvar-i-salen-viktigt-och-vardefullt-for-allas-var-sakerhet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"238059e1-58d9-47d9-a251-c9d533a44e82","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e8e081f5-a96e-4377-8f77-fe84781fdf25.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e8e081f5-a96e-4377-8f77-fe84781fdf25.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e8e081f5-a96e-4377-8f77-fe84781fdf25.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e8e081f5-a96e-4377-8f77-fe84781fdf25.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e8e081f5-a96e-4377-8f77-fe84781fdf25.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e8e081f5-a96e-4377-8f77-fe84781fdf25.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e8e081f5-a96e-4377-8f77-fe84781fdf25.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/malung-salens-kommun/folk-och-forsvar-i-salen-viktigt-och-vardefullt-for-allas-var-sakerhet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"238059e1-58d9-47d9-a251-c9d533a44e82","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e8e081f5-a96e-4377-8f77-fe84781fdf25.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e8e081f5-a96e-4377-8f77-fe84781fdf25.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e8e081f5-a96e-4377-8f77-fe84781fdf25.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e8e081f5-a96e-4377-8f77-fe84781fdf25.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e8e081f5-a96e-4377-8f77-fe84781fdf25.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e8e081f5-a96e-4377-8f77-fe84781fdf25.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e8e081f5-a96e-4377-8f77-fe84781fdf25.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Malung-Sälens Kommun"
     data-uuid="238059e1-58d9-47d9-a251-c9d533a44e82">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Malung-Sälens Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/malung-salens-kommun/folk-och-forsvar-i-salen-viktigt-och-vardefullt-for-allas-var-sakerhet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"238059e1-58d9-47d9-a251-c9d533a44e82","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Folk och Försvar i Sälen: ”Viktigt och värdefullt för allas vår säkerhet”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/malung-salens-kommun/folk-och-forsvar-i-salen-viktigt-och-vardefullt-for-allas-var-sakerhet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"238059e1-58d9-47d9-a251-c9d533a44e82","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Folk och Försvar har dragit igång. Landshövding Ylva Thörn är på plats för fjärde gången. –...</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="native-teaser-template " style="display:none" data-type="article-page">
  <div class="teaser type-dynamic-native text-only">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_a97b7d1ffccdf85d2aaf912d6aaa1d1d"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_a97b7d1ffccdf85d2aaf912d6aaa1d1d"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_6116ececdd8f7b58a2322fb9ea6d1fc4"
            data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_6116ececdd8f7b58a2322fb9ea6d1fc4"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div data-spklw-widget="widget-53bc03f7ab34e" style="display: none;"></div>
  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/dalademokraten-se-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/dala-demokraten">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-dala-demokraten-och-mittmedia">
	      Om <span itemprop="brand">Dalademokraten</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-dalademokraten-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:tips@daladem.se">tips@daladem.se</a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+462347575">023-475 75</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med DD</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:tips@daladem.se">tips@daladem.se</a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+462347575">023-475 75</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med DD</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>


  
  <script>
  window.orvesto_id = '314943ea7aa74a9e974353b977de0ee4';
  if (window.location.pathname.indexOf('/artikel/') >= 0) {
    window.orvesto_path = window.location.pathname;
  } else {
    window.orvesto_path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
  }
</script>


  <script src="/assets/application-bb6e6a45b54af4275e486062eec24876baf3a6e82546e26c7b304710e71cb134.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_b8054be664cf6b21792fdb85d04bb27e"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_b8054be664cf6b21792fdb85d04bb27e"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_cfb9ded9faa334a027ca2f71a53e8142"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_cfb9ded9faa334a027ca2f71a53e8142"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
