<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="mvh94nrk2Me81V-cCjkiVFiRwHzkJmwfDkUfzHnanGM" />

    <meta name="description" content="En personbil har av okänd anledning kört av vägen och in i ett träd i Torrbo utanför Smedjebacken.">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3421490","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":19,"applicationTime":1051,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="dalademokraten.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.dalademokraten.se/artikel/dalarna/smedjebacken/personbil-korde-av-vagen-och-in-i-trad-raddningspersonal-utlarmad" />
  <meta property="og:title"           content="Personbil körde av vägen och in i träd – räddningspersonal utlarmad" />
  <meta property="og:image"           content="https://images2.mmcloud.se/HEOUxfGruT1XqX5I6HCFw8HxDfkAAAA=.jpg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="En personbil har av okänd anledning kört av vägen och in i ett träd i Torrbo utanför Smedjebacken.">
    <meta property="fb:pages" content="120551208100018" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Smedjebacken" />
<meta property="article:published_time" content="2018-09-01 23:22:59 +0200" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/dd/apple-touch-icon-f96dfe3cea0f6ede7fac721b3a2e169f742af7cd372f4f8c1e43638ec3632204.png">
  <link rel="icon" type="image/png" href="/assets/sites/dd/favicon-32x32-14a9fb107da5160948d4b987eff888811abd553bb92edceaa90362f1e32864ea.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/dd/favicon-16x16-6cac28b3520d7469ab261041e92b70d6c286acb09c4e215fdaf25c2a8e0ded49.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/dd/safari-pinned-tab-dba3dc6f661b59619d0fcbbe8fcec80d8096a14bd465cb714b3e07a9be683650.svg" color="#d92b2b">
  <link rel="shortcut icon" href="/assets/sites/dd/favicon-83b32076d238e15df3d7b5b7a685b8d23ac1909b9d2a3a29cab6ba20ba9787ae.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#d92b2b">
    <meta name="apple-itunes-app" content="app-id=1041954854">

  <link rel="alternate" type="application/rss+xml" title="dalademokraten.se RSS" href="/feed" />

  <title>Personbil körde av vägen och in i träd – räddningspersonal utlarmad</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"panorama":[{"bidder":"adform","params":{"mid":"554929"}},{"bidder":"appnexus","params":{"placementId":"12958118"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@980x240"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@980x240"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542368,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133412,"zoneId":641196,"sizes":[78]}}],"box":[{"bidder":"adform","params":{"mid":"554930"}},{"bidder":"appnexus","params":{"placementId":"12958117"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@250x360"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@250x360"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542370,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133412,"zoneId":641196,"sizes":[32,15]}}],"mobile":[{"bidder":"adform","params":{"mid":"554931"}},{"bidder":"appnexus","params":{"placementId":"12940143"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@320x320"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@320x320"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":542402,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133412,"zoneId":641196,"sizes":[72]}}]},"googleDfp":{"targetingCategories":["Dalarna","Smedjebacken","Blåljus","Olyckor","Allmänt"],"base":{"publisher_id":"88606851","box":{"name":"dfp_dd_box","size":[250,360]},"dfp_family_big":{"name":"dfp_dd_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_dd_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_dd_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_dd_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_dd_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_dd_mobilt","size":[320,320]},"panorama":{"name":"dfp_dd_panorama","size":[980,240]},"ppw":{"name":"dfp_dd_ppw_desktop","size":[290,69]},"theme_1":{"name":"dfp_dd_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_dd_tema2_desktop","size":[290,69]}}},"smartclip":{"ad_call_id":71342}},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"chartbeat":{"uid":52579,"videoDomain":"mittmedia.solidtango.com"}},"article":{"bylines":[{"email":"julia.andersson@mittmedia.se","name":"Julia Andersson","phone":"010-709 70 00"}],"categories":["Smedjebacken","Olyckor","Dalarna","Allmänt"],"id":"8d874e9b-513c-4563-a0dd-28bf3c302d25","premium":false},"page":{"actionName":"show_by_slug","contentKeywords":["dalademokraten.se","dalarna","smedjebacken","blaljus","olyckor","allmant","trafikolycka","dt","print","livered","nattwebben","article"],"controllerName":"articles","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"dalademokraten.se","environment":"production","id":"DD"},"triggerbee":{"siteId":223569},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.dalademokraten.se","site_title":"dalademokraten.se","site_description":"dalademokraten.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.dalademokraten.se","site_id":"DD","view_ads":"true","everysport_api_key":"d0b7091d026fdedc4689f56d54e234d1","section":null,"city":"Falun"};
  window.content_keywords = ["dalademokraten.se","dalarna","smedjebacken","blaljus","olyckor","allmant","trafikolycka","dt","print","livered","nattwebben","article"];
  window.PageEvents = {};
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}; </script>

  <link rel="preload" href="https://www.dalademokraten.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.dalademokraten.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.dalademokraten.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.dalademokraten.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.dalademokraten.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.dalademokraten.se/assets/mittmedia-site-icons-fe533e52db7fbfb11ef9ce5c7556c8632e63c3e63d7b0f28cdd7616e1687f4cc.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.dalademokraten.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/dd/application-ba379ec43e2acbddad0b8f4eaeb27dfcc27d221ec2adadfd539c272b8c3db7cd.css" />
  <script src="/packs/application-12fe9ec07f351d5c6c68.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="kh/Uwga71lejGk67OaTA9SKODIbdznMzRD42pGSKQ/DKRoenxBdFmq24POGq8VaJS7X3NtGuTw3Gs8eX0vXBcg==" />

  <script async src="https://cdn.brandmetrics.com/survey/script/1593aa7541e54b87892b13b1fce96d06.js"></script>
</head>

<body class="dd articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-6a4bc58a5a93bb9cfefa4ed678f25877b2a1792d1753a518fb1daf18cee3b01e.js"></script>
<script>
  window.sparrow_leeads_takeover.init(5175041,
                                      6548272,
                                      701918);
</script>

    <script async src="https://dalademokraten.ecsanalytics.com/js/c7sx7h/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Lördag  1 september</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://annonswebb.mittmedia.se/dd" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>Företagsannonser</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://www.lasarshoppen.se/" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>Läsarshoppen</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-insandare" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="/skicka-in-debattartikel" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en debattartikel"}}'>
                Skriv en debattartikel
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kundservice.mittmedia.se/dala-demokraten" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>Kundservice</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kund.mittmedia.se/paket/dd" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>Bli kund</a>
    </div>
  </div>
</div>

        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
                <a href="/"><img src="/assets/sites/dd/main-logo-8a20328ece089ad0587c3aff9275dffd4d095257429f0fea24938c1bd582db7d.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
                <div class="dropdown_menu inline epaper_align_fix">
                <div class="dropdown_activator">
                  <div class="text">
                      <a href="/etidning" class="menu-item-text-label">E-tidning</a>
                  </div>
                </div>
              </div>
            <div id="menu-item-top-menu-search-big" class="menu-item-top-menu-search dropdown_menu inline">
              <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div>
      <label for="m-search-toggle" class="menu-item-text-label menu-item-text-label-beside-icon search_activator">Sök</label>
    </div>
    <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator menu-item-text-label-beside-icon"><span class="m-icon-more"></span></label>
    </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
	<div class="arrow_block">
	  <svg width="26" height="13">
	    <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
	  </svg>
	</div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
	<div class="query-wrapper">
	  <input type="search" name="q" class="search_input" placeholder="Sök på Dalademokraten">
	  <button class="inline submit-search">Sök</button>
	</div>
      </form>
    </div>
  </div>
</div>

            </div>

              <div id="menu-item-top-menu-consumer-sign-in" class="dropdown_menu inline">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color scribe-tracked">
                    <div class="text">
                      <div class="inline round-icon">
                        <a href="/logga-in"><span class="m-icon-account"></span></a>
                      </div>
                      <span for="m-icon-account"><a class="menu-item-text-label menu-item-text-label-beside-icon" href="/logga-in">Logga in</a></span>
                    </div>
                  </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Dalademokraten huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li>      <li class="navigation-item">
        <a href="https://www.kandulova.se/dd" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"#kandulova"}}'
           target="_blank">
          #kandulova
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Dalademokraten alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">
      Förstasidan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">
      TV
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">
      Blåljus
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">
      Trafik
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">
      Alla nyheter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Dalarna"}}'>
    <a href="/dalarna" class="item" data-section-name="/dalarna" target="_self">
      Dalarna
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Avesta"}}'>
    <a href="/avesta" class="item" data-section-name="/avesta" target="_self">
      Avesta
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Borlänge"}}'>
    <a href="/borlange" class="item" data-section-name="/borlange" target="_self">
      Borlänge
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Falun"}}'>
    <a href="/falun" class="item" data-section-name="/falun" target="_self">
      Falun
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Gagnef"}}'>
    <a href="/gagnef" class="item" data-section-name="/gagnef" target="_self">
      Gagnef
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hedemora"}}'>
    <a href="/hedemora" class="item" data-section-name="/hedemora" target="_self">
      Hedemora
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Leksand"}}'>
    <a href="/leksand" class="item" data-section-name="/leksand" target="_self">
      Leksand
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ludvika"}}'>
    <a href="/ludvika" class="item" data-section-name="/ludvika" target="_self">
      Ludvika
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Malung-Sälen"}}'>
    <a href="/malung-salen" class="item" data-section-name="/malung-salen" target="_self">
      Malung-Sälen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mora"}}'>
    <a href="/mora" class="item" data-section-name="/mora" target="_self">
      Mora
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Orsa"}}'>
    <a href="/orsa" class="item" data-section-name="/orsa" target="_self">
      Orsa
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Rättvik"}}'>
    <a href="/rattvik" class="item" data-section-name="/rattvik" target="_self">
      Rättvik
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Smedjebacken"}}'>
    <a href="/smedjebacken" class="item" data-section-name="/smedjebacken" target="_self">
      Smedjebacken
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Säter"}}'>
    <a href="/sater" class="item" data-section-name="/sater" target="_self">
      Säter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Vansbro"}}'>
    <a href="/vansbro" class="item" data-section-name="/vansbro" target="_self">
      Vansbro
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Älvdalen"}}'>
    <a href="/alvdalen" class="item" data-section-name="/alvdalen" target="_self">
      Älvdalen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">
      All sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">
      Livesport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/lasarsport" class="item" data-section-name="/lasarsport" target="_self">
      Läsarsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Leksands IF"}}'>
    <a href="/leksands-if" class="item" data-section-name="/leksands-if" target="_self">
      Leksands IF
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mora IK"}}'>
    <a href="/mora-ik" class="item" data-section-name="/mora-ik" target="_self">
      Mora IK
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">
      Ishockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Speedway"}}'>
    <a href="/speedway" class="item" data-section-name="/speedway" target="_self">
      Speedway
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kvarnsvedens IK"}}'>
    <a href="/kvarnsvedens-ik" class="item" data-section-name="/kvarnsvedens-ik" target="_self">
      Kvarnsvedens IK
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"IK Brage"}}'>
    <a href="/ik-brage" class="item" data-section-name="/ik-brage" target="_self">
      IK Brage
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">
      Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">
      Bandypuls
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skidor"}}'>
    <a href="/skidor" class="item" data-section-name="/skidor" target="_self">
      Skidor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">
      Innebandy
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motorsport"}}'>
    <a href="/motorsport" class="item" data-section-name="/motorsport" target="_self">
      Motorsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Övrig sport"}}'>
    <a href="/ovrig-sport" class="item" data-section-name="/ovrig-sport" target="_self">
      Övrig sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">
      Spelprogram & Tabeller
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">
      Släkt & vänner
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">
      All Opinion
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare (S)"}}'>
    <a href="/ledare-s" class="item" data-section-name="/ledare-s" target="_self">
      Ledare (S)
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">
      Debatt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">
      Insändare
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje"}}'>
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter" target="_self">
      Nöje
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter" target="_self">
      Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">
      Recenserat
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Allt Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">
      All Bostad
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fastighetsaffärer"}}'>
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer" target="_self">
      Fastighetsaffärer
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sverige &amp; Världen"}}'>
    <a href="/sverige-varlden" class="item" data-section-name="/sverige-varlden" target="_self">
      Sverige & Världen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motor"}}'>
    <a href="/motor" class="item" data-section-name="/motor" target="_self">
      Motor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">
      Nostalgi
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">
      Krönikor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Dalfolk"}}'>
    <a href="/dalfolk" class="item" data-section-name="/dalfolk" target="_self">
      Dalfolk
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">
      Bloggar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://dalarna.lokus.se/" class="item" data-section-name="http://dalarna.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lunchguide.nu"}}'>
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/" target="_blank">
      Lunchguide.nu
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://mittjobb.se/" class="item" data-section-name="http://mittjobb.se/" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/" target="_blank">
      Läsarshoppen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://dalarna.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusdt" class="item" data-section-name="http://dalarna.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusdt" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Radannons"}}'>
    <a href="https://kundservice.mittmedia.se/dala-demokraten/annonsera/radannonser" class="item" data-section-name="https://kundservice.mittmedia.se/dala-demokraten/annonsera/radannonser" target="_blank">
      Radannons
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/dala-demokraten/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/dala-demokraten/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://mittjobb.se/" class="item" data-section-name="http://mittjobb.se/" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Evenemangsguide"}}'>
    <a href="https://kundservice.mittmedia.se/dala-demokraten/annonsera/evenemangsannonser" class="item" data-section-name="https://kundservice.mittmedia.se/dala-demokraten/annonsera/evenemangsannonser" target="_blank">
      Evenemangsguide
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"#kandulova"}}'>
    <a href="https://www.kandulova.se/dd" class="parent section-title" data-section-name="https://www.kandulova.se/dd" target="_blank">
      #kandulova
</a>    <ul class="menu-all-sections-list">
</ul>


</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/dd/main-logo-8a20328ece089ad0587c3aff9275dffd4d095257429f0fea24938c1bd582db7d.svg" alt="Main logo" /></a>
          </div>
  	      <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div id="menu-item-top-menu-consumer-sign-in-small" class="menu-item-top-menu-account-small dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <div class="text">
                  <div class="inline round-icon">
                    <a class="menu-item-text-label" href="/logga-in"><span class="m-icon-account"></span></a>
                  </div>
                </div>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div id="account-menu-background"></div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Dalademokraten huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li>      <li class="navigation-item">
        <a href="https://www.kandulova.se/dd" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"#kandulova"}}'
           target="_blank">
          #kandulova
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="/etidning" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/dd" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en debattartikel"}}'>
          <a href="/skicka-in-debattartikel" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en debattartikel</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/dala-demokraten" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/dd" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Dalarna"}}'>
          <a href="/dalarna" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Dalarna</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Avesta"}}'>
          <a href="/avesta" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Avesta</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Borlänge"}}'>
          <a href="/borlange" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Borlänge</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Falun"}}'>
          <a href="/falun" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Falun</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gagnef"}}'>
          <a href="/gagnef" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Gagnef</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hedemora"}}'>
          <a href="/hedemora" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hedemora</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Leksand"}}'>
          <a href="/leksand" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Leksand</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ludvika"}}'>
          <a href="/ludvika" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ludvika</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Malung-Sälen"}}'>
          <a href="/malung-salen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Malung-Sälen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mora"}}'>
          <a href="/mora" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Mora</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Orsa"}}'>
          <a href="/orsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Orsa</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Rättvik"}}'>
          <a href="/rattvik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Rättvik</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Smedjebacken"}}'>
          <a href="/smedjebacken" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Smedjebacken</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Säter"}}'>
          <a href="/sater" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Säter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Vansbro"}}'>
          <a href="/vansbro" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Vansbro</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Älvdalen"}}'>
          <a href="/alvdalen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Älvdalen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/lasarsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Leksands IF"}}'>
          <a href="/leksands-if" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Leksands IF</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mora IK"}}'>
          <a href="/mora-ik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Mora IK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Speedway"}}'>
          <a href="/speedway" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Speedway</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kvarnsvedens IK"}}'>
          <a href="/kvarnsvedens-ik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kvarnsvedens IK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"IK Brage"}}'>
          <a href="/ik-brage" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">IK Brage</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skidor"}}'>
          <a href="/skidor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skidor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motorsport"}}'>
          <a href="/motorsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motorsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
          <a href="/ovrig-sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Övrig sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare (S)"}}'>
          <a href="/ledare-s" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare (S)</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
          <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
          <a href="/fastighetsaffarer" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sverige &amp; Världen"}}'>
          <a href="/sverige-varlden" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sverige & Världen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
          <a href="/motor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Dalfolk"}}'>
          <a href="/dalfolk" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Dalfolk</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://dalarna.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
          <a href="http://lunchguide.nu/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://dalarna.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusdt" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
          <a href="https://kundservice.mittmedia.se/dala-demokraten/annonsera/radannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/dala-demokraten/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Evenemangsguide"}}'>
          <a href="https://kundservice.mittmedia.se/dala-demokraten/annonsera/evenemangsannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Evenemangsguide</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"#kandulova"}}'>
          <a href="https://www.kandulova.se/dd" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">#kandulova</a>
      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="row">
          <div class="column large-full show-for-medium-up padding-bottom-large">
            <aside class="top-news" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/bostadspuls/lisa-foljde-drommen-skaffade-ett-mobilt-hem-det-basta-ar-att-ha-naturen-som-vardagsrum"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Lisa följde drömmen – skaffade ett mobilt hem: "Det bästa är att ha naturen som vardagsrum"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/fotboll/superettan/mal-i-fyra-raka-da-hyllar-kouakou-sitt-lag-har-hjalpt-och-tagit-hand-om-mig"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Mål i fyra raka – då hyllar Kouakou sitt lag: "Har hjälpt och tagit hand om mig"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/dalarna/borlange/larmrapport-fran-aldreboendet-kungsljuset-boende-har-aldrig-varit-sa-ensam-ar-jag-dod"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Larmrapport från äldreboendet Kungsljuset – Boende:”Har aldrig varit så ensam. Är jag död?”
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/fotboll/superettan/live-uddamalsvinst-for-brage-hemma-mot-frej-sa-var-matchen-minut-for-minut"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Live: Uddamålsvinst för Brage hemma mot Frej – så var matchen minut för minut
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/dalarna/falun/bildextra-20-000-besokare-nar-dak-firade-50-ar-med-marknad-gor-att-vi-kan-fortsatta-leva-som-klubb"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          BILDEXTRA: 20 000 besökare när DAK firade 50 år med marknad – "Gör att vi kan fortsätta leva som klubb"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/dalarna/falun/bildextra-granny-goes-street-ar-igang-har-gungar-falun"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Bildextra: Granny goes street är igång – här gungar Falun
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/dalarna/borlange/rekord-i-glesbygdsbutik-1200-kilo-oxfile-pa-en-dag-helt-galet"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Rekord i glesbygdsbutik – 1200 kilo oxfilé på en dag – ”Helt galet”
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/dalarna/ludvika/kraftig-brand-i-tallmogarden-i-sunnansjo-raddningstjansten-forsoker-hindra-spridning"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
Kraftig brand i Tallmogården i Sunnansjö – räddningstjänsten försöker hindra spridning
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/dalarna/sater/hur-har-knolarna-klarat-extremtorkan-i-johans-potatisland-det-ar-nervost-nu"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Hur har knölarna klarat extremtorkan i Johans potatisland? "Det är nervöst nu"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/sport/ishockey/bjorkloven-vann-mot-mora-efter-forlangning-i-sca-cupen-se-reprisen-har"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Björklöven vann mot Mora efter förlängning i SCA-cupen – se reprisen här
        </h3>
    </a>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only padding-bottom-large">
          <div class="">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/bostadspuls/lisa-foljde-drommen-skaffade-ett-mobilt-hem-det-basta-ar-att-ha-naturen-som-vardagsrum"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Lisa följde drömmen – skaffade ett mobilt hem: "Det bästa är att ha naturen som vardagsrum"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/fotboll/superettan/mal-i-fyra-raka-da-hyllar-kouakou-sitt-lag-har-hjalpt-och-tagit-hand-om-mig"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Mål i fyra raka – då hyllar Kouakou sitt lag: "Har hjälpt och tagit hand om mig"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/dalarna/borlange/larmrapport-fran-aldreboendet-kungsljuset-boende-har-aldrig-varit-sa-ensam-ar-jag-dod"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Larmrapport från äldreboendet Kungsljuset – Boende:”Har aldrig varit så ensam. Är jag död?”
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/fotboll/superettan/live-uddamalsvinst-for-brage-hemma-mot-frej-sa-var-matchen-minut-for-minut"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Live: Uddamålsvinst för Brage hemma mot Frej – så var matchen minut för minut
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/dalarna/falun/bildextra-20-000-besokare-nar-dak-firade-50-ar-med-marknad-gor-att-vi-kan-fortsatta-leva-som-klubb"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          BILDEXTRA: 20 000 besökare när DAK firade 50 år med marknad – "Gör att vi kan fortsätta leva som klubb"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/dalarna/falun/bildextra-granny-goes-street-ar-igang-har-gungar-falun"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Bildextra: Granny goes street är igång – här gungar Falun
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/dalarna/borlange/rekord-i-glesbygdsbutik-1200-kilo-oxfile-pa-en-dag-helt-galet"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Rekord i glesbygdsbutik – 1200 kilo oxfilé på en dag – ”Helt galet”
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/dalarna/ludvika/kraftig-brand-i-tallmogarden-i-sunnansjo-raddningstjansten-forsoker-hindra-spridning"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
Kraftig brand i Tallmogården i Sunnansjö – räddningstjänsten försöker hindra spridning
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/dalarna/sater/hur-har-knolarna-klarat-extremtorkan-i-johans-potatisland-det-ar-nervost-nu"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Hur har knölarna klarat extremtorkan i Johans potatisland? "Det är nervöst nu"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/sport/ishockey/bjorkloven-vann-mot-mora-efter-forlangning-i-sca-cupen-se-reprisen-har"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Björklöven vann mot Mora efter förlängning i SCA-cupen – se reprisen här
        </h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.dalademokraten.se//assets/sites/dd/site-logo-fallback-572e05063bacb388f354a3ced6c155ae1560695d9ca787dd2eaa5bbcd41f83a6.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="Dalademokraten">
  </div>
  <meta itemprop="datePublished" content="2018-09-01">
  <meta itemprop="image" content="https://images2.mmcloud.se/HEOUxfGruT1XqX5I6HCFw8HxDfkAAAA=.jpg?fit=crop&amp;w=1200">

  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta"
     data-main-category="Smedjebacken"
     data-uuid="8d874e9b-513c-4563-a0dd-28bf3c302d25">
    <span class="main-category" itemprop="genre">Smedjebacken</span>
      <span class="article-meta-divider">|</span>
      <span class="label">23.22</span>
</div>

      <h1 itemprop="headline">Personbil körde av vägen och in i träd – räddningspersonal utlarmad</h1>
      <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a href="https://twitter.com/intent/tweet?text=Personbil%20k%C3%B6rde%20av%20v%C3%A4gen%20och%20in%20i%20tr%C3%A4d%20%E2%80%93%20r%C3%A4ddningspersonal%20utlarmad&url=https://www.dalademokraten.se/artikel/dalarna/smedjebacken/personbil-korde-av-vagen-och-in-i-trad-raddningspersonal-utlarmad"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="8d874e9b-513c-4563-a0dd-28bf3c302d25"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=En+personbil+har+av+ok%C3%A4nd+anledning+k%C3%B6rt+av+v%C3%A4gen+och+in+i+ett+tr%C3%A4d+i+Torrbo+utanf%C3%B6r+Smedjebacken.&p%5Btitle%5D=Personbil%2520k%25C3%25B6rde%2520av%2520v%25C3%25A4gen%2520och%2520in%2520i%2520tr%25C3%25A4d%2520%25E2%2580%2593%2520r%25C3%25A4ddningspersonal%2520utlarmad&p%5Burl%5D=https%3A%2F%2Fwww.dalademokraten.se%2Fartikel%2Fdalarna%2Fsmedjebacken%2Fpersonbil-korde-av-vagen-och-in-i-trad-raddningspersonal-utlarmad&s=100&t=Personbil%2520k%25C3%25B6rde%2520av%2520v%25C3%25A4gen%2520och%2520in%2520i%2520tr%25C3%25A4d%2520%25E2%2580%2593%2520r%25C3%25A4ddningspersonal%2520utlarmad&u=https%3A%2F%2Fwww.dalademokraten.se%2Fartikel%2Fdalarna%2Fsmedjebacken%2Fpersonbil-korde-av-vagen-och-in-i-trad-raddningspersonal-utlarmad"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="8d874e9b-513c-4563-a0dd-28bf3c302d25"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.dalademokraten.se/artikel/dalarna/smedjebacken/personbil-korde-av-vagen-och-in-i-trad-raddningspersonal-utlarmad">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div id="images-modal-8d874e9b-513c-4563-a0dd-28bf3c302d25" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
            <div class="swiper-slide">
              <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
              <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://images2.mmcloud.se/HEOUxfGruT1XqX5I6HCFw8HxDfkAAAA=.jpg?fit=crop&w=600"
         srcset="https://images2.mmcloud.se/HEOUxfGruT1XqX5I6HCFw8HxDfkAAAA=.jpg?fit=crop&w=300 300w, https://images2.mmcloud.se/HEOUxfGruT1XqX5I6HCFw8HxDfkAAAA=.jpg?fit=crop&w=490 490w, https://images2.mmcloud.se/HEOUxfGruT1XqX5I6HCFw8HxDfkAAAA=.jpg?fit=crop&w=600 600w, https://images2.mmcloud.se/HEOUxfGruT1XqX5I6HCFw8HxDfkAAAA=.jpg?fit=crop&w=750 750w, https://images2.mmcloud.se/HEOUxfGruT1XqX5I6HCFw8HxDfkAAAA=.jpg?fit=crop&w=910 910w, https://images2.mmcloud.se/HEOUxfGruT1XqX5I6HCFw8HxDfkAAAA=.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt="Arkivbild: Pontus Lundahl/TT"
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Arkivbild: Pontus Lundahl/TT</figcaption>
        <div class="modal-fraction">1/1</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

            </div>
        </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

      <article
        data-uuid="8d874e9b-513c-4563-a0dd-28bf3c302d25"
        class="article ">
        
        <div class="row">
        </div>
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
            <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>En personbil har av okänd anledning kört av vägen och in i ett träd i Torrbo utanför Smedjebacken.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_cdb69cb21d4afb6f308bc4fee81a0935"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_cdb69cb21d4afb6f308bc4fee81a0935"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <div class="row unpadded">
  <div class="column large-full inline-resource">
    <div class="responsive-iframe-container ratio-4-3">
      <iframe id="resource-id-206146" src="https://resource-service.mmcloud.se/api/v1/resources/ssl/206146?categories%5B%5D=Smedjebacken&categories%5B%5D=Olyckor&categories%5B%5D=Dalarna&categories%5B%5D=Allm%C3%A4nt&domain=dalademokraten.se&tags%5B%5D=Trafikolycka" frameborder="0" width="100%" scrolling="no" allowfullscreen></iframe>
      <script>
        (function() {
          var iframe = document.getElementById("resource-id-206146");
          function messageHandler(event) {
            try {
              var data = JSON.parse(event.data);
              if(data.origin === 'https://resource-service.mmcloud.se/api/v1/resources/ssl/206146?categories%5B%5D=Smedjebacken&categories%5B%5D=Olyckor&categories%5B%5D=Dalarna&categories%5B%5D=Allm%C3%A4nt&domain=dalademokraten.se&tags%5B%5D=Trafikolycka') {
                iframe.height = data.height;
              }
            } catch(e) {}
          }

          if(window.addEventListener) {
            window.addEventListener("message", messageHandler, false);
          } else {
            window.attachEvent("onmessage", messageHandler);
          }
        })();
      </script>
    </div>
  </div>
</div>

      <p class="body">      <em>Kartan anger ungefärlig position. </em>   </p>   <p class="body">Enligt tidiga uppgifter färdades fyra personer i bilen när olyckan inträffade. Skadeläget är okänt. </p>   <p class="body">Larmet inkom till SOS Alarm klockan 23.15. </p>   <p class="body">      <em>Texten uppdateras när vi vet mer. </em>   </p>
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://images2.mmcloud.se/HEOUxfGruT1XqX5I6HCFw8HxDfkAAAA=.jpg?fit=crop&w=600"
         srcset="https://images2.mmcloud.se/HEOUxfGruT1XqX5I6HCFw8HxDfkAAAA=.jpg?fit=crop&w=300 300w, https://images2.mmcloud.se/HEOUxfGruT1XqX5I6HCFw8HxDfkAAAA=.jpg?fit=crop&w=490 490w, https://images2.mmcloud.se/HEOUxfGruT1XqX5I6HCFw8HxDfkAAAA=.jpg?fit=crop&w=600 600w, https://images2.mmcloud.se/HEOUxfGruT1XqX5I6HCFw8HxDfkAAAA=.jpg?fit=crop&w=750 750w, https://images2.mmcloud.se/HEOUxfGruT1XqX5I6HCFw8HxDfkAAAA=.jpg?fit=crop&w=910 910w, https://images2.mmcloud.se/HEOUxfGruT1XqX5I6HCFw8HxDfkAAAA=.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt="Arkivbild: Pontus Lundahl/TT"
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Arkivbild: Pontus Lundahl/TT</figcaption>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body"></p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">Julia Andersson</div>
    <a href="tel://010-709 70 00" class="phone">010-709 70 00</a>
    <a href="mailto:julia.andersson@mittmedia.se" class="email">julia.andersson@mittmedia.se</a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Personbil%20k%C3%B6rde%20av%20v%C3%A4gen%20och%20in%20i%20tr%C3%A4d%20%E2%80%93%20r%C3%A4ddningspersonal%20utlarmad&url=https://www.dalademokraten.se/artikel/dalarna/smedjebacken/personbil-korde-av-vagen-och-in-i-trad-raddningspersonal-utlarmad"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="8d874e9b-513c-4563-a0dd-28bf3c302d25"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=En+personbil+har+av+ok%C3%A4nd+anledning+k%C3%B6rt+av+v%C3%A4gen+och+in+i+ett+tr%C3%A4d+i+Torrbo+utanf%C3%B6r+Smedjebacken.&p%5Btitle%5D=Personbil%2520k%25C3%25B6rde%2520av%2520v%25C3%25A4gen%2520och%2520in%2520i%2520tr%25C3%25A4d%2520%25E2%2580%2593%2520r%25C3%25A4ddningspersonal%2520utlarmad&p%5Burl%5D=https%3A%2F%2Fwww.dalademokraten.se%2Fartikel%2Fdalarna%2Fsmedjebacken%2Fpersonbil-korde-av-vagen-och-in-i-trad-raddningspersonal-utlarmad&s=100&t=Personbil%2520k%25C3%25B6rde%2520av%2520v%25C3%25A4gen%2520och%2520in%2520i%2520tr%25C3%25A4d%2520%25E2%2580%2593%2520r%25C3%25A4ddningspersonal%2520utlarmad&u=https%3A%2F%2Fwww.dalademokraten.se%2Fartikel%2Fdalarna%2Fsmedjebacken%2Fpersonbil-korde-av-vagen-och-in-i-trad-raddningspersonal-utlarmad"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="8d874e9b-513c-4563-a0dd-28bf3c302d25"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  </div>
</div>
      
    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

              <span class="end"></span>
              <div class="row">
  <div class="column">
    <nav class="article-tags" role="complementary">
      
      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Trafikolycka">Trafikolycka</a>
          </li>
      </ul>
    </nav>
  </div>
</div>

                <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Borlänge"
     data-uuid="31bbf305-ddbe-4de3-a0a2-f2d966985942">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Borlänge</span>
      <span class="article-meta-divider">|</span>
      <span class="label">07.30</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/borlange/larmrapport-fran-aldreboendet-kungsljuset-boende-har-aldrig-varit-sa-ensam-ar-jag-dod" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/6cbd18d6dcec849f9c96e1679b072e3a75302323.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/6cbd18d6dcec849f9c96e1679b072e3a75302323.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/6cbd18d6dcec849f9c96e1679b072e3a75302323.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/6cbd18d6dcec849f9c96e1679b072e3a75302323.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/6cbd18d6dcec849f9c96e1679b072e3a75302323.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/6cbd18d6dcec849f9c96e1679b072e3a75302323.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/6cbd18d6dcec849f9c96e1679b072e3a75302323.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/borlange/larmrapport-fran-aldreboendet-kungsljuset-boende-har-aldrig-varit-sa-ensam-ar-jag-dod" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/6cbd18d6dcec849f9c96e1679b072e3a75302323.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/6cbd18d6dcec849f9c96e1679b072e3a75302323.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/6cbd18d6dcec849f9c96e1679b072e3a75302323.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/6cbd18d6dcec849f9c96e1679b072e3a75302323.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/6cbd18d6dcec849f9c96e1679b072e3a75302323.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/6cbd18d6dcec849f9c96e1679b072e3a75302323.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/6cbd18d6dcec849f9c96e1679b072e3a75302323.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Borlänge"
     data-uuid="31bbf305-ddbe-4de3-a0a2-f2d966985942">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Borlänge</span>
      <span class="article-meta-divider">|</span>
      <span class="label">07.30</span>
</div>

      </div>
      <a href="/artikel/dalarna/borlange/larmrapport-fran-aldreboendet-kungsljuset-boende-har-aldrig-varit-sa-ensam-ar-jag-dod" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Larmrapport från äldreboendet Kungsljuset – Boende:”Har aldrig varit så ensam. Är jag död?”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/borlange/larmrapport-fran-aldreboendet-kungsljuset-boende-har-aldrig-varit-sa-ensam-ar-jag-dod" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Brister i omvårdnaden och för lite resurser. Anhöriga kritiserar förhållandena på kommunens...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Falun"
     data-uuid="5ba44d6c-0745-46d5-84cd-db2708cc580c">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Falun</span>
      <span class="article-meta-divider">|</span>
      <span class="label">13.15</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/falun/bildextra-20-000-besokare-nar-dak-firade-50-ar-med-marknad-gor-att-vi-kan-fortsatta-leva-som-klubb" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/9eeac8410e0c1e685d551583448ee03ef3ba07ad.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/9eeac8410e0c1e685d551583448ee03ef3ba07ad.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/9eeac8410e0c1e685d551583448ee03ef3ba07ad.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/9eeac8410e0c1e685d551583448ee03ef3ba07ad.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/9eeac8410e0c1e685d551583448ee03ef3ba07ad.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/9eeac8410e0c1e685d551583448ee03ef3ba07ad.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/9eeac8410e0c1e685d551583448ee03ef3ba07ad.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/falun/bildextra-20-000-besokare-nar-dak-firade-50-ar-med-marknad-gor-att-vi-kan-fortsatta-leva-som-klubb" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/9eeac8410e0c1e685d551583448ee03ef3ba07ad.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/9eeac8410e0c1e685d551583448ee03ef3ba07ad.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/9eeac8410e0c1e685d551583448ee03ef3ba07ad.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/9eeac8410e0c1e685d551583448ee03ef3ba07ad.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/9eeac8410e0c1e685d551583448ee03ef3ba07ad.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/9eeac8410e0c1e685d551583448ee03ef3ba07ad.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/9eeac8410e0c1e685d551583448ee03ef3ba07ad.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Falun"
     data-uuid="5ba44d6c-0745-46d5-84cd-db2708cc580c">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Falun</span>
      <span class="article-meta-divider">|</span>
      <span class="label">13.15</span>
</div>

      </div>
      <a href="/artikel/dalarna/falun/bildextra-20-000-besokare-nar-dak-firade-50-ar-med-marknad-gor-att-vi-kan-fortsatta-leva-som-klubb" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>BILDEXTRA: 20 000 besökare när DAK firade 50 år med marknad – "Gör att vi kan fortsätta leva som klubb"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/falun/bildextra-20-000-besokare-nar-dak-firade-50-ar-med-marknad-gor-att-vi-kan-fortsatta-leva-som-klubb" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Den 50-årsjubilerande Dalarnes Automobilklubb (DAK) arrangerade traditionsenligt sin årliga...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Falun"
     data-uuid="d101c6e5-d5db-4ef1-abe2-d1895f6e6e0a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Falun</span>
      <span class="article-meta-divider">|</span>
      <span class="label">15.49</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/falun/bildextra-granny-goes-street-ar-igang-har-gungar-falun" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/0d3fd12b185a746d389aa9c08da8aeab6f651aa8.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/0d3fd12b185a746d389aa9c08da8aeab6f651aa8.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/0d3fd12b185a746d389aa9c08da8aeab6f651aa8.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/0d3fd12b185a746d389aa9c08da8aeab6f651aa8.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/0d3fd12b185a746d389aa9c08da8aeab6f651aa8.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/0d3fd12b185a746d389aa9c08da8aeab6f651aa8.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/0d3fd12b185a746d389aa9c08da8aeab6f651aa8.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/falun/bildextra-granny-goes-street-ar-igang-har-gungar-falun" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/0d3fd12b185a746d389aa9c08da8aeab6f651aa8.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/0d3fd12b185a746d389aa9c08da8aeab6f651aa8.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/0d3fd12b185a746d389aa9c08da8aeab6f651aa8.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/0d3fd12b185a746d389aa9c08da8aeab6f651aa8.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/0d3fd12b185a746d389aa9c08da8aeab6f651aa8.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/0d3fd12b185a746d389aa9c08da8aeab6f651aa8.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/0d3fd12b185a746d389aa9c08da8aeab6f651aa8.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Falun"
     data-uuid="d101c6e5-d5db-4ef1-abe2-d1895f6e6e0a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Falun</span>
      <span class="article-meta-divider">|</span>
      <span class="label">15.49</span>
</div>

      </div>
      <a href="/artikel/dalarna/falun/bildextra-granny-goes-street-ar-igang-har-gungar-falun" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Bildextra: Granny goes street är igång – här gungar Falun</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/falun/bildextra-granny-goes-street-ar-igang-har-gungar-falun" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Granny goes street har samlat en imponerande line-up 2018. Nu är gratisfesten igång – här är hela...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Borlänge"
     data-uuid="6e78600c-12d3-411a-8a72-37c38e434c66">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Borlänge</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/borlange/rekord-i-glesbygdsbutik-1200-kilo-oxfile-pa-en-dag-helt-galet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/1b3e3af0c932bd25dac7502133d194894fb1210b.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/1b3e3af0c932bd25dac7502133d194894fb1210b.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/1b3e3af0c932bd25dac7502133d194894fb1210b.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/1b3e3af0c932bd25dac7502133d194894fb1210b.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/1b3e3af0c932bd25dac7502133d194894fb1210b.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/1b3e3af0c932bd25dac7502133d194894fb1210b.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/1b3e3af0c932bd25dac7502133d194894fb1210b.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/borlange/rekord-i-glesbygdsbutik-1200-kilo-oxfile-pa-en-dag-helt-galet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/1b3e3af0c932bd25dac7502133d194894fb1210b.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/1b3e3af0c932bd25dac7502133d194894fb1210b.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/1b3e3af0c932bd25dac7502133d194894fb1210b.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/1b3e3af0c932bd25dac7502133d194894fb1210b.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/1b3e3af0c932bd25dac7502133d194894fb1210b.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/1b3e3af0c932bd25dac7502133d194894fb1210b.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/1b3e3af0c932bd25dac7502133d194894fb1210b.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Borlänge"
     data-uuid="6e78600c-12d3-411a-8a72-37c38e434c66">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Borlänge</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/dalarna/borlange/rekord-i-glesbygdsbutik-1200-kilo-oxfile-pa-en-dag-helt-galet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Rekord i glesbygdsbutik – 1200 kilo oxfilé på en dag – ”Helt galet”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/borlange/rekord-i-glesbygdsbutik-1200-kilo-oxfile-pa-en-dag-helt-galet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Emil Westlund slår försäljningsrekord. Över 1 200 kilo oxfilé säljs i glesbygdsbutiken på en och...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Ludvika"
     data-uuid="0f3c9634-aa0d-453f-9f6f-de389d080bef">
    <span class="main-category" itemprop="genre">Ludvika</span>
      <span class="article-meta-divider">|</span>
      <span class="label">20.16</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/ludvika/kraftig-brand-i-tallmogarden-i-sunnansjo-raddningstjansten-forsoker-hindra-spridning" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/2550218d48104d54a8fecd7b380e646c7555856f.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/2550218d48104d54a8fecd7b380e646c7555856f.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/2550218d48104d54a8fecd7b380e646c7555856f.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/2550218d48104d54a8fecd7b380e646c7555856f.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/2550218d48104d54a8fecd7b380e646c7555856f.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/2550218d48104d54a8fecd7b380e646c7555856f.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/2550218d48104d54a8fecd7b380e646c7555856f.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/ludvika/kraftig-brand-i-tallmogarden-i-sunnansjo-raddningstjansten-forsoker-hindra-spridning" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/2550218d48104d54a8fecd7b380e646c7555856f.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/2550218d48104d54a8fecd7b380e646c7555856f.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/2550218d48104d54a8fecd7b380e646c7555856f.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/2550218d48104d54a8fecd7b380e646c7555856f.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/2550218d48104d54a8fecd7b380e646c7555856f.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/2550218d48104d54a8fecd7b380e646c7555856f.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/2550218d48104d54a8fecd7b380e646c7555856f.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ludvika"
     data-uuid="0f3c9634-aa0d-453f-9f6f-de389d080bef">
    <span class="main-category" itemprop="genre">Ludvika</span>
      <span class="article-meta-divider">|</span>
      <span class="label">20.16</span>
</div>

      </div>
      <a href="/artikel/dalarna/ludvika/kraftig-brand-i-tallmogarden-i-sunnansjo-raddningstjansten-forsoker-hindra-spridning" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Kraftig brand i Tallmogården i Sunnansjö – räddningstjänsten försöker hindra spridning</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/ludvika/kraftig-brand-i-tallmogarden-i-sunnansjo-raddningstjansten-forsoker-hindra-spridning" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Räddningstjänsten har larmats ut till Tallmogården i Sunnansjö, där byggnadens matsal enligt...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Säter"
     data-uuid="0e07cdbe-45ba-4622-a270-2caf911159c7">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Säter</span>
      <span class="article-meta-divider">|</span>
      <span class="label">06.15</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/sater/hur-har-knolarna-klarat-extremtorkan-i-johans-potatisland-det-ar-nervost-nu" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/4b9fc438b855fa3b8ffee4d4ab9b08b2f94f7a4a.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/4b9fc438b855fa3b8ffee4d4ab9b08b2f94f7a4a.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/4b9fc438b855fa3b8ffee4d4ab9b08b2f94f7a4a.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/4b9fc438b855fa3b8ffee4d4ab9b08b2f94f7a4a.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/4b9fc438b855fa3b8ffee4d4ab9b08b2f94f7a4a.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/4b9fc438b855fa3b8ffee4d4ab9b08b2f94f7a4a.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/4b9fc438b855fa3b8ffee4d4ab9b08b2f94f7a4a.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/sater/hur-har-knolarna-klarat-extremtorkan-i-johans-potatisland-det-ar-nervost-nu" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/4b9fc438b855fa3b8ffee4d4ab9b08b2f94f7a4a.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/4b9fc438b855fa3b8ffee4d4ab9b08b2f94f7a4a.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/4b9fc438b855fa3b8ffee4d4ab9b08b2f94f7a4a.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/4b9fc438b855fa3b8ffee4d4ab9b08b2f94f7a4a.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/4b9fc438b855fa3b8ffee4d4ab9b08b2f94f7a4a.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/4b9fc438b855fa3b8ffee4d4ab9b08b2f94f7a4a.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/4b9fc438b855fa3b8ffee4d4ab9b08b2f94f7a4a.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Säter"
     data-uuid="0e07cdbe-45ba-4622-a270-2caf911159c7">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Säter</span>
      <span class="article-meta-divider">|</span>
      <span class="label">06.15</span>
</div>

      </div>
      <a href="/artikel/dalarna/sater/hur-har-knolarna-klarat-extremtorkan-i-johans-potatisland-det-ar-nervost-nu" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Hur har knölarna klarat extremtorkan i Johans potatisland? "Det är nervöst nu"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/sater/hur-har-knolarna-klarat-extremtorkan-i-johans-potatisland-det-ar-nervost-nu" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">I april stod han i potatislandet med snö upp till knäna. I juli gick han i den snustorra blasten...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Dalarna"
     data-uuid="ea55264d-edf9-4f67-ad40-90e29f2e3e13">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Dalarna</span>
      <span class="article-meta-divider">|</span>
      <span class="label">18.01</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/fortsatt-nedgang-av-husvagnar-i-sverige-husbilar-okar-vi-har-en-ny-vaxande-kundkategori-7" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/e027b33254ebd7cb720045a2219f22b05a3be9c0.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/e027b33254ebd7cb720045a2219f22b05a3be9c0.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/e027b33254ebd7cb720045a2219f22b05a3be9c0.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/e027b33254ebd7cb720045a2219f22b05a3be9c0.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/e027b33254ebd7cb720045a2219f22b05a3be9c0.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/e027b33254ebd7cb720045a2219f22b05a3be9c0.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/e027b33254ebd7cb720045a2219f22b05a3be9c0.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/fortsatt-nedgang-av-husvagnar-i-sverige-husbilar-okar-vi-har-en-ny-vaxande-kundkategori-7" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/e027b33254ebd7cb720045a2219f22b05a3be9c0.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/e027b33254ebd7cb720045a2219f22b05a3be9c0.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/e027b33254ebd7cb720045a2219f22b05a3be9c0.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/e027b33254ebd7cb720045a2219f22b05a3be9c0.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/e027b33254ebd7cb720045a2219f22b05a3be9c0.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/e027b33254ebd7cb720045a2219f22b05a3be9c0.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/e027b33254ebd7cb720045a2219f22b05a3be9c0.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Dalarna"
     data-uuid="ea55264d-edf9-4f67-ad40-90e29f2e3e13">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Dalarna</span>
      <span class="article-meta-divider">|</span>
      <span class="label">18.01</span>
</div>

      </div>
      <a href="/artikel/dalarna/fortsatt-nedgang-av-husvagnar-i-sverige-husbilar-okar-vi-har-en-ny-vaxande-kundkategori-7" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Fortsatt nedgång av husvagnar i Sverige – husbilar ökar: "Vi har en ny, växande kundkategori"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/fortsatt-nedgang-av-husvagnar-i-sverige-husbilar-okar-vi-har-en-ny-vaxande-kundkategori-7" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">285 000 husvagnar och 93 000 husbilar rullar på våra svenska landsvägar. Enligt...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Orsa"
     data-uuid="f45300f2-0234-4b4c-8d37-84736e64bbec">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Orsa</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11.30</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/orsa/nya-krogare-tar-over-smidgarden-blir-premiumrestaurang-med-en-levande-meny" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/4d8ad5cceaccab42fb6adec80eec56de21689908.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/4d8ad5cceaccab42fb6adec80eec56de21689908.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/4d8ad5cceaccab42fb6adec80eec56de21689908.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/4d8ad5cceaccab42fb6adec80eec56de21689908.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/4d8ad5cceaccab42fb6adec80eec56de21689908.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/4d8ad5cceaccab42fb6adec80eec56de21689908.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/4d8ad5cceaccab42fb6adec80eec56de21689908.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/orsa/nya-krogare-tar-over-smidgarden-blir-premiumrestaurang-med-en-levande-meny" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/4d8ad5cceaccab42fb6adec80eec56de21689908.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/4d8ad5cceaccab42fb6adec80eec56de21689908.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/4d8ad5cceaccab42fb6adec80eec56de21689908.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/4d8ad5cceaccab42fb6adec80eec56de21689908.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/4d8ad5cceaccab42fb6adec80eec56de21689908.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/4d8ad5cceaccab42fb6adec80eec56de21689908.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/4d8ad5cceaccab42fb6adec80eec56de21689908.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Orsa"
     data-uuid="f45300f2-0234-4b4c-8d37-84736e64bbec">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Orsa</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11.30</span>
</div>

      </div>
      <a href="/artikel/dalarna/orsa/nya-krogare-tar-over-smidgarden-blir-premiumrestaurang-med-en-levande-meny" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Nya krögare tar över Smidgården – blir premiumrestaurang med en levande meny</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/orsa/nya-krogare-tar-over-smidgarden-blir-premiumrestaurang-med-en-levande-meny" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Från toppen går det utför, men med nya smaker. Matföretaget Dalasmaker som driver restaurangerna...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Borlänge"
     data-uuid="ecc795c8-6e83-4659-bc31-4f2a5e024b8b">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Borlänge</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/borlange/finns-ingen-annanstans-i-dalarna-bostadsratter-med-utomhuspool-byggs-i-borlange" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/f931e64bbffded7a06ad501e6095ceb9ef3afabc.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/f931e64bbffded7a06ad501e6095ceb9ef3afabc.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/f931e64bbffded7a06ad501e6095ceb9ef3afabc.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/f931e64bbffded7a06ad501e6095ceb9ef3afabc.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/f931e64bbffded7a06ad501e6095ceb9ef3afabc.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/f931e64bbffded7a06ad501e6095ceb9ef3afabc.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/f931e64bbffded7a06ad501e6095ceb9ef3afabc.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/borlange/finns-ingen-annanstans-i-dalarna-bostadsratter-med-utomhuspool-byggs-i-borlange" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/f931e64bbffded7a06ad501e6095ceb9ef3afabc.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/f931e64bbffded7a06ad501e6095ceb9ef3afabc.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/f931e64bbffded7a06ad501e6095ceb9ef3afabc.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/f931e64bbffded7a06ad501e6095ceb9ef3afabc.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/f931e64bbffded7a06ad501e6095ceb9ef3afabc.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/f931e64bbffded7a06ad501e6095ceb9ef3afabc.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/f931e64bbffded7a06ad501e6095ceb9ef3afabc.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Borlänge"
     data-uuid="ecc795c8-6e83-4659-bc31-4f2a5e024b8b">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Borlänge</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/dalarna/borlange/finns-ingen-annanstans-i-dalarna-bostadsratter-med-utomhuspool-byggs-i-borlange" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>"Finns ingen annanstans i Dalarna" – bostadsrätter med utomhuspool byggs i Borlänge</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/borlange/finns-ingen-annanstans-i-dalarna-bostadsratter-med-utomhuspool-byggs-i-borlange" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">I Buskåker i Borlänge har Hultqvist Fastigheter på fredagen fått klart med ett, för Dalarna,...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Dalarna"
     data-uuid="f0db8451-fed6-4362-a389-419075c254ba">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Dalarna</span>
      <span class="article-meta-divider">|</span>
      <span class="label">05.40</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/vaktare-foljde-efter-misstankta-tre-gripna-efter-riskfylld-fard-forsoker-komma-undan-genom-att-preja-dem" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/edef5ba7154f1ce5dc18bf5226f7c0fc3f550e2c.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/edef5ba7154f1ce5dc18bf5226f7c0fc3f550e2c.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/edef5ba7154f1ce5dc18bf5226f7c0fc3f550e2c.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/edef5ba7154f1ce5dc18bf5226f7c0fc3f550e2c.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/edef5ba7154f1ce5dc18bf5226f7c0fc3f550e2c.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/edef5ba7154f1ce5dc18bf5226f7c0fc3f550e2c.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/edef5ba7154f1ce5dc18bf5226f7c0fc3f550e2c.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/vaktare-foljde-efter-misstankta-tre-gripna-efter-riskfylld-fard-forsoker-komma-undan-genom-att-preja-dem" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/edef5ba7154f1ce5dc18bf5226f7c0fc3f550e2c.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/edef5ba7154f1ce5dc18bf5226f7c0fc3f550e2c.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/edef5ba7154f1ce5dc18bf5226f7c0fc3f550e2c.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/edef5ba7154f1ce5dc18bf5226f7c0fc3f550e2c.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/edef5ba7154f1ce5dc18bf5226f7c0fc3f550e2c.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/edef5ba7154f1ce5dc18bf5226f7c0fc3f550e2c.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/edef5ba7154f1ce5dc18bf5226f7c0fc3f550e2c.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Dalarna"
     data-uuid="f0db8451-fed6-4362-a389-419075c254ba">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Dalarna</span>
      <span class="article-meta-divider">|</span>
      <span class="label">05.40</span>
</div>

      </div>
      <a href="/artikel/dalarna/vaktare-foljde-efter-misstankta-tre-gripna-efter-riskfylld-fard-forsoker-komma-undan-genom-att-preja-dem" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Väktare följde efter misstänkta – tre gripna efter riskfylld färd: "Försöker komma undan genom att preja dem"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/vaktare-foljde-efter-misstankta-tre-gripna-efter-riskfylld-fard-forsoker-komma-undan-genom-att-preja-dem" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Tre personer greps efter att ha väckt väktares misstankar i Lindvallen under natten mot lördag....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Borlänge"
     data-uuid="5733fd59-65eb-4d12-aebc-5ddbcee12316">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Borlänge</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/borlange/baren-har-byggts-ut-jag-vill-aterskapa-pub-mysen-kanslan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/943882592ae11adf09cd65964f6d2a026dc1c572.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/943882592ae11adf09cd65964f6d2a026dc1c572.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/943882592ae11adf09cd65964f6d2a026dc1c572.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/943882592ae11adf09cd65964f6d2a026dc1c572.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/943882592ae11adf09cd65964f6d2a026dc1c572.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/943882592ae11adf09cd65964f6d2a026dc1c572.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/943882592ae11adf09cd65964f6d2a026dc1c572.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/borlange/baren-har-byggts-ut-jag-vill-aterskapa-pub-mysen-kanslan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/943882592ae11adf09cd65964f6d2a026dc1c572.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/943882592ae11adf09cd65964f6d2a026dc1c572.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/943882592ae11adf09cd65964f6d2a026dc1c572.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/943882592ae11adf09cd65964f6d2a026dc1c572.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/943882592ae11adf09cd65964f6d2a026dc1c572.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/943882592ae11adf09cd65964f6d2a026dc1c572.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/943882592ae11adf09cd65964f6d2a026dc1c572.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Borlänge"
     data-uuid="5733fd59-65eb-4d12-aebc-5ddbcee12316">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Borlänge</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/dalarna/borlange/baren-har-byggts-ut-jag-vill-aterskapa-pub-mysen-kanslan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Baren har byggts ut – ”Jag vill återskapa Pub Mysen-känslan”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/borlange/baren-har-byggts-ut-jag-vill-aterskapa-pub-mysen-kanslan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Baren har byggs ut och rustas upp. Nu vill Kurt Nordahl återskapa "Pub Mysen-känslan" i Borlänge....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Malung-Sälen"
     data-uuid="c6a94a1c-c1fc-43a9-9f50-469aff7c55bb">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Malung-Sälen</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/malung-salen/forsta-taget-pa-18-ar-anlande-till-malungsfors" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/c5f08cef1836273412944d3826042fe2c1a9401d.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/c5f08cef1836273412944d3826042fe2c1a9401d.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/c5f08cef1836273412944d3826042fe2c1a9401d.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/c5f08cef1836273412944d3826042fe2c1a9401d.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/c5f08cef1836273412944d3826042fe2c1a9401d.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/c5f08cef1836273412944d3826042fe2c1a9401d.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/c5f08cef1836273412944d3826042fe2c1a9401d.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/malung-salen/forsta-taget-pa-18-ar-anlande-till-malungsfors" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/c5f08cef1836273412944d3826042fe2c1a9401d.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/c5f08cef1836273412944d3826042fe2c1a9401d.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/c5f08cef1836273412944d3826042fe2c1a9401d.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/c5f08cef1836273412944d3826042fe2c1a9401d.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/c5f08cef1836273412944d3826042fe2c1a9401d.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/c5f08cef1836273412944d3826042fe2c1a9401d.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/c5f08cef1836273412944d3826042fe2c1a9401d.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Malung-Sälen"
     data-uuid="c6a94a1c-c1fc-43a9-9f50-469aff7c55bb">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Malung-Sälen</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/dalarna/malung-salen/forsta-taget-pa-18-ar-anlande-till-malungsfors" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Första tåget på 18 år anlände till Malungsfors</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/malung-salen/forsta-taget-pa-18-ar-anlande-till-malungsfors" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">I söndags skrevs det tåg-historia i Malungsfors. Då kom det första tåget till den gamla...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Dalarna"
     data-uuid="e7bcf46f-1adc-406a-8e7b-94724fb27ff5">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Dalarna</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/moderaterna-rasar-over-socialdemokraternas-nya-valkampanj-detta-ar-fejk-news" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/250c5af62a5c06a1a163674d0f85892ba86adbb4.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/250c5af62a5c06a1a163674d0f85892ba86adbb4.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/250c5af62a5c06a1a163674d0f85892ba86adbb4.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/250c5af62a5c06a1a163674d0f85892ba86adbb4.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/250c5af62a5c06a1a163674d0f85892ba86adbb4.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/250c5af62a5c06a1a163674d0f85892ba86adbb4.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/250c5af62a5c06a1a163674d0f85892ba86adbb4.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/moderaterna-rasar-over-socialdemokraternas-nya-valkampanj-detta-ar-fejk-news" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/250c5af62a5c06a1a163674d0f85892ba86adbb4.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/250c5af62a5c06a1a163674d0f85892ba86adbb4.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/250c5af62a5c06a1a163674d0f85892ba86adbb4.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/250c5af62a5c06a1a163674d0f85892ba86adbb4.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/250c5af62a5c06a1a163674d0f85892ba86adbb4.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/250c5af62a5c06a1a163674d0f85892ba86adbb4.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/250c5af62a5c06a1a163674d0f85892ba86adbb4.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Dalarna"
     data-uuid="e7bcf46f-1adc-406a-8e7b-94724fb27ff5">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Dalarna</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/dalarna/moderaterna-rasar-over-socialdemokraternas-nya-valkampanj-detta-ar-fejk-news" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Moderaterna rasar över Socialdemokraternas nya valkampanj – ”Detta är fejk news”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/moderaterna-rasar-over-socialdemokraternas-nya-valkampanj-detta-ar-fejk-news" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Moderaterna reagerar skarpt på Socialdemokraternas senaste valbudskap. – Detta är fejk news. Vi...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Borlänge"
     data-uuid="3b53cbe6-4f91-4152-bcf2-6ea938099a43">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Borlänge</span>
      <span class="article-meta-divider">|</span>
      <span class="label">15.59</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/borlange/haxans-dag-lockade-med-seanser-trodde-inte-att-det-skulle-bli-sa-stort" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/42fdd38ed82ab3419154dec1afa6eef76d92eebf.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/42fdd38ed82ab3419154dec1afa6eef76d92eebf.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/42fdd38ed82ab3419154dec1afa6eef76d92eebf.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/42fdd38ed82ab3419154dec1afa6eef76d92eebf.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/42fdd38ed82ab3419154dec1afa6eef76d92eebf.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/42fdd38ed82ab3419154dec1afa6eef76d92eebf.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/42fdd38ed82ab3419154dec1afa6eef76d92eebf.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/borlange/haxans-dag-lockade-med-seanser-trodde-inte-att-det-skulle-bli-sa-stort" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/42fdd38ed82ab3419154dec1afa6eef76d92eebf.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/42fdd38ed82ab3419154dec1afa6eef76d92eebf.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/42fdd38ed82ab3419154dec1afa6eef76d92eebf.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/42fdd38ed82ab3419154dec1afa6eef76d92eebf.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/42fdd38ed82ab3419154dec1afa6eef76d92eebf.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/42fdd38ed82ab3419154dec1afa6eef76d92eebf.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/42fdd38ed82ab3419154dec1afa6eef76d92eebf.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Borlänge"
     data-uuid="3b53cbe6-4f91-4152-bcf2-6ea938099a43">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Borlänge</span>
      <span class="article-meta-divider">|</span>
      <span class="label">15.59</span>
</div>

      </div>
      <a href="/artikel/dalarna/borlange/haxans-dag-lockade-med-seanser-trodde-inte-att-det-skulle-bli-sa-stort" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Häxans dag lockade med seanser: "Trodde inte att det skulle bli så stort"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/borlange/haxans-dag-lockade-med-seanser-trodde-inte-att-det-skulle-bli-sa-stort" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Intresset för det ockulta är stort i Borlänge. På lördagen kom ett par hundra personer till...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Brott"
     data-uuid="53e802df-4b36-4201-826f-4e47d9428b2b">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Brott</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/blaljus/brott/kriminalvarden-anders-eklund-har-upptratt-mindre-lampligt-mot-kvinnlig-personal" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/0d7efd3f569e9374385dc3e7049b370f7af5b0b5.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/0d7efd3f569e9374385dc3e7049b370f7af5b0b5.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/0d7efd3f569e9374385dc3e7049b370f7af5b0b5.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/0d7efd3f569e9374385dc3e7049b370f7af5b0b5.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/0d7efd3f569e9374385dc3e7049b370f7af5b0b5.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/0d7efd3f569e9374385dc3e7049b370f7af5b0b5.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/0d7efd3f569e9374385dc3e7049b370f7af5b0b5.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/blaljus/brott/kriminalvarden-anders-eklund-har-upptratt-mindre-lampligt-mot-kvinnlig-personal" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/0d7efd3f569e9374385dc3e7049b370f7af5b0b5.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/0d7efd3f569e9374385dc3e7049b370f7af5b0b5.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/0d7efd3f569e9374385dc3e7049b370f7af5b0b5.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/0d7efd3f569e9374385dc3e7049b370f7af5b0b5.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/0d7efd3f569e9374385dc3e7049b370f7af5b0b5.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/0d7efd3f569e9374385dc3e7049b370f7af5b0b5.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/0d7efd3f569e9374385dc3e7049b370f7af5b0b5.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Brott"
     data-uuid="53e802df-4b36-4201-826f-4e47d9428b2b">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Brott</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/blaljus/brott/kriminalvarden-anders-eklund-har-upptratt-mindre-lampligt-mot-kvinnlig-personal" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Kriminalvården: Anders Eklund har uppträtt "mindre lämpligt" mot kvinnlig personal</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/blaljus/brott/kriminalvarden-anders-eklund-har-upptratt-mindre-lampligt-mot-kvinnlig-personal" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Livstidsdömde Anders Eklund har under sin anstaltstid under perioder uppträtt "mindre lämpligt"...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Falun"
     data-uuid="3d2a80d3-7522-4ccb-989c-f9ab3025f4a6">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Falun</span>
      <span class="article-meta-divider">|</span>
      <span class="label">06.05</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/falun/bra-svampar-vantar-i-dalarna-trots-torka-jag-ar-positivt-overraskad" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/753168f16833eafaf1fef43973d1d0779f0cd3a1.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/753168f16833eafaf1fef43973d1d0779f0cd3a1.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/753168f16833eafaf1fef43973d1d0779f0cd3a1.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/753168f16833eafaf1fef43973d1d0779f0cd3a1.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/753168f16833eafaf1fef43973d1d0779f0cd3a1.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/753168f16833eafaf1fef43973d1d0779f0cd3a1.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/753168f16833eafaf1fef43973d1d0779f0cd3a1.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/falun/bra-svampar-vantar-i-dalarna-trots-torka-jag-ar-positivt-overraskad" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/753168f16833eafaf1fef43973d1d0779f0cd3a1.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/753168f16833eafaf1fef43973d1d0779f0cd3a1.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/753168f16833eafaf1fef43973d1d0779f0cd3a1.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/753168f16833eafaf1fef43973d1d0779f0cd3a1.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/753168f16833eafaf1fef43973d1d0779f0cd3a1.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/753168f16833eafaf1fef43973d1d0779f0cd3a1.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/753168f16833eafaf1fef43973d1d0779f0cd3a1.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Falun"
     data-uuid="3d2a80d3-7522-4ccb-989c-f9ab3025f4a6">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Falun</span>
      <span class="article-meta-divider">|</span>
      <span class="label">06.05</span>
</div>

      </div>
      <a href="/artikel/dalarna/falun/bra-svampar-vantar-i-dalarna-trots-torka-jag-ar-positivt-overraskad" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Bra svampår väntar i Dalarna trots torka: "Jag är positivt överraskad"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/falun/bra-svampar-vantar-i-dalarna-trots-torka-jag-ar-positivt-overraskad" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Den torra sommaren har inte sett gynnsam ut för svamparna i de svenska skogarna. Men under de...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Falun"
     data-uuid="4e13984c-e136-4a85-be7d-9a75dd0faf0d">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Falun</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/falun/var-det-verkligen-fet-mats-forlovningsring-som-gravdes-fram" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/20c993c4d73244cedd048453c85565b5486e0a06.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/20c993c4d73244cedd048453c85565b5486e0a06.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/20c993c4d73244cedd048453c85565b5486e0a06.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/20c993c4d73244cedd048453c85565b5486e0a06.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/20c993c4d73244cedd048453c85565b5486e0a06.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/20c993c4d73244cedd048453c85565b5486e0a06.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/20c993c4d73244cedd048453c85565b5486e0a06.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/falun/var-det-verkligen-fet-mats-forlovningsring-som-gravdes-fram" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/20c993c4d73244cedd048453c85565b5486e0a06.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/20c993c4d73244cedd048453c85565b5486e0a06.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/20c993c4d73244cedd048453c85565b5486e0a06.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/20c993c4d73244cedd048453c85565b5486e0a06.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/20c993c4d73244cedd048453c85565b5486e0a06.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/20c993c4d73244cedd048453c85565b5486e0a06.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/20c993c4d73244cedd048453c85565b5486e0a06.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Falun"
     data-uuid="4e13984c-e136-4a85-be7d-9a75dd0faf0d">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Falun</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/dalarna/falun/var-det-verkligen-fet-mats-forlovningsring-som-gravdes-fram" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Var det verkligen Fet-Mats förlovningsring som grävdes fram?</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/falun/var-det-verkligen-fet-mats-forlovningsring-som-gravdes-fram" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Att sommarens arkeologikollo med utgrävningar vid Dikarbackens bergsmansgård i Falun med drygt 40...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Mora"
     data-uuid="24deae5a-ce3e-47d3-9c87-0aa1fd3c6543">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Mora</span>
      <span class="article-meta-divider">|</span>
      <span class="label">15.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/mora/trisslott-med-tre-tv-rutor-salt-i-mora-agaren-kan-skrapa-fram-fem-miljoner-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/d64ef4ab8a803c4cfa78214de91a190498b6f1cf.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/d64ef4ab8a803c4cfa78214de91a190498b6f1cf.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/d64ef4ab8a803c4cfa78214de91a190498b6f1cf.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/d64ef4ab8a803c4cfa78214de91a190498b6f1cf.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/d64ef4ab8a803c4cfa78214de91a190498b6f1cf.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/d64ef4ab8a803c4cfa78214de91a190498b6f1cf.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/d64ef4ab8a803c4cfa78214de91a190498b6f1cf.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/mora/trisslott-med-tre-tv-rutor-salt-i-mora-agaren-kan-skrapa-fram-fem-miljoner-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/d64ef4ab8a803c4cfa78214de91a190498b6f1cf.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/d64ef4ab8a803c4cfa78214de91a190498b6f1cf.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/d64ef4ab8a803c4cfa78214de91a190498b6f1cf.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/d64ef4ab8a803c4cfa78214de91a190498b6f1cf.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/d64ef4ab8a803c4cfa78214de91a190498b6f1cf.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/d64ef4ab8a803c4cfa78214de91a190498b6f1cf.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/d64ef4ab8a803c4cfa78214de91a190498b6f1cf.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Mora"
     data-uuid="24deae5a-ce3e-47d3-9c87-0aa1fd3c6543">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Mora</span>
      <span class="article-meta-divider">|</span>
      <span class="label">15.00</span>
</div>

      </div>
      <a href="/artikel/dalarna/mora/trisslott-med-tre-tv-rutor-salt-i-mora-agaren-kan-skrapa-fram-fem-miljoner-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Trisslott med tre tv-rutor sålt i Mora – ägaren kan skrapa fram fem miljoner kronor</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/mora/trisslott-med-tre-tv-rutor-salt-i-mora-agaren-kan-skrapa-fram-fem-miljoner-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Trisslott innehållande tre tv-rutor. Någon i Mora är förmodligen extra glad. För Maxi Ica...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Smedjebacken"
     data-uuid="b67a3fad-06b1-4429-a2d6-a546b1545a84">
    <span class="main-category" itemprop="genre">Smedjebacken</span>
      <span class="article-meta-divider">|</span>
      <span class="label">21.35</span>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Smedjebacken"
     data-uuid="b67a3fad-06b1-4429-a2d6-a546b1545a84">
    <span class="main-category" itemprop="genre">Smedjebacken</span>
      <span class="article-meta-divider">|</span>
      <span class="label">21.35</span>
</div>

      </div>
      <a href="/artikel/dalarna/smedjebacken/larm-om-brand-i-byggnad-soder-om-ludvika-var-kontrollerad-eldning" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Larm om brand i byggnad söder om Ludvika var kontrollerad eldning</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/smedjebacken/larm-om-brand-i-byggnad-soder-om-ludvika-var-kontrollerad-eldning" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Ett larm om brand i byggnad i Snöån söder om Ludvika kom in till SOS Alarm på lördagskvällen.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Malung-Sälen"
     data-uuid="b4829e37-1821-4ce3-a38c-30ea2fa47414">
    <span class="main-category" itemprop="genre">Malung-Sälen</span>
      <span class="article-meta-divider">|</span>
      <span class="label">15.56</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/malung-salen/stuga-brann-ned-vid-almsjon-det-ar-for-manga-oforklarliga-brander-i-det-har-omradet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/41072969c4ffd4c1a4976a4651e618a1347fdd69.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/41072969c4ffd4c1a4976a4651e618a1347fdd69.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/41072969c4ffd4c1a4976a4651e618a1347fdd69.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/41072969c4ffd4c1a4976a4651e618a1347fdd69.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/41072969c4ffd4c1a4976a4651e618a1347fdd69.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/41072969c4ffd4c1a4976a4651e618a1347fdd69.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/41072969c4ffd4c1a4976a4651e618a1347fdd69.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/malung-salen/stuga-brann-ned-vid-almsjon-det-ar-for-manga-oforklarliga-brander-i-det-har-omradet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/41072969c4ffd4c1a4976a4651e618a1347fdd69.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/41072969c4ffd4c1a4976a4651e618a1347fdd69.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/41072969c4ffd4c1a4976a4651e618a1347fdd69.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/41072969c4ffd4c1a4976a4651e618a1347fdd69.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/41072969c4ffd4c1a4976a4651e618a1347fdd69.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/41072969c4ffd4c1a4976a4651e618a1347fdd69.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/41072969c4ffd4c1a4976a4651e618a1347fdd69.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Malung-Sälen"
     data-uuid="b4829e37-1821-4ce3-a38c-30ea2fa47414">
    <span class="main-category" itemprop="genre">Malung-Sälen</span>
      <span class="article-meta-divider">|</span>
      <span class="label">15.56</span>
</div>

      </div>
      <a href="/artikel/dalarna/malung-salen/stuga-brann-ned-vid-almsjon-det-ar-for-manga-oforklarliga-brander-i-det-har-omradet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Stuga brann ned vid Almsjön: "Det är för många oförklarliga bränder i det här området"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/malung-salen/stuga-brann-ned-vid-almsjon-det-ar-for-manga-oforklarliga-brander-i-det-har-omradet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">En byggnad, en liten stuga, brann på lördagen ned vid Almsjön, i Malung-Sälens kommun. När...</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="strossle-teaser-template " style="display:none" data-limit="5" data-type="article-page">
  <div class="teaser panel-teaser type-dynamic-strossle has-image strossle">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category=""
     data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category=""
     data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>
      <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_42fc0e7b534d246aaaf3cef664e7e53a"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_42fc0e7b534d246aaaf3cef664e7e53a"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_72b4b8e21f4882b2afa63c59ff28a916"
            data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_72b4b8e21f4882b2afa63c59ff28a916"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  
  <div data-spklw-widget="widget-53bc03f7ab34e" style="display: none;"></div>
  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/dalademokraten-se-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/dala-demokraten">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-dala-demokraten-och-mittmedia">
	      Om <span itemprop="brand">Dalademokraten</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-dalademokraten-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:tips@daladem.se">tips@daladem.se</a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+462347575">023-475 75</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med DD</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:tips@daladem.se">tips@daladem.se</a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+462347575">023-475 75</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med DD</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>
  <script>
  window.nps_survey_reset_date = '2018-05-16'
</script>
<div class='nps-client-dialogue-footer nps-client-dialogue' style="display:none">
  <div class="row nps-client-dialogue-view-1">
    <div class="column">
      <h3>Hur sannolikt är det att du vill rekommendera dalademokraten.se till en vän?</h3>
      <div class="nps-rate-bar">
        <div class="nps-list-start">Inte troligt</div>
          <div class="nps-0 nps-rate-button button pill white_outline">0</div>
          <div class="nps-1 nps-rate-button button pill white_outline">1</div>
          <div class="nps-2 nps-rate-button button pill white_outline">2</div>
          <div class="nps-3 nps-rate-button button pill white_outline">3</div>
          <div class="nps-4 nps-rate-button button pill white_outline">4</div>
          <div class="nps-5 nps-rate-button button pill white_outline">5</div>
          <div class="nps-6 nps-rate-button button pill white_outline">6</div>
          <div class="nps-7 nps-rate-button button pill white_outline">7</div>
          <div class="nps-8 nps-rate-button button pill white_outline">8</div>
          <div class="nps-9 nps-rate-button button pill white_outline">9</div>
          <div class="nps-10 nps-rate-button button pill white_outline">10</div>
        <div class="nps-list-end">Mycket troligt</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialogue close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-2" style="display:none;">
    <div class="column">
      <h3>Vad tycker du om dalademokraten.se?</h3>
      <div class="nps-form">
        <textarea id="nps-open-question" placeholder="Din feedback"></textarea>
        <input id="nps-email" type="email" placeholder="Din mejladress (frivilligt)">
      </div>
      <div class="nps-form-submit">
        <div id="nps-send-and-close" class="button inline">Lämna feedback</div>
        <div id="nps-no-feedback" class="button inline">Nej tack</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialouge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-3" style="display:none;">
    <div class="column">
      <h3>Tack för din kommentar!</h3>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialouuge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>
</div>

      <script>
      window.PageObject = {"article_id":"8d874e9b-513c-4563-a0dd-28bf3c302d25","bylines":["Julia Andersson"],"categories":["Smedjebacken","Olyckor","Dalarna","Allmänt"],"category_list":["Dalarna","Smedjebacken","Blåljus","Olyckor","Allmänt"],"char_length":592,"function_tags":["dt_print","livered","nattwebben"],"has_video":false,"is_premium":false,"metadata":{"title":"Personbil körde av vägen och in i träd – räddningspersonal utlarmad","slug":"personbil-korde-av-vagen-och-in-i-trad-raddningspersonal-utlarmad","url":"/artikel/dalarna/smedjebacken/personbil-korde-av-vagen-och-in-i-trad-raddningspersonal-utlarmad","pub_date":"2018-09-01T23:22:59.000+02:00","news_prio_expired":false,"news_prio":2},"resources":[],"writer_resources":null,"site_id":"AT","tags":["Trafikolycka"]};
      window.PageEvents.page_object = true;
      var beforePrint = function() {
        var time_stamp = document.getElementsByTagName("time")[0].getAttribute("title");
        var time_label = document.getElementsByClassName('article-meta')[0].children[2];
        time_label.innerHTML = time_stamp;
      };
      if (window.matchMedia) {
        var mediaQueryList = window.matchMedia('print');
        mediaQueryList.addListener(function(mql) {
            if (mql.matches) {
                beforePrint();
            }
        });
    }
    </script>

  <script>
  window.orvesto_id = '314943ea7aa74a9e974353b977de0ee4';
  window.orvesto_path = typeof PageObject === 'undefined' ? window.location.pathname : window.location.pathname.substring(0, window.location.pathname.lastIndexOf("/") + 1);
</script>


  <script src="/assets/application-759e0103f3614f2d47b8259a5a6e1f70f758d7ff91ee17f30eb9aae64ef1fde0.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_198eccca8b1d3dd96a0a90a653dfd551"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_198eccca8b1d3dd96a0a90a653dfd551"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_0455f972157718a650071887ca8bd510"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_0455f972157718a650071887ca8bd510"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
