<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="mvh94nrk2Me81V-cCjkiVFiRwHzkJmwfDkUfzHnanGM" />

    <meta name="description" content="Efter två raka förluster ska Leksands IF försöka att bryta trenden på onsdagskvällen borta mot...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3421490","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":191,"applicationTime":1082,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="dalademokraten.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.dalademokraten.se/artikel/hockeyallsvenskan/gladjebesked-for-leksand-forwardsduon-tillbaka-mot-vasteras-de-tranade-for-fullt" />
  <meta property="og:title"           content="Glädjebesked för Leksand – forwardsduon tillbaka mot Västerås: &quot;De tränade för fullt&quot;" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/428bc2c12c8f8880861acb6577c1db9e387ac558.jpg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="Efter två raka förluster ska Leksands IF försöka att bryta trenden på onsdagskvällen borta mot...">
    <meta property="fb:pages" content="120551208100018" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Hockeyallsvenskan" />
<meta property="article:published_time" content="2018-11-27 15:59:08 +0100" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/dd/apple-touch-icon-f96dfe3cea0f6ede7fac721b3a2e169f742af7cd372f4f8c1e43638ec3632204.png">
  <link rel="icon" type="image/png" href="/assets/sites/dd/favicon-32x32-14a9fb107da5160948d4b987eff888811abd553bb92edceaa90362f1e32864ea.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/dd/favicon-16x16-6cac28b3520d7469ab261041e92b70d6c286acb09c4e215fdaf25c2a8e0ded49.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/dd/safari-pinned-tab-dba3dc6f661b59619d0fcbbe8fcec80d8096a14bd465cb714b3e07a9be683650.svg" color="#d92b2b">
  <link rel="shortcut icon" href="/assets/sites/dd/favicon-83b32076d238e15df3d7b5b7a685b8d23ac1909b9d2a3a29cab6ba20ba9787ae.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#d92b2b">
    <meta name="apple-itunes-app" content="app-id=1041954854">

  <link rel="alternate" type="application/rss+xml" title="dalademokraten.se RSS" href="/feed" />

  <title>Glädjebesked för Leksand – forwardsduon tillbaka mot Västerås: &quot;De tränade för fullt&quot;</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"bidders":{"panorama":[{"bidder":"adformConcept","params":{"mid":"588040","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554929"}},{"bidder":"appnexus","params":{"placementId":"12958118"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542368,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133412,"zoneId":641196,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"588037","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554930"}},{"bidder":"appnexus","params":{"placementId":"12958117"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542370,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133412,"zoneId":641196,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"588033","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554931"}},{"bidder":"appnexus","params":{"placementId":"12940143"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"appnexusPhb","params":{"placementId":"14026823"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":542402,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133412,"zoneId":641196,"sizes":[72]}}]},"cpmSettings":{"adformConcept":75,"adformSelf":90,"appnexus":90,"appnexusXhb":100,"criteo":100,"livewrapped":100,"pubmaticAdapt":75,"pubmaticSelf":90,"rubiconLeeads":57.5,"rubiconSelf":87.5},"timedOut":{}},"googleDfp":{"targetingCategories":["Sport","Ishockey","Hockeyallsvenskan"],"base":{"publisher_id":"88606851","box":{"name":"dfp_dd_box","size":[250,360]},"dfp_family_big":{"name":"dfp_dd_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_dd_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_dd_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_dd_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_dd_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_dd_mobilt","size":[320,320]},"panorama":{"name":"dfp_dd_panorama","size":[980,240]},"ppw":{"name":"dfp_dd_ppw_desktop","size":[290,69]},"theme_1":{"name":"dfp_dd_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_dd_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":71342},"sunt":{"enabled":true}},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"chartbeat":{"uid":52579},"hotjar":{"siteId":null}},"article":{"bylines":[{"email":"stefan.ericson@mittmedia.se","name":"Stefan Ericson","phone":""}],"categories":["Sport","Ishockey","Hockeyallsvenskan"],"id":"7ad6df0b-93f0-407a-a1ad-9dc3c610adaf","premium":true},"nps":{"endDate":"2018-09-25"},"page":{"actionName":"show_by_slug","contentKeywords":["dalademokraten.se","sport","ishockey","hockeyallsvenskan","leksands if herr","dt","print","tipsa","plus","article"],"controllerName":"articles","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"dalademokraten.se","environment":"production","id":"DD"},"triggerbee":{"siteId":223569},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.dalademokraten.se","site_title":"dalademokraten.se","site_description":"dalademokraten.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.dalademokraten.se","site_id":"DD","view_ads":"true","everysport_api_key":"d0b7091d026fdedc4689f56d54e234d1","section":null,"city":"Falun"};
  window.content_keywords = ["dalademokraten.se","sport","ishockey","hockeyallsvenskan","leksands if herr","dt","print","tipsa","plus","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}; 
</script>

  <link rel="preload" href="https://www.dalademokraten.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.dalademokraten.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.dalademokraten.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.dalademokraten.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.dalademokraten.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.dalademokraten.se/assets/mittmedia-site-icons-d16e426f57fef642f18f35d660a399b71321b57f17f20bfc080c9760651456c8.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.dalademokraten.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/dd/application-f0f60c9aca6a594361285721147916a790bfcf194329d17866de5949ac833d6e.css" />
  <script src="/packs/application-ba7cbf291871ecf4f1b0.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="nSSVCHlmyr3Etc9P1kAhrtfAjE4jE1AF7MXjUL3Jzp3S4Nb67Yuq+ISiIeU/rfSzUq0hQ73zXYEvvTFw1YR7hQ==" />

  <script async src="https://cdn.brandmetrics.com/survey/script/1593aa7541e54b87892b13b1fce96d06.js"></script>
</head>

<body class="dd articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-357189ba4b8ddffdae990b6e1338bda448082ffdf42ae73cf14459f780443d08.js"></script>
<script>
  window.sparrow_leeads_takeover.init(5175041,
                                      6548272,
                                      701918);
</script>

    <script async src="https://dalademokraten.ecsanalytics.com/js/c7sx7h/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Tisdag 27 november</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="http://annonswebb.mittmedia.se/dd"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen
            </a>
        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-insandare" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="/skicka-in-debattartikel" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en debattartikel"}}'>
                Skriv en debattartikel
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/dala-demokraten"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/dd"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund
            </a>
        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/dd/main-logo-8a20328ece089ad0587c3aff9275dffd4d095257429f0fea24938c1bd582db7d.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.dalademokraten.se
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="m-search-toggle" class="top-menu-circle m-icon-clean-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Dalademokraten">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <div class="inline menu-item-log-in dropdown_menu">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color">
                    <a href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
                   </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Dalademokraten huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Dalademokraten alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">
      Förstasidan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">
      TV
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">
      Blåljus
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">
      Trafik
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">
      Alla nyheter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Dalarna"}}'>
    <a href="/dalarna" class="item" data-section-name="/dalarna" target="_self">
      Dalarna
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Avesta"}}'>
    <a href="/avesta" class="item" data-section-name="/avesta" target="_self">
      Avesta
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Borlänge"}}'>
    <a href="/borlange" class="item" data-section-name="/borlange" target="_self">
      Borlänge
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Falun"}}'>
    <a href="/falun" class="item" data-section-name="/falun" target="_self">
      Falun
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Gagnef"}}'>
    <a href="/gagnef" class="item" data-section-name="/gagnef" target="_self">
      Gagnef
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hedemora"}}'>
    <a href="/hedemora" class="item" data-section-name="/hedemora" target="_self">
      Hedemora
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Leksand"}}'>
    <a href="/leksand" class="item" data-section-name="/leksand" target="_self">
      Leksand
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ludvika"}}'>
    <a href="/ludvika" class="item" data-section-name="/ludvika" target="_self">
      Ludvika
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Malung-Sälen"}}'>
    <a href="/malung-salen" class="item" data-section-name="/malung-salen" target="_self">
      Malung-Sälen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mora"}}'>
    <a href="/mora" class="item" data-section-name="/mora" target="_self">
      Mora
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Orsa"}}'>
    <a href="/orsa" class="item" data-section-name="/orsa" target="_self">
      Orsa
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Rättvik"}}'>
    <a href="/rattvik" class="item" data-section-name="/rattvik" target="_self">
      Rättvik
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Smedjebacken"}}'>
    <a href="/smedjebacken" class="item" data-section-name="/smedjebacken" target="_self">
      Smedjebacken
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Säter"}}'>
    <a href="/sater" class="item" data-section-name="/sater" target="_self">
      Säter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Vansbro"}}'>
    <a href="/vansbro" class="item" data-section-name="/vansbro" target="_self">
      Vansbro
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Älvdalen"}}'>
    <a href="/alvdalen" class="item" data-section-name="/alvdalen" target="_self">
      Älvdalen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">
      All sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">
      Livesport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/lasarsport" class="item" data-section-name="/lasarsport" target="_self">
      Läsarsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Leksands IF"}}'>
    <a href="/leksands-if" class="item" data-section-name="/leksands-if" target="_self">
      Leksands IF
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mora IK"}}'>
    <a href="/mora-ik" class="item" data-section-name="/mora-ik" target="_self">
      Mora IK
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">
      Ishockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Speedway"}}'>
    <a href="/speedway" class="item" data-section-name="/speedway" target="_self">
      Speedway
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kvarnsvedens IK"}}'>
    <a href="/kvarnsvedens-ik" class="item" data-section-name="/kvarnsvedens-ik" target="_self">
      Kvarnsvedens IK
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"IK Brage"}}'>
    <a href="/ik-brage" class="item" data-section-name="/ik-brage" target="_self">
      IK Brage
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">
      Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">
      Bandypuls
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skidor"}}'>
    <a href="/skidor" class="item" data-section-name="/skidor" target="_self">
      Skidor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">
      Innebandy
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motorsport"}}'>
    <a href="/motorsport" class="item" data-section-name="/motorsport" target="_self">
      Motorsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Övrig sport"}}'>
    <a href="/ovrig-sport" class="item" data-section-name="/ovrig-sport" target="_self">
      Övrig sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">
      Spelprogram & Tabeller
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">
      Släkt & vänner
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">
      All Opinion
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare (S)"}}'>
    <a href="/ledare-s" class="item" data-section-name="/ledare-s" target="_self">
      Ledare (S)
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">
      Debatt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">
      Insändare
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje"}}'>
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter" target="_self">
      Nöje
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter" target="_self">
      Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">
      Recenserat
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Allt Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">
      All Bostad
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fastighetsaffärer"}}'>
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer" target="_self">
      Fastighetsaffärer
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sverige &amp; Världen"}}'>
    <a href="/sverige-varlden" class="item" data-section-name="/sverige-varlden" target="_self">
      Sverige & Världen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motor"}}'>
    <a href="/motor" class="item" data-section-name="/motor" target="_self">
      Motor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">
      Nostalgi
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">
      Krönikor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Dalfolk"}}'>
    <a href="/dalfolk" class="item" data-section-name="/dalfolk" target="_self">
      Dalfolk
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">
      Bloggar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://dalarna.lokus.se/" class="item" data-section-name="http://dalarna.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lunchguide.nu"}}'>
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/" target="_blank">
      Lunchguide.nu
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://mittjobb.se/" class="item" data-section-name="http://mittjobb.se/" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/" target="_blank">
      Läsarshoppen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://dalarna.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusdt" class="item" data-section-name="http://dalarna.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusdt" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Radannons"}}'>
    <a href="https://kundservice.mittmedia.se/dala-demokraten/annonsera/radannonser" class="item" data-section-name="https://kundservice.mittmedia.se/dala-demokraten/annonsera/radannonser" target="_blank">
      Radannons
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/dala-demokraten/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/dala-demokraten/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://mittjobb.se/" class="item" data-section-name="http://mittjobb.se/" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Evenemangsguide"}}'>
    <a href="https://kundservice.mittmedia.se/dala-demokraten/annonsera/evenemangsannonser" class="item" data-section-name="https://kundservice.mittmedia.se/dala-demokraten/annonsera/evenemangsannonser" target="_blank">
      Evenemangsguide
</a>    

</ul>


</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/dd/main-logo-8a20328ece089ad0587c3aff9275dffd4d095257429f0fea24938c1bd582db7d.svg" alt="Main logo" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div class="menu-item-top-menu-account-small menu-item-log-in dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <a class="top-menu-circle-small" href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Dalademokraten huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="https://etidning.dalademokraten.se" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/dd" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en debattartikel"}}'>
          <a href="/skicka-in-debattartikel" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en debattartikel</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/dala-demokraten" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/dd" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Dalarna"}}'>
          <a href="/dalarna" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Dalarna</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Avesta"}}'>
          <a href="/avesta" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Avesta</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Borlänge"}}'>
          <a href="/borlange" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Borlänge</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Falun"}}'>
          <a href="/falun" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Falun</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gagnef"}}'>
          <a href="/gagnef" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Gagnef</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hedemora"}}'>
          <a href="/hedemora" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hedemora</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Leksand"}}'>
          <a href="/leksand" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Leksand</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ludvika"}}'>
          <a href="/ludvika" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ludvika</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Malung-Sälen"}}'>
          <a href="/malung-salen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Malung-Sälen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mora"}}'>
          <a href="/mora" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Mora</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Orsa"}}'>
          <a href="/orsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Orsa</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Rättvik"}}'>
          <a href="/rattvik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Rättvik</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Smedjebacken"}}'>
          <a href="/smedjebacken" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Smedjebacken</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Säter"}}'>
          <a href="/sater" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Säter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Vansbro"}}'>
          <a href="/vansbro" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Vansbro</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Älvdalen"}}'>
          <a href="/alvdalen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Älvdalen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/lasarsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Leksands IF"}}'>
          <a href="/leksands-if" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Leksands IF</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mora IK"}}'>
          <a href="/mora-ik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Mora IK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Speedway"}}'>
          <a href="/speedway" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Speedway</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kvarnsvedens IK"}}'>
          <a href="/kvarnsvedens-ik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kvarnsvedens IK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"IK Brage"}}'>
          <a href="/ik-brage" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">IK Brage</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skidor"}}'>
          <a href="/skidor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skidor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motorsport"}}'>
          <a href="/motorsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motorsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
          <a href="/ovrig-sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Övrig sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare (S)"}}'>
          <a href="/ledare-s" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare (S)</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
          <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
          <a href="/fastighetsaffarer" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sverige &amp; Världen"}}'>
          <a href="/sverige-varlden" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sverige & Världen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
          <a href="/motor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Dalfolk"}}'>
          <a href="/dalfolk" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Dalfolk</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://dalarna.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
          <a href="http://lunchguide.nu/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://dalarna.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusdt" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
          <a href="https://kundservice.mittmedia.se/dala-demokraten/annonsera/radannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/dala-demokraten/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Evenemangsguide"}}'>
          <a href="https://kundservice.mittmedia.se/dala-demokraten/annonsera/evenemangsannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Evenemangsguide</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="row show-for-medium-up padding-bottom-large">
          <div class="column">
            <aside class="top-news most-read-widget" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/borlange-kommun/larm-om-olycka-vid-jarnvagsovergang-lastbil-har-kort-in-i-stolpe"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "3980eb71-86ba-4772-91e6-c0d57ca24765", "context": { "index": 1, "source": "Most read list" }}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Larm om olycka vid järnvägsövergång – lastbil har kört in i stolpe
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/falu-kommun/misstankte-mordaren-fran-falun-kravs-pa-storbelopp-for-extraordinart-lidande"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "7c21e27d-a0cd-4184-8828-be87797def7f", "context": { "index": 2, "source": "Most read list" }}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Misstänkte mördaren från Falun krävs på storbelopp för ”extraordinärt lidande”
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/hockeyallsvenskan/gladjebesked-for-leksand-forwardsduon-tillbaka-mot-vasteras-de-tranade-for-fullt"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "7ad6df0b-93f0-407a-a1ad-9dc3c610adaf", "context": { "index": 3, "source": "Most read list" }}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Glädjebesked för Leksand – forwardsduon tillbaka mot Västerås: "De tränade för fullt"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/orsa-kommun/misstankt-smitare-saknar-korkort-aklagaren-det-ar-klart-att-vi-alla-undrar-hur-det-har-har-gatt-till"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "dd373bcf-18bd-4115-bde9-7fc80f179f9b", "context": { "index": 4, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Misstänkt smitare saknar körkort - åklagaren:  "Det är klart att vi alla undrar hur det här har gått till"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/trafikverket/fagelbon-orsakade-rokutveckling-vid-trafikverkets-lokaler"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "9f16a186-1d78-4ba2-9569-e86d8b89d7a4", "context": { "index": 5, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Fågelbon orsakade rökutveckling vid Trafikverkets lokaler 
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/skeppmora-ostansbo/tva-bilar-inblandade-i-olycka-pa-riksvag-50-en-person-har-forts-till-sjukhus"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "557000b4-7f14-4619-8ddd-cb51974b6007", "context": { "index": 6, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Två bilar inblandade i olycka på riksväg 50: "En person har förts till sjukhus"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/allmant/sd-stangs-ute-fran-inflytande-i-landstinget-ett-han-mot-det-demokratiska-systemet"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "8be6e65b-c091-4f20-a793-744218281e76", "context": { "index": 7, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          SD stängs ute från inflytande i landstinget – ”Ett hån mot det demokratiska systemet”
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/leksand/rysk-militarovning-hindrade-tag-fran-insjon-ovantat-problem-for-virkestransport-pa-nya-sidenvagen"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "f564a7a2-846a-485f-a7c4-2a7640e17d99", "context": { "index": 8, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Rysk militärövning hindrade tåg från Insjön – oväntat problem för virkestransport på nya sidenvägen
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/dalarna/annu-en-toppchef-i-landstinget-far-ga-hr-direktoren-ratas-det-hela-kanns-sa-konstigt"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "21eafc9c-a6a9-482e-bcda-83196ad9411a", "context": { "index": 9, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Ännu en toppchef i landstinget får gå – HR-direktören ratas: ”Det hela känns så konstigt”
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/falu-kommun/polisen-hade-trafikkontroller-pa-morgonen-flera-forare-botfalldes-for-fortkorning"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "5c334b0a-d638-4cb3-a156-5c0f1e6f7217", "context": { "index": 10, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Polisen hade trafikkontroller på morgonen – flera förare bötfälldes för fortkörning
        </h3>
    </a>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only padding-bottom-large">
          <div class="column">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/borlange-kommun/larm-om-olycka-vid-jarnvagsovergang-lastbil-har-kort-in-i-stolpe"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "3980eb71-86ba-4772-91e6-c0d57ca24765", "context": { "index": 1, "source": "Most read list" }}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Larm om olycka vid järnvägsövergång – lastbil har kört in i stolpe
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/falu-kommun/misstankte-mordaren-fran-falun-kravs-pa-storbelopp-for-extraordinart-lidande"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "7c21e27d-a0cd-4184-8828-be87797def7f", "context": { "index": 2, "source": "Most read list" }}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Misstänkte mördaren från Falun krävs på storbelopp för ”extraordinärt lidande”
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/hockeyallsvenskan/gladjebesked-for-leksand-forwardsduon-tillbaka-mot-vasteras-de-tranade-for-fullt"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "7ad6df0b-93f0-407a-a1ad-9dc3c610adaf", "context": { "index": 3, "source": "Most read list" }}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Glädjebesked för Leksand – forwardsduon tillbaka mot Västerås: "De tränade för fullt"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/orsa-kommun/misstankt-smitare-saknar-korkort-aklagaren-det-ar-klart-att-vi-alla-undrar-hur-det-har-har-gatt-till"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "dd373bcf-18bd-4115-bde9-7fc80f179f9b", "context": { "index": 4, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Misstänkt smitare saknar körkort - åklagaren:  "Det är klart att vi alla undrar hur det här har gått till"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/trafikverket/fagelbon-orsakade-rokutveckling-vid-trafikverkets-lokaler"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "9f16a186-1d78-4ba2-9569-e86d8b89d7a4", "context": { "index": 5, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Fågelbon orsakade rökutveckling vid Trafikverkets lokaler 
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/skeppmora-ostansbo/tva-bilar-inblandade-i-olycka-pa-riksvag-50-en-person-har-forts-till-sjukhus"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "557000b4-7f14-4619-8ddd-cb51974b6007", "context": { "index": 6, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Två bilar inblandade i olycka på riksväg 50: "En person har förts till sjukhus"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/allmant/sd-stangs-ute-fran-inflytande-i-landstinget-ett-han-mot-det-demokratiska-systemet"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "8be6e65b-c091-4f20-a793-744218281e76", "context": { "index": 7, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          SD stängs ute från inflytande i landstinget – ”Ett hån mot det demokratiska systemet”
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/leksand/rysk-militarovning-hindrade-tag-fran-insjon-ovantat-problem-for-virkestransport-pa-nya-sidenvagen"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "f564a7a2-846a-485f-a7c4-2a7640e17d99", "context": { "index": 8, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Rysk militärövning hindrade tåg från Insjön – oväntat problem för virkestransport på nya sidenvägen
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/dalarna/annu-en-toppchef-i-landstinget-far-ga-hr-direktoren-ratas-det-hela-kanns-sa-konstigt"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "21eafc9c-a6a9-482e-bcda-83196ad9411a", "context": { "index": 9, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Ännu en toppchef i landstinget får gå – HR-direktören ratas: ”Det hela känns så konstigt”
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/falu-kommun/polisen-hade-trafikkontroller-pa-morgonen-flera-forare-botfalldes-for-fortkorning"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "5c334b0a-d638-4cb3-a156-5c0f1e6f7217", "context": { "index": 10, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Polisen hade trafikkontroller på morgonen – flera förare bötfälldes för fortkörning
        </h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.dalademokraten.se//assets/sites/dd/site-logo-fallback-572e05063bacb388f354a3ced6c155ae1560695d9ca787dd2eaa5bbcd41f83a6.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="Dalademokraten">
  </div>
  <meta itemprop="datePublished" content="2018-11-27">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/428bc2c12c8f8880861acb6577c1db9e387ac558.jpg?fit=crop&amp;w=1200">

  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="7ad6df0b-93f0-407a-a1ad-9dc3c610adaf">
  <div class="article-meta-left">
      <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 16:59</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      <h1 itemprop="headline">Glädjebesked för Leksand – forwardsduon tillbaka mot Västerås: &quot;De tränade för fullt&quot;</h1>
      <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a href="https://twitter.com/intent/tweet?text=Gl%C3%A4djebesked%20f%C3%B6r%20Leksand%20%E2%80%93%20forwardsduon%20tillbaka%20mot%20V%C3%A4ster%C3%A5s:%20%22De%20tr%C3%A4nade%20f%C3%B6r%20fullt%22&url=https://www.dalademokraten.se/artikel/hockeyallsvenskan/gladjebesked-for-leksand-forwardsduon-tillbaka-mot-vasteras-de-tranade-for-fullt"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="7ad6df0b-93f0-407a-a1ad-9dc3c610adaf"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Efter+tv%C3%A5+raka+f%C3%B6rluster+ska+Leksands+IF+f%C3%B6rs%C3%B6ka+att+bryta+trenden+p%C3%A5+onsdagskv%C3%A4llen+borta+mot...&p%5Btitle%5D=Gl%25C3%25A4djebesked%2520f%25C3%25B6r%2520Leksand%2520%25E2%2580%2593%2520forwardsduon%2520tillbaka%2520mot%2520V%25C3%25A4ster%25C3%25A5s%3A%2520%2522De%2520tr%25C3%25A4nade%2520f%25C3%25B6r%2520fullt%2522&p%5Burl%5D=https%3A%2F%2Fwww.dalademokraten.se%2Fartikel%2Fhockeyallsvenskan%2Fgladjebesked-for-leksand-forwardsduon-tillbaka-mot-vasteras-de-tranade-for-fullt&s=100&t=Gl%25C3%25A4djebesked%2520f%25C3%25B6r%2520Leksand%2520%25E2%2580%2593%2520forwardsduon%2520tillbaka%2520mot%2520V%25C3%25A4ster%25C3%25A5s%3A%2520%2522De%2520tr%25C3%25A4nade%2520f%25C3%25B6r%2520fullt%2522&u=https%3A%2F%2Fwww.dalademokraten.se%2Fartikel%2Fhockeyallsvenskan%2Fgladjebesked-for-leksand-forwardsduon-tillbaka-mot-vasteras-de-tranade-for-fullt"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="7ad6df0b-93f0-407a-a1ad-9dc3c610adaf"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.dalademokraten.se/artikel/hockeyallsvenskan/gladjebesked-for-leksand-forwardsduon-tillbaka-mot-vasteras-de-tranade-for-fullt">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div id="images-modal-7ad6df0b-93f0-407a-a1ad-9dc3c610adaf" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/428bc2c12c8f8880861acb6577c1db9e387ac558.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/428bc2c12c8f8880861acb6577c1db9e387ac558.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/428bc2c12c8f8880861acb6577c1db9e387ac558.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/428bc2c12c8f8880861acb6577c1db9e387ac558.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/428bc2c12c8f8880861acb6577c1db9e387ac558.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/428bc2c12c8f8880861acb6577c1db9e387ac558.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/428bc2c12c8f8880861acb6577c1db9e387ac558.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Med Johan Porsberger och Martin Karlsson tillbaka har Leksands IF 14 forwards tillgängliga inför matchen mot Västerås. Foto: Bildbyrån"
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Med Johan Porsberger och Martin Karlsson tillbaka har Leksands IF 14 forwards tillgängliga inför matchen mot Västerås. Foto: Bildbyrån</figcaption>
        <div class="modal-fraction">1/4</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/54425048cc1d2e5bb5708f55843fa0fe32b018aa.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/54425048cc1d2e5bb5708f55843fa0fe32b018aa.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/54425048cc1d2e5bb5708f55843fa0fe32b018aa.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/54425048cc1d2e5bb5708f55843fa0fe32b018aa.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/54425048cc1d2e5bb5708f55843fa0fe32b018aa.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/54425048cc1d2e5bb5708f55843fa0fe32b018aa.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/54425048cc1d2e5bb5708f55843fa0fe32b018aa.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Johan Porsberger stod över mot Södertälje, men är tillbaka mot Västerås.  Foto: Daniel Eriksson/Bildbyrån"
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Johan Porsberger stod över mot Södertälje, men är tillbaka mot Västerås.  Foto: Daniel Eriksson/Bildbyrån</figcaption>
        <div class="modal-fraction">2/4</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/2e1e38db4546060958e748a6b90cab4f8f02648c.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/2e1e38db4546060958e748a6b90cab4f8f02648c.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2e1e38db4546060958e748a6b90cab4f8f02648c.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2e1e38db4546060958e748a6b90cab4f8f02648c.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2e1e38db4546060958e748a6b90cab4f8f02648c.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2e1e38db4546060958e748a6b90cab4f8f02648c.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2e1e38db4546060958e748a6b90cab4f8f02648c.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Martin Karlsson har inte spelat i de två senaste matcherna. Mot Västerås är LIF-kaptenen åter redo. Foto: Daniel Eriksson/Bildbyrån"
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Martin Karlsson har inte spelat i de två senaste matcherna. Mot Västerås är LIF-kaptenen åter redo. Foto: Daniel Eriksson/Bildbyrån</figcaption>
        <div class="modal-fraction">3/4</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/bd19b1d11c956fcb75d5a7ae4a1d640ed4331f89.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/bd19b1d11c956fcb75d5a7ae4a1d640ed4331f89.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bd19b1d11c956fcb75d5a7ae4a1d640ed4331f89.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bd19b1d11c956fcb75d5a7ae4a1d640ed4331f89.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bd19b1d11c956fcb75d5a7ae4a1d640ed4331f89.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bd19b1d11c956fcb75d5a7ae4a1d640ed4331f89.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bd19b1d11c956fcb75d5a7ae4a1d640ed4331f89.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Jens Nielsen och tränarkollegan Leif Carlsson har en del att fundera på efter två raka förluster. Foto: Daniel Eriksson/Bildbyrån"
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Jens Nielsen och tränarkollegan Leif Carlsson har en del att fundera på efter två raka förluster. Foto: Daniel Eriksson/Bildbyrån</figcaption>
        <div class="modal-fraction">4/4</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
        </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

      <article
        data-uuid="7ad6df0b-93f0-407a-a1ad-9dc3c610adaf"
        class="article ">
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
            <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>Efter två raka förluster ska Leksands IF försöka att bryta trenden på onsdagskvällen borta mot Västerås.<br>Assisterande tränaren Jens Nielsen flaggar för förändringar i formationerna.<br>– Det kan absolut bli omkastningar, säger han.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_5a87a4e2aaf87c098fb45c70bfc0dd56"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_5a87a4e2aaf87c098fb45c70bfc0dd56"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/428bc2c12c8f8880861acb6577c1db9e387ac558.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/428bc2c12c8f8880861acb6577c1db9e387ac558.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/428bc2c12c8f8880861acb6577c1db9e387ac558.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/428bc2c12c8f8880861acb6577c1db9e387ac558.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/428bc2c12c8f8880861acb6577c1db9e387ac558.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/428bc2c12c8f8880861acb6577c1db9e387ac558.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/428bc2c12c8f8880861acb6577c1db9e387ac558.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Med Johan Porsberger och Martin Karlsson tillbaka har Leksands IF 14 forwards tillgängliga inför matchen mot Västerås. Foto: Bildbyrån"
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Med Johan Porsberger och Martin Karlsson tillbaka har Leksands IF 14 forwards tillgängliga inför matchen mot Västerås. Foto: Bildbyrån</figcaption>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">För första gången den här säsongen har Leksands IF kammat noll i två matcher i rad. Förlusten mot Pantern i fredags, 1–3, följdes av ny förlust borta mot Södertälje i söndags med samma siffror. </p><p class="body">Efter en ledig måndag återsamlades truppen på tisdagen. Det var ett motiverat och revanschsuget gäng som genomförde träningspasset.</p><p class="body">– Riktigt bra fart på träningen, säger assisterande tränaren Jens Nielsen.</p><p class="body">Leksands nye general manager, Thomas Johansson, var på plats och såg sitt första träningspass.</p><p class="body">– Det kan ju ha gjort sitt till också, menar Nielsen som förklaring till det höga tempot. </p>
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/54425048cc1d2e5bb5708f55843fa0fe32b018aa.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/54425048cc1d2e5bb5708f55843fa0fe32b018aa.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/54425048cc1d2e5bb5708f55843fa0fe32b018aa.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/54425048cc1d2e5bb5708f55843fa0fe32b018aa.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/54425048cc1d2e5bb5708f55843fa0fe32b018aa.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/54425048cc1d2e5bb5708f55843fa0fe32b018aa.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/54425048cc1d2e5bb5708f55843fa0fe32b018aa.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Johan Porsberger stod över mot Södertälje, men är tillbaka mot Västerås.  Foto: Daniel Eriksson/Bildbyrån"
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Johan Porsberger stod över mot Södertälje, men är tillbaka mot Västerås.  Foto: Daniel Eriksson/Bildbyrån</figcaption>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">Martin Karlsson och Johan Porsberger saknades senast mot Södertälje. Nu är båda åter redo för spel. </p><p class="body">– De tränade för fullt. Vi får väl se om de platsar. Vi har 14 forwards tillgängliga nu, säger Nielsen.</p><p class="body">Karlsson fick en smäll i hemmamatchen mot Karlskrona förra onsdagen medan Johan Porsberger skadade sig på träningen i lördags. </p><p class="body">Leksandsledningen har länge visat tålamod och trott på sina formationer även om det inte alltid har fungerat enligt plan. </p><p class="body">Mot Västerås flaggar Nielsen för förändringar, utan att avslöja hur.</p><p class="body">– Det kan bli en del omkastningar, säger han.</p>
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/2e1e38db4546060958e748a6b90cab4f8f02648c.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/2e1e38db4546060958e748a6b90cab4f8f02648c.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2e1e38db4546060958e748a6b90cab4f8f02648c.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2e1e38db4546060958e748a6b90cab4f8f02648c.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2e1e38db4546060958e748a6b90cab4f8f02648c.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2e1e38db4546060958e748a6b90cab4f8f02648c.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2e1e38db4546060958e748a6b90cab4f8f02648c.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Martin Karlsson har inte spelat i de två senaste matcherna. Mot Västerås är LIF-kaptenen åter redo. Foto: Daniel Eriksson/Bildbyrån"
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Martin Karlsson har inte spelat i de två senaste matcherna. Mot Västerås är LIF-kaptenen åter redo. Foto: Daniel Eriksson/Bildbyrån</figcaption>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body"><strong>Vad har ni annars tryckt på efter de två förlusterna?</strong></p><p class="body">– Inställningen först och främst. Vi måste vinna närkamperna, speciellt i de farliga områdena framför mål. </p><p class="body">– Vi har haft ganska många avslut, men måste ta oss närmare och skapa hetare chanser. Snabbare vändningar är en annan grej och att vi måste vara med bättre från start vet ju alla om. </p>
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/bd19b1d11c956fcb75d5a7ae4a1d640ed4331f89.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/bd19b1d11c956fcb75d5a7ae4a1d640ed4331f89.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bd19b1d11c956fcb75d5a7ae4a1d640ed4331f89.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bd19b1d11c956fcb75d5a7ae4a1d640ed4331f89.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bd19b1d11c956fcb75d5a7ae4a1d640ed4331f89.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bd19b1d11c956fcb75d5a7ae4a1d640ed4331f89.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bd19b1d11c956fcb75d5a7ae4a1d640ed4331f89.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Jens Nielsen och tränarkollegan Leif Carlsson har en del att fundera på efter två raka förluster. Foto: Daniel Eriksson/Bildbyrån"
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Jens Nielsen och tränarkollegan Leif Carlsson har en del att fundera på efter två raka förluster. Foto: Daniel Eriksson/Bildbyrån</figcaption>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">I de två senaste matcherna har Leksand mött och förlorat mot lag i dunkel form. </p><p class="body">Nu väntar ett helt annat motstånd. Nykomlingen Västerås är en av Hockeyallsvenskans största överraskningar och ligger sexa, endast tre poäng efter trean Leksand. Västerås är dessutom formstarkt och har tagit 16 av 18 poäng de senaste sex omgångarna.</p><p class="body">– Det är ett lag i flyt som spelar en kaxig hockey och vi vet om att det är ännu en tuff match som väntar, säger Nielsen.</p><p class="body"></p><p class="body"></p><p class="body"></p><p class="body"></p><p class="body"></p><p class="body"></p><p class="body"></p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">Stefan Ericson</div>
    <a href="tel://" class="phone"></a>
    <a href="mailto:stefan.ericson@mittmedia.se" class="email">stefan.ericson@mittmedia.se</a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Gl%C3%A4djebesked%20f%C3%B6r%20Leksand%20%E2%80%93%20forwardsduon%20tillbaka%20mot%20V%C3%A4ster%C3%A5s:%20%22De%20tr%C3%A4nade%20f%C3%B6r%20fullt%22&url=https://www.dalademokraten.se/artikel/hockeyallsvenskan/gladjebesked-for-leksand-forwardsduon-tillbaka-mot-vasteras-de-tranade-for-fullt"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="7ad6df0b-93f0-407a-a1ad-9dc3c610adaf"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Efter+tv%C3%A5+raka+f%C3%B6rluster+ska+Leksands+IF+f%C3%B6rs%C3%B6ka+att+bryta+trenden+p%C3%A5+onsdagskv%C3%A4llen+borta+mot...&p%5Btitle%5D=Gl%25C3%25A4djebesked%2520f%25C3%25B6r%2520Leksand%2520%25E2%2580%2593%2520forwardsduon%2520tillbaka%2520mot%2520V%25C3%25A4ster%25C3%25A5s%3A%2520%2522De%2520tr%25C3%25A4nade%2520f%25C3%25B6r%2520fullt%2522&p%5Burl%5D=https%3A%2F%2Fwww.dalademokraten.se%2Fartikel%2Fhockeyallsvenskan%2Fgladjebesked-for-leksand-forwardsduon-tillbaka-mot-vasteras-de-tranade-for-fullt&s=100&t=Gl%25C3%25A4djebesked%2520f%25C3%25B6r%2520Leksand%2520%25E2%2580%2593%2520forwardsduon%2520tillbaka%2520mot%2520V%25C3%25A4ster%25C3%25A5s%3A%2520%2522De%2520tr%25C3%25A4nade%2520f%25C3%25B6r%2520fullt%2522&u=https%3A%2F%2Fwww.dalademokraten.se%2Fartikel%2Fhockeyallsvenskan%2Fgladjebesked-for-leksand-forwardsduon-tillbaka-mot-vasteras-de-tranade-for-fullt"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="7ad6df0b-93f0-407a-a1ad-9dc3c610adaf"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  </div>
</div>
      <div class="row unpadded padding-bottom-large ad-container hide-for-large-up">
  <div class="column large-full">
    <div class="article-barker clearfix">
      <div class="article-barker-text">
        <h4>Tipsa oss!</h4>
        <p>Har du något du vill berätta eller kanske fångat något intressant på bild?</p>
      </div>
      <div class="article-barker-button">
          <a class="button action text-only-teaser-color rounded-greater multiple-links-0" href="/tipsa">Skicka tips</a>
      </div>
    </div>
  </div>
</div>

    </div>
    <div class="column large-third medium-third article-aside">
      <div class="row unpadded padding-bottom-large ad-container">
  <div class="column large-full">
    <div class="article-barker clearfix">
      <div class="article-barker-text">
        <h4>Tipsa oss!</h4>
        <p>Har du något du vill berätta eller kanske fångat något intressant på bild?</p>
      </div>
      <div class="article-barker-button">
          <a class="button action text-only-teaser-color rounded-greater multiple-links-0" href="/tipsa">Skicka tips</a>
      </div>
    </div>
  </div>
</div>

    </div>
</div>

              <span class="end"></span>
              <div class="row">
  <div class="column">
    <nav class="article-tags" role="complementary">
      
      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Leksands%20IF%20Herr">Leksands IF Herr</a>
          </li>
      </ul>
    </nav>
  </div>
</div>

                <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="0ff5eebb-cbae-4a76-bff2-e1aa96d0a5c4">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">24 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/hockeyallsvenskan/stjarnan-klev-av-vi-liverapporterade-fran-leksands-lordagstraning" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0ff5eebb-cbae-4a76-bff2-e1aa96d0a5c4","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f57088d9ba3a83f9de75f05553078ecb1a296d7a.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f57088d9ba3a83f9de75f05553078ecb1a296d7a.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f57088d9ba3a83f9de75f05553078ecb1a296d7a.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f57088d9ba3a83f9de75f05553078ecb1a296d7a.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f57088d9ba3a83f9de75f05553078ecb1a296d7a.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f57088d9ba3a83f9de75f05553078ecb1a296d7a.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f57088d9ba3a83f9de75f05553078ecb1a296d7a.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyallsvenskan/stjarnan-klev-av-vi-liverapporterade-fran-leksands-lordagstraning" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0ff5eebb-cbae-4a76-bff2-e1aa96d0a5c4","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f57088d9ba3a83f9de75f05553078ecb1a296d7a.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f57088d9ba3a83f9de75f05553078ecb1a296d7a.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f57088d9ba3a83f9de75f05553078ecb1a296d7a.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f57088d9ba3a83f9de75f05553078ecb1a296d7a.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f57088d9ba3a83f9de75f05553078ecb1a296d7a.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f57088d9ba3a83f9de75f05553078ecb1a296d7a.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f57088d9ba3a83f9de75f05553078ecb1a296d7a.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="0ff5eebb-cbae-4a76-bff2-e1aa96d0a5c4">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">24 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hockeyallsvenskan/stjarnan-klev-av-vi-liverapporterade-fran-leksands-lordagstraning" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0ff5eebb-cbae-4a76-bff2-e1aa96d0a5c4","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Stjärnan klev av – vi liverapporterade från Leksands lördagsträning</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hockeyallsvenskan/stjarnan-klev-av-vi-liverapporterade-fran-leksands-lordagstraning" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0ff5eebb-cbae-4a76-bff2-e1aa96d0a5c4","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Fredagsmatchen mot Pantern (1–3) bör Leksands IF snabbt glömma. Nu gäller det att ladda om för...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="54752887-708a-4316-9302-371ca3999343">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">25 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/hockeyallsvenskan/stor-intervju-sa-vill-johansson-forandra-lif-skrev-langtidskontrakt-en-blavit-koloss-som-saknat-styrning" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"54752887-708a-4316-9302-371ca3999343","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4eebdfd105a6fae843cfca7a65e54be5948d2f96.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4eebdfd105a6fae843cfca7a65e54be5948d2f96.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4eebdfd105a6fae843cfca7a65e54be5948d2f96.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4eebdfd105a6fae843cfca7a65e54be5948d2f96.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4eebdfd105a6fae843cfca7a65e54be5948d2f96.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4eebdfd105a6fae843cfca7a65e54be5948d2f96.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4eebdfd105a6fae843cfca7a65e54be5948d2f96.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyallsvenskan/stor-intervju-sa-vill-johansson-forandra-lif-skrev-langtidskontrakt-en-blavit-koloss-som-saknat-styrning" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"54752887-708a-4316-9302-371ca3999343","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4eebdfd105a6fae843cfca7a65e54be5948d2f96.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4eebdfd105a6fae843cfca7a65e54be5948d2f96.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4eebdfd105a6fae843cfca7a65e54be5948d2f96.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4eebdfd105a6fae843cfca7a65e54be5948d2f96.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4eebdfd105a6fae843cfca7a65e54be5948d2f96.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4eebdfd105a6fae843cfca7a65e54be5948d2f96.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4eebdfd105a6fae843cfca7a65e54be5948d2f96.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="54752887-708a-4316-9302-371ca3999343">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">25 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hockeyallsvenskan/stor-intervju-sa-vill-johansson-forandra-lif-skrev-langtidskontrakt-en-blavit-koloss-som-saknat-styrning" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"54752887-708a-4316-9302-371ca3999343","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Stor intervju: Så vill Johansson förändra LIF – skrev långtidskontrakt: "En blåvit koloss som saknat styrning"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hockeyallsvenskan/stor-intervju-sa-vill-johansson-forandra-lif-skrev-langtidskontrakt-en-blavit-koloss-som-saknat-styrning" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"54752887-708a-4316-9302-371ca3999343","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Han beskriver Leksands IF som en blåvit koloss som saknat styrning. Nu vill Thomas Johansson...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="f1d4d194-c791-4414-a445-ca913d23dea0">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">25 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/hockeyallsvenskan/fansen-rasade-efter-ssk-s-mal-lif-malvakten-om-den-omdiskuterade-handelsen-man-blir-lite-irriterad" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f1d4d194-c791-4414-a445-ca913d23dea0","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8b8887c6fae120f1627e7e93d753b35a6d632f83.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8b8887c6fae120f1627e7e93d753b35a6d632f83.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8b8887c6fae120f1627e7e93d753b35a6d632f83.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8b8887c6fae120f1627e7e93d753b35a6d632f83.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8b8887c6fae120f1627e7e93d753b35a6d632f83.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8b8887c6fae120f1627e7e93d753b35a6d632f83.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8b8887c6fae120f1627e7e93d753b35a6d632f83.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyallsvenskan/fansen-rasade-efter-ssk-s-mal-lif-malvakten-om-den-omdiskuterade-handelsen-man-blir-lite-irriterad" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f1d4d194-c791-4414-a445-ca913d23dea0","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8b8887c6fae120f1627e7e93d753b35a6d632f83.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8b8887c6fae120f1627e7e93d753b35a6d632f83.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8b8887c6fae120f1627e7e93d753b35a6d632f83.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8b8887c6fae120f1627e7e93d753b35a6d632f83.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8b8887c6fae120f1627e7e93d753b35a6d632f83.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8b8887c6fae120f1627e7e93d753b35a6d632f83.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8b8887c6fae120f1627e7e93d753b35a6d632f83.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="f1d4d194-c791-4414-a445-ca913d23dea0">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">25 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hockeyallsvenskan/fansen-rasade-efter-ssk-s-mal-lif-malvakten-om-den-omdiskuterade-handelsen-man-blir-lite-irriterad" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f1d4d194-c791-4414-a445-ca913d23dea0","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Fansen rasade efter SSK:s mål – LIF-målvakten om den omdiskuterade händelsen: "Man blir lite irriterad"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hockeyallsvenskan/fansen-rasade-efter-ssk-s-mal-lif-malvakten-om-den-omdiskuterade-handelsen-man-blir-lite-irriterad" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f1d4d194-c791-4414-a445-ca913d23dea0","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">La Axel Brage plockhandsken först på pucken? Eller var SSK:s målskytt Måns Lindbäck före? Den...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="bce6b7fe-7a57-48e5-b487-c4226ca2a240">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">24 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/hockeyallsvenskan/immo-bankades-lif-stjarnan-berattar-om-tuffa-starten-pressen-och-samtalet-med-tranarna-sa-vad-vi-tyckte" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"bce6b7fe-7a57-48e5-b487-c4226ca2a240","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a5a9864798526115f3cfe35bfdf22201fc29b98e.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a5a9864798526115f3cfe35bfdf22201fc29b98e.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a5a9864798526115f3cfe35bfdf22201fc29b98e.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a5a9864798526115f3cfe35bfdf22201fc29b98e.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a5a9864798526115f3cfe35bfdf22201fc29b98e.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a5a9864798526115f3cfe35bfdf22201fc29b98e.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a5a9864798526115f3cfe35bfdf22201fc29b98e.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyallsvenskan/immo-bankades-lif-stjarnan-berattar-om-tuffa-starten-pressen-och-samtalet-med-tranarna-sa-vad-vi-tyckte" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"bce6b7fe-7a57-48e5-b487-c4226ca2a240","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a5a9864798526115f3cfe35bfdf22201fc29b98e.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a5a9864798526115f3cfe35bfdf22201fc29b98e.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a5a9864798526115f3cfe35bfdf22201fc29b98e.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a5a9864798526115f3cfe35bfdf22201fc29b98e.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a5a9864798526115f3cfe35bfdf22201fc29b98e.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a5a9864798526115f3cfe35bfdf22201fc29b98e.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a5a9864798526115f3cfe35bfdf22201fc29b98e.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="bce6b7fe-7a57-48e5-b487-c4226ca2a240">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">24 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hockeyallsvenskan/immo-bankades-lif-stjarnan-berattar-om-tuffa-starten-pressen-och-samtalet-med-tranarna-sa-vad-vi-tyckte" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"bce6b7fe-7a57-48e5-b487-c4226ca2a240","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Immo bänkades – LIF-stjärnan berättar om tuffa starten, pressen och samtalet med tränarna: "Sa vad vi tyckte"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hockeyallsvenskan/immo-bankades-lif-stjarnan-berattar-om-tuffa-starten-pressen-och-samtalet-med-tranarna-sa-vad-vi-tyckte" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"bce6b7fe-7a57-48e5-b487-c4226ca2a240","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Hockeyallsvenskans målfarligaste spelare förra säsongen, Tor Immo, har inte riktigt fått det att...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="1a46be59-639f-4d14-a2ff-3b4bfc400395">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/hockeyallsvenskan/negativa-trenden-fortsatter-for-leksand-coachen-det-hjalper-inte-att-skalla-och-skrika" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1a46be59-639f-4d14-a2ff-3b4bfc400395","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7b9b0d828df366ab853c42fb80bded4f08c7e53f.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7b9b0d828df366ab853c42fb80bded4f08c7e53f.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7b9b0d828df366ab853c42fb80bded4f08c7e53f.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7b9b0d828df366ab853c42fb80bded4f08c7e53f.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7b9b0d828df366ab853c42fb80bded4f08c7e53f.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7b9b0d828df366ab853c42fb80bded4f08c7e53f.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7b9b0d828df366ab853c42fb80bded4f08c7e53f.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyallsvenskan/negativa-trenden-fortsatter-for-leksand-coachen-det-hjalper-inte-att-skalla-och-skrika" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1a46be59-639f-4d14-a2ff-3b4bfc400395","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7b9b0d828df366ab853c42fb80bded4f08c7e53f.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7b9b0d828df366ab853c42fb80bded4f08c7e53f.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7b9b0d828df366ab853c42fb80bded4f08c7e53f.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7b9b0d828df366ab853c42fb80bded4f08c7e53f.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7b9b0d828df366ab853c42fb80bded4f08c7e53f.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7b9b0d828df366ab853c42fb80bded4f08c7e53f.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7b9b0d828df366ab853c42fb80bded4f08c7e53f.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="1a46be59-639f-4d14-a2ff-3b4bfc400395">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hockeyallsvenskan/negativa-trenden-fortsatter-for-leksand-coachen-det-hjalper-inte-att-skalla-och-skrika" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1a46be59-639f-4d14-a2ff-3b4bfc400395","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Negativa trenden fortsätter för Leksand – coachen: "Det hjälper inte att skälla och skrika"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hockeyallsvenskan/negativa-trenden-fortsatter-for-leksand-coachen-det-hjalper-inte-att-skalla-och-skrika" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1a46be59-639f-4d14-a2ff-3b4bfc400395","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Ett tidigt underläge och matchen var förlorad. För andra matchen i rad orkade Leksand inte resa...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="4bbc71d7-80fe-479e-86f4-d1f33ab272f4">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">23 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/hockeyallsvenskan/borlange-tackade-nej-till-leksands-fraga-om-forwardsstjarnan-vi-ar-ingen-godisbutik" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4bbc71d7-80fe-479e-86f4-d1f33ab272f4","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0ed01376ac981ffa8e4e8738779fbafa6214c461.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0ed01376ac981ffa8e4e8738779fbafa6214c461.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0ed01376ac981ffa8e4e8738779fbafa6214c461.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0ed01376ac981ffa8e4e8738779fbafa6214c461.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0ed01376ac981ffa8e4e8738779fbafa6214c461.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0ed01376ac981ffa8e4e8738779fbafa6214c461.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0ed01376ac981ffa8e4e8738779fbafa6214c461.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyallsvenskan/borlange-tackade-nej-till-leksands-fraga-om-forwardsstjarnan-vi-ar-ingen-godisbutik" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4bbc71d7-80fe-479e-86f4-d1f33ab272f4","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0ed01376ac981ffa8e4e8738779fbafa6214c461.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0ed01376ac981ffa8e4e8738779fbafa6214c461.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0ed01376ac981ffa8e4e8738779fbafa6214c461.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0ed01376ac981ffa8e4e8738779fbafa6214c461.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0ed01376ac981ffa8e4e8738779fbafa6214c461.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0ed01376ac981ffa8e4e8738779fbafa6214c461.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0ed01376ac981ffa8e4e8738779fbafa6214c461.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="4bbc71d7-80fe-479e-86f4-d1f33ab272f4">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">23 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hockeyallsvenskan/borlange-tackade-nej-till-leksands-fraga-om-forwardsstjarnan-vi-ar-ingen-godisbutik" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4bbc71d7-80fe-479e-86f4-d1f33ab272f4","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Borlänge tackade nej till Leksands fråga om forwardsstjärnan: "Vi är ingen godisbutik"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hockeyallsvenskan/borlange-tackade-nej-till-leksands-fraga-om-forwardsstjarnan-vi-ar-ingen-godisbutik" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4bbc71d7-80fe-479e-86f4-d1f33ab272f4","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">På fredagskvällen tar LIF emot Pantern hemma i Tegera arena. Enligt uppgifter till Hockeypuls var...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="2f77f44c-b8ed-41e6-af4c-3f72ac15c2e4">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">25 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/hockeyallsvenskan/ssk-brot-forlustsviten-leksand-fick-jaga-hela-matchen-de-sag-sin-chans-glida-forbi-dem" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2f77f44c-b8ed-41e6-af4c-3f72ac15c2e4","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a0ca76d912805c5351a83049a0af8c0e16c8188d.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a0ca76d912805c5351a83049a0af8c0e16c8188d.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a0ca76d912805c5351a83049a0af8c0e16c8188d.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a0ca76d912805c5351a83049a0af8c0e16c8188d.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a0ca76d912805c5351a83049a0af8c0e16c8188d.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a0ca76d912805c5351a83049a0af8c0e16c8188d.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a0ca76d912805c5351a83049a0af8c0e16c8188d.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyallsvenskan/ssk-brot-forlustsviten-leksand-fick-jaga-hela-matchen-de-sag-sin-chans-glida-forbi-dem" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2f77f44c-b8ed-41e6-af4c-3f72ac15c2e4","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a0ca76d912805c5351a83049a0af8c0e16c8188d.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a0ca76d912805c5351a83049a0af8c0e16c8188d.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a0ca76d912805c5351a83049a0af8c0e16c8188d.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a0ca76d912805c5351a83049a0af8c0e16c8188d.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a0ca76d912805c5351a83049a0af8c0e16c8188d.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a0ca76d912805c5351a83049a0af8c0e16c8188d.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a0ca76d912805c5351a83049a0af8c0e16c8188d.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="2f77f44c-b8ed-41e6-af4c-3f72ac15c2e4">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">25 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hockeyallsvenskan/ssk-brot-forlustsviten-leksand-fick-jaga-hela-matchen-de-sag-sin-chans-glida-forbi-dem" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2f77f44c-b8ed-41e6-af4c-3f72ac15c2e4","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>SSK bröt förlustsviten – Leksand fick jaga hela matchen: "De såg sin chans glida förbi dem”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hockeyallsvenskan/ssk-brot-forlustsviten-leksand-fick-jaga-hela-matchen-de-sag-sin-chans-glida-forbi-dem" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2f77f44c-b8ed-41e6-af4c-3f72ac15c2e4","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">SSK tog emot Leksand på Scaniarinken under söndagen. SSK skulle bryta sin sex matcher långa...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="48a480d4-d01d-46ea-b014-11be030f2804">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">24 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/hockeyallsvenskan/efter-kraschen-pa-traning-porsberger-osakert-kort-infor-sodertalje-borta-tror-inte-det-ar-nagon-fara" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"48a480d4-d01d-46ea-b014-11be030f2804","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c171591c2d9b3dc5f8f95930422e9719b07c6a2c.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c171591c2d9b3dc5f8f95930422e9719b07c6a2c.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c171591c2d9b3dc5f8f95930422e9719b07c6a2c.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c171591c2d9b3dc5f8f95930422e9719b07c6a2c.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c171591c2d9b3dc5f8f95930422e9719b07c6a2c.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c171591c2d9b3dc5f8f95930422e9719b07c6a2c.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c171591c2d9b3dc5f8f95930422e9719b07c6a2c.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyallsvenskan/efter-kraschen-pa-traning-porsberger-osakert-kort-infor-sodertalje-borta-tror-inte-det-ar-nagon-fara" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"48a480d4-d01d-46ea-b014-11be030f2804","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c171591c2d9b3dc5f8f95930422e9719b07c6a2c.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c171591c2d9b3dc5f8f95930422e9719b07c6a2c.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c171591c2d9b3dc5f8f95930422e9719b07c6a2c.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c171591c2d9b3dc5f8f95930422e9719b07c6a2c.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c171591c2d9b3dc5f8f95930422e9719b07c6a2c.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c171591c2d9b3dc5f8f95930422e9719b07c6a2c.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c171591c2d9b3dc5f8f95930422e9719b07c6a2c.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="48a480d4-d01d-46ea-b014-11be030f2804">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">24 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hockeyallsvenskan/efter-kraschen-pa-traning-porsberger-osakert-kort-infor-sodertalje-borta-tror-inte-det-ar-nagon-fara" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"48a480d4-d01d-46ea-b014-11be030f2804","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Efter "kraschen" på träning – Porsberger osäkert kort inför Södertälje borta: "Tror inte det är någon fara"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hockeyallsvenskan/efter-kraschen-pa-traning-porsberger-osakert-kort-infor-sodertalje-borta-tror-inte-det-ar-nagon-fara" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"48a480d4-d01d-46ea-b014-11be030f2804","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Martin Karlsson var på is, men spelar inte i söndagens match mot Södertälje. Ett frågetecken...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="f187167a-ca3f-4a43-b056-df48ec14e58a">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">23 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/hockeyallsvenskan/forslagen-presenterade-hockeypuls-analyserar-och-kommenterar-serieutredningen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f187167a-ca3f-4a43-b056-df48ec14e58a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e628d2d60cfc82828add9a78c5f6e5df2e2661fc.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e628d2d60cfc82828add9a78c5f6e5df2e2661fc.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e628d2d60cfc82828add9a78c5f6e5df2e2661fc.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e628d2d60cfc82828add9a78c5f6e5df2e2661fc.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e628d2d60cfc82828add9a78c5f6e5df2e2661fc.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e628d2d60cfc82828add9a78c5f6e5df2e2661fc.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e628d2d60cfc82828add9a78c5f6e5df2e2661fc.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyallsvenskan/forslagen-presenterade-hockeypuls-analyserar-och-kommenterar-serieutredningen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f187167a-ca3f-4a43-b056-df48ec14e58a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e628d2d60cfc82828add9a78c5f6e5df2e2661fc.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e628d2d60cfc82828add9a78c5f6e5df2e2661fc.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e628d2d60cfc82828add9a78c5f6e5df2e2661fc.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e628d2d60cfc82828add9a78c5f6e5df2e2661fc.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e628d2d60cfc82828add9a78c5f6e5df2e2661fc.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e628d2d60cfc82828add9a78c5f6e5df2e2661fc.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e628d2d60cfc82828add9a78c5f6e5df2e2661fc.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="f187167a-ca3f-4a43-b056-df48ec14e58a">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">23 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hockeyallsvenskan/forslagen-presenterade-hockeypuls-analyserar-och-kommenterar-serieutredningen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f187167a-ca3f-4a43-b056-df48ec14e58a","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Förslagen presenterade – Hockeypuls analyserar och kommenterar serieutredningen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hockeyallsvenskan/forslagen-presenterade-hockeypuls-analyserar-och-kommenterar-serieutredningen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f187167a-ca3f-4a43-b056-df48ec14e58a","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">I februari inledde Ola Lundberg sin utredning om svensk herrhockeys framtida kval- och...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="69872b2f-87c4-4279-9705-0c086a742070">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">22 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/hockeyallsvenskan/sa-tycker-lif-truppen-om-gm-valet-det-ar-nagonting-jag-saknat-har-genom-aren" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"69872b2f-87c4-4279-9705-0c086a742070","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e9e5bad9ef09743eaf8c6a7edd4d29bf41f4b86c.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e9e5bad9ef09743eaf8c6a7edd4d29bf41f4b86c.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e9e5bad9ef09743eaf8c6a7edd4d29bf41f4b86c.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e9e5bad9ef09743eaf8c6a7edd4d29bf41f4b86c.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e9e5bad9ef09743eaf8c6a7edd4d29bf41f4b86c.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e9e5bad9ef09743eaf8c6a7edd4d29bf41f4b86c.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e9e5bad9ef09743eaf8c6a7edd4d29bf41f4b86c.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyallsvenskan/sa-tycker-lif-truppen-om-gm-valet-det-ar-nagonting-jag-saknat-har-genom-aren" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"69872b2f-87c4-4279-9705-0c086a742070","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e9e5bad9ef09743eaf8c6a7edd4d29bf41f4b86c.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e9e5bad9ef09743eaf8c6a7edd4d29bf41f4b86c.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e9e5bad9ef09743eaf8c6a7edd4d29bf41f4b86c.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e9e5bad9ef09743eaf8c6a7edd4d29bf41f4b86c.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e9e5bad9ef09743eaf8c6a7edd4d29bf41f4b86c.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e9e5bad9ef09743eaf8c6a7edd4d29bf41f4b86c.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e9e5bad9ef09743eaf8c6a7edd4d29bf41f4b86c.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="69872b2f-87c4-4279-9705-0c086a742070">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">22 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hockeyallsvenskan/sa-tycker-lif-truppen-om-gm-valet-det-ar-nagonting-jag-saknat-har-genom-aren" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"69872b2f-87c4-4279-9705-0c086a742070","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Så tycker LIF-truppen om GM-valet: "Det är någonting jag saknat här genom åren"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hockeyallsvenskan/sa-tycker-lif-truppen-om-gm-valet-det-ar-nagonting-jag-saknat-har-genom-aren" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"69872b2f-87c4-4279-9705-0c086a742070","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Dagen efter beskedet att Thomas Johansson blir ny general manager i Leksands IF hade a-laget en...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="2db2fa5a-2f42-45c1-89c6-026297e6f149">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">24 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/hockeyallsvenskan/blodvite-och-forlust-tung-kvall-for-gunnarsson-nar-lif-foll-vi-blev-for-bekvama" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2db2fa5a-2f42-45c1-89c6-026297e6f149","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e3545f54adb9ca7993d3f68917033be13fd5e571.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e3545f54adb9ca7993d3f68917033be13fd5e571.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e3545f54adb9ca7993d3f68917033be13fd5e571.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e3545f54adb9ca7993d3f68917033be13fd5e571.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e3545f54adb9ca7993d3f68917033be13fd5e571.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e3545f54adb9ca7993d3f68917033be13fd5e571.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e3545f54adb9ca7993d3f68917033be13fd5e571.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyallsvenskan/blodvite-och-forlust-tung-kvall-for-gunnarsson-nar-lif-foll-vi-blev-for-bekvama" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2db2fa5a-2f42-45c1-89c6-026297e6f149","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e3545f54adb9ca7993d3f68917033be13fd5e571.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e3545f54adb9ca7993d3f68917033be13fd5e571.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e3545f54adb9ca7993d3f68917033be13fd5e571.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e3545f54adb9ca7993d3f68917033be13fd5e571.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e3545f54adb9ca7993d3f68917033be13fd5e571.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e3545f54adb9ca7993d3f68917033be13fd5e571.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e3545f54adb9ca7993d3f68917033be13fd5e571.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="2db2fa5a-2f42-45c1-89c6-026297e6f149">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">24 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hockeyallsvenskan/blodvite-och-forlust-tung-kvall-for-gunnarsson-nar-lif-foll-vi-blev-for-bekvama" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2db2fa5a-2f42-45c1-89c6-026297e6f149","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Blodvite och förlust – tung kväll för Gunnarsson när LIF föll: "Vi blev för bekväma"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hockeyallsvenskan/blodvite-och-forlust-tung-kvall-for-gunnarsson-nar-lif-foll-vi-blev-for-bekvama" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2db2fa5a-2f42-45c1-89c6-026297e6f149","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Först slogs han blodig. Sedan föll Leksand i matchen mot Pantern. Daniel Gunnarsson hade en...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="3a9d578b-5d7a-4a42-a8cd-c2973a7c8c70">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">23 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/hockeyallsvenskan/publikfavoriten-tillbaka-men-lif-saknar-kaptenen-och-poangkungen-ar-osaker-ett-litet-fragetecken" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3a9d578b-5d7a-4a42-a8cd-c2973a7c8c70","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/727b9100f2a8b7a31a89efdc2472f2aa5c57b3ac.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/727b9100f2a8b7a31a89efdc2472f2aa5c57b3ac.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/727b9100f2a8b7a31a89efdc2472f2aa5c57b3ac.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/727b9100f2a8b7a31a89efdc2472f2aa5c57b3ac.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/727b9100f2a8b7a31a89efdc2472f2aa5c57b3ac.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/727b9100f2a8b7a31a89efdc2472f2aa5c57b3ac.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/727b9100f2a8b7a31a89efdc2472f2aa5c57b3ac.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyallsvenskan/publikfavoriten-tillbaka-men-lif-saknar-kaptenen-och-poangkungen-ar-osaker-ett-litet-fragetecken" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3a9d578b-5d7a-4a42-a8cd-c2973a7c8c70","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/727b9100f2a8b7a31a89efdc2472f2aa5c57b3ac.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/727b9100f2a8b7a31a89efdc2472f2aa5c57b3ac.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/727b9100f2a8b7a31a89efdc2472f2aa5c57b3ac.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/727b9100f2a8b7a31a89efdc2472f2aa5c57b3ac.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/727b9100f2a8b7a31a89efdc2472f2aa5c57b3ac.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/727b9100f2a8b7a31a89efdc2472f2aa5c57b3ac.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/727b9100f2a8b7a31a89efdc2472f2aa5c57b3ac.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="3a9d578b-5d7a-4a42-a8cd-c2973a7c8c70">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">23 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hockeyallsvenskan/publikfavoriten-tillbaka-men-lif-saknar-kaptenen-och-poangkungen-ar-osaker-ett-litet-fragetecken" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3a9d578b-5d7a-4a42-a8cd-c2973a7c8c70","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Publikfavoriten tillbaka – men LIF saknar kaptenen och poängkungen är osäker: "Ett litet frågetecken"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hockeyallsvenskan/publikfavoriten-tillbaka-men-lif-saknar-kaptenen-och-poangkungen-ar-osaker-ett-litet-fragetecken" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3a9d578b-5d7a-4a42-a8cd-c2973a7c8c70","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Leksandsforwarden Tobias Forsberg har missat de två senaste matcherna på grund av skadan mot...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="93e59ecd-e71a-4054-bfe6-fe063bd46f36">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">20 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/hockeyallsvenskan/bryter-tystnaden-efter-uppgifterna-svarar-om-han-ar-leksands-nye-gm-da-skulle-jag-passa-for-den-rollen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"93e59ecd-e71a-4054-bfe6-fe063bd46f36","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/87cdc68ce8837b52479c5af9389391bd9ef3e3ec.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/87cdc68ce8837b52479c5af9389391bd9ef3e3ec.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/87cdc68ce8837b52479c5af9389391bd9ef3e3ec.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/87cdc68ce8837b52479c5af9389391bd9ef3e3ec.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/87cdc68ce8837b52479c5af9389391bd9ef3e3ec.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/87cdc68ce8837b52479c5af9389391bd9ef3e3ec.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/87cdc68ce8837b52479c5af9389391bd9ef3e3ec.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyallsvenskan/bryter-tystnaden-efter-uppgifterna-svarar-om-han-ar-leksands-nye-gm-da-skulle-jag-passa-for-den-rollen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"93e59ecd-e71a-4054-bfe6-fe063bd46f36","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/87cdc68ce8837b52479c5af9389391bd9ef3e3ec.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/87cdc68ce8837b52479c5af9389391bd9ef3e3ec.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/87cdc68ce8837b52479c5af9389391bd9ef3e3ec.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/87cdc68ce8837b52479c5af9389391bd9ef3e3ec.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/87cdc68ce8837b52479c5af9389391bd9ef3e3ec.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/87cdc68ce8837b52479c5af9389391bd9ef3e3ec.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/87cdc68ce8837b52479c5af9389391bd9ef3e3ec.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="93e59ecd-e71a-4054-bfe6-fe063bd46f36">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">20 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hockeyallsvenskan/bryter-tystnaden-efter-uppgifterna-svarar-om-han-ar-leksands-nye-gm-da-skulle-jag-passa-for-den-rollen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"93e59ecd-e71a-4054-bfe6-fe063bd46f36","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Bryter tystnaden efter uppgifterna – svarar om han är Leksands nye GM: "Då skulle jag passa för den rollen"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hockeyallsvenskan/bryter-tystnaden-efter-uppgifterna-svarar-om-han-ar-leksands-nye-gm-da-skulle-jag-passa-for-den-rollen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"93e59ecd-e71a-4054-bfe6-fe063bd46f36","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Han uppges vara Leksands huvudspår i jakten på en general manager. Nu kommenterar Thomas...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="71460fcd-3090-491f-81e1-e433342075c6">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">22 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/hockeyallsvenskan/nasta-skadesmall-for-leksand-kapten-karlsson-sankt-av-tryckare-kande-sig-olustig" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"71460fcd-3090-491f-81e1-e433342075c6","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ad6f0a9d81367a58ed8e8481f3571238c1d18fed.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ad6f0a9d81367a58ed8e8481f3571238c1d18fed.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ad6f0a9d81367a58ed8e8481f3571238c1d18fed.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ad6f0a9d81367a58ed8e8481f3571238c1d18fed.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ad6f0a9d81367a58ed8e8481f3571238c1d18fed.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ad6f0a9d81367a58ed8e8481f3571238c1d18fed.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ad6f0a9d81367a58ed8e8481f3571238c1d18fed.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyallsvenskan/nasta-skadesmall-for-leksand-kapten-karlsson-sankt-av-tryckare-kande-sig-olustig" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"71460fcd-3090-491f-81e1-e433342075c6","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ad6f0a9d81367a58ed8e8481f3571238c1d18fed.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ad6f0a9d81367a58ed8e8481f3571238c1d18fed.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ad6f0a9d81367a58ed8e8481f3571238c1d18fed.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ad6f0a9d81367a58ed8e8481f3571238c1d18fed.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ad6f0a9d81367a58ed8e8481f3571238c1d18fed.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ad6f0a9d81367a58ed8e8481f3571238c1d18fed.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ad6f0a9d81367a58ed8e8481f3571238c1d18fed.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="71460fcd-3090-491f-81e1-e433342075c6">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">22 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hockeyallsvenskan/nasta-skadesmall-for-leksand-kapten-karlsson-sankt-av-tryckare-kande-sig-olustig" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"71460fcd-3090-491f-81e1-e433342075c6","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Nästa skadesmäll för Leksand – kapten Karlsson sänkt av tryckare: "Kände sig olustig"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hockeyallsvenskan/nasta-skadesmall-for-leksand-kapten-karlsson-sankt-av-tryckare-kande-sig-olustig" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"71460fcd-3090-491f-81e1-e433342075c6","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Tobias Forsberg är redan på skadelistan. Tidigt i matchen mot Karlskrona utgick också Martin...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="2a19ee51-3968-4e14-901a-267fe484a547">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">23 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/hockeyallsvenskan/daladoldisen-bakom-panterns-skrall-mot-leksand-star-i-skuld-till-falu-if" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2a19ee51-3968-4e14-901a-267fe484a547","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d84987db61ee4e4a38af8ab0c328b61438e745a5.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d84987db61ee4e4a38af8ab0c328b61438e745a5.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d84987db61ee4e4a38af8ab0c328b61438e745a5.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d84987db61ee4e4a38af8ab0c328b61438e745a5.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d84987db61ee4e4a38af8ab0c328b61438e745a5.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d84987db61ee4e4a38af8ab0c328b61438e745a5.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d84987db61ee4e4a38af8ab0c328b61438e745a5.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyallsvenskan/daladoldisen-bakom-panterns-skrall-mot-leksand-star-i-skuld-till-falu-if" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2a19ee51-3968-4e14-901a-267fe484a547","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d84987db61ee4e4a38af8ab0c328b61438e745a5.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d84987db61ee4e4a38af8ab0c328b61438e745a5.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d84987db61ee4e4a38af8ab0c328b61438e745a5.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d84987db61ee4e4a38af8ab0c328b61438e745a5.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d84987db61ee4e4a38af8ab0c328b61438e745a5.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d84987db61ee4e4a38af8ab0c328b61438e745a5.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d84987db61ee4e4a38af8ab0c328b61438e745a5.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="2a19ee51-3968-4e14-901a-267fe484a547">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">23 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hockeyallsvenskan/daladoldisen-bakom-panterns-skrall-mot-leksand-star-i-skuld-till-falu-if" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2a19ee51-3968-4e14-901a-267fe484a547","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Daladoldisen bakom Panterns skräll mot Leksand: "Står i skuld till Falu IF"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hockeyallsvenskan/daladoldisen-bakom-panterns-skrall-mot-leksand-star-i-skuld-till-falu-if" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2a19ee51-3968-4e14-901a-267fe484a547","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Skadan förstörde hans egen karriär redan vid 21 års ålder. I stället slog han i Falu IF in på en...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="d44a5de6-40d0-4a2f-9dbb-1be8bfba93b3">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">23 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/hockeyallsvenskan/svart-fredag-for-leksand-chockstart-gav-pantern-segern" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d44a5de6-40d0-4a2f-9dbb-1be8bfba93b3","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/274ab6c7f97ba649e5ff457d0cd1c4d948efa46a.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/274ab6c7f97ba649e5ff457d0cd1c4d948efa46a.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/274ab6c7f97ba649e5ff457d0cd1c4d948efa46a.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/274ab6c7f97ba649e5ff457d0cd1c4d948efa46a.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/274ab6c7f97ba649e5ff457d0cd1c4d948efa46a.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/274ab6c7f97ba649e5ff457d0cd1c4d948efa46a.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/274ab6c7f97ba649e5ff457d0cd1c4d948efa46a.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyallsvenskan/svart-fredag-for-leksand-chockstart-gav-pantern-segern" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d44a5de6-40d0-4a2f-9dbb-1be8bfba93b3","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/274ab6c7f97ba649e5ff457d0cd1c4d948efa46a.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/274ab6c7f97ba649e5ff457d0cd1c4d948efa46a.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/274ab6c7f97ba649e5ff457d0cd1c4d948efa46a.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/274ab6c7f97ba649e5ff457d0cd1c4d948efa46a.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/274ab6c7f97ba649e5ff457d0cd1c4d948efa46a.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/274ab6c7f97ba649e5ff457d0cd1c4d948efa46a.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/274ab6c7f97ba649e5ff457d0cd1c4d948efa46a.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="d44a5de6-40d0-4a2f-9dbb-1be8bfba93b3">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">23 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hockeyallsvenskan/svart-fredag-for-leksand-chockstart-gav-pantern-segern" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d44a5de6-40d0-4a2f-9dbb-1be8bfba93b3","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Svart fredag för Leksand – chockstart gav Pantern segern</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hockeyallsvenskan/svart-fredag-for-leksand-chockstart-gav-pantern-segern" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d44a5de6-40d0-4a2f-9dbb-1be8bfba93b3","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">"Black Friday" blev sannerligen en mörk historia för Leksands IF. Tabelltian Panterns chockstart...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="817a106e-902c-4f15-835f-127a143203c2">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">21 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/hockeyallsvenskan/tva-skona-leksandspoang-vande-1-3-till-4-3-backbjassen-enormt-viktig" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"817a106e-902c-4f15-835f-127a143203c2","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/fc02b6129da4f165208efda35874425f15d1c49e.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/fc02b6129da4f165208efda35874425f15d1c49e.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fc02b6129da4f165208efda35874425f15d1c49e.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fc02b6129da4f165208efda35874425f15d1c49e.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fc02b6129da4f165208efda35874425f15d1c49e.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fc02b6129da4f165208efda35874425f15d1c49e.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fc02b6129da4f165208efda35874425f15d1c49e.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyallsvenskan/tva-skona-leksandspoang-vande-1-3-till-4-3-backbjassen-enormt-viktig" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"817a106e-902c-4f15-835f-127a143203c2","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/fc02b6129da4f165208efda35874425f15d1c49e.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/fc02b6129da4f165208efda35874425f15d1c49e.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fc02b6129da4f165208efda35874425f15d1c49e.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fc02b6129da4f165208efda35874425f15d1c49e.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fc02b6129da4f165208efda35874425f15d1c49e.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fc02b6129da4f165208efda35874425f15d1c49e.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fc02b6129da4f165208efda35874425f15d1c49e.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="817a106e-902c-4f15-835f-127a143203c2">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">21 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hockeyallsvenskan/tva-skona-leksandspoang-vande-1-3-till-4-3-backbjassen-enormt-viktig" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"817a106e-902c-4f15-835f-127a143203c2","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Två sköna Leksandspoäng – vände 1–3 till 4–3: "Backbjässen enormt viktig"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hockeyallsvenskan/tva-skona-leksandspoang-vande-1-3-till-4-3-backbjassen-enormt-viktig" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"817a106e-902c-4f15-835f-127a143203c2","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Leksand fick slita, men tog till sist två poäng i hemmamatchen mot Karlskrona. Blekingegänget...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="18aaac63-62e1-4aa5-a5df-e9cfcbf0ded9">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">20 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/hockeyallsvenskan/listan-dar-leksands-nye-gm-kan-finnas-klubben-bekraftar-finns-i-vara-tankar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"18aaac63-62e1-4aa5-a5df-e9cfcbf0ded9","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ab9936671831871a68c22be6fe336f92eb51b692.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ab9936671831871a68c22be6fe336f92eb51b692.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ab9936671831871a68c22be6fe336f92eb51b692.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ab9936671831871a68c22be6fe336f92eb51b692.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ab9936671831871a68c22be6fe336f92eb51b692.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ab9936671831871a68c22be6fe336f92eb51b692.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ab9936671831871a68c22be6fe336f92eb51b692.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyallsvenskan/listan-dar-leksands-nye-gm-kan-finnas-klubben-bekraftar-finns-i-vara-tankar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"18aaac63-62e1-4aa5-a5df-e9cfcbf0ded9","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ab9936671831871a68c22be6fe336f92eb51b692.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ab9936671831871a68c22be6fe336f92eb51b692.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ab9936671831871a68c22be6fe336f92eb51b692.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ab9936671831871a68c22be6fe336f92eb51b692.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ab9936671831871a68c22be6fe336f92eb51b692.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ab9936671831871a68c22be6fe336f92eb51b692.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ab9936671831871a68c22be6fe336f92eb51b692.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="18aaac63-62e1-4aa5-a5df-e9cfcbf0ded9">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">20 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hockeyallsvenskan/listan-dar-leksands-nye-gm-kan-finnas-klubben-bekraftar-finns-i-vara-tankar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"18aaac63-62e1-4aa5-a5df-e9cfcbf0ded9","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Listan där Leksands nye GM kan finnas – klubben bekräftar: "Finns i våra tankar"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hockeyallsvenskan/listan-dar-leksands-nye-gm-kan-finnas-klubben-bekraftar-finns-i-vara-tankar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"18aaac63-62e1-4aa5-a5df-e9cfcbf0ded9","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Förra veckan listade Hockeypuls och Sporten 13 möjliga kandidater till GM-posten i Leksands IF....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="b483c119-92bc-434b-8e07-cbcbfdf563ce">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">21 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/hockeyallsvenskan/han-blir-leksands-nya-gm-presenterad-av-klubben-vi-sande-live" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b483c119-92bc-434b-8e07-cbcbfdf563ce","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/50e0300a6dd5649a52bd9b41310b33c9f005c1a5.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/50e0300a6dd5649a52bd9b41310b33c9f005c1a5.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/50e0300a6dd5649a52bd9b41310b33c9f005c1a5.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/50e0300a6dd5649a52bd9b41310b33c9f005c1a5.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/50e0300a6dd5649a52bd9b41310b33c9f005c1a5.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/50e0300a6dd5649a52bd9b41310b33c9f005c1a5.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/50e0300a6dd5649a52bd9b41310b33c9f005c1a5.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyallsvenskan/han-blir-leksands-nya-gm-presenterad-av-klubben-vi-sande-live" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b483c119-92bc-434b-8e07-cbcbfdf563ce","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/50e0300a6dd5649a52bd9b41310b33c9f005c1a5.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/50e0300a6dd5649a52bd9b41310b33c9f005c1a5.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/50e0300a6dd5649a52bd9b41310b33c9f005c1a5.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/50e0300a6dd5649a52bd9b41310b33c9f005c1a5.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/50e0300a6dd5649a52bd9b41310b33c9f005c1a5.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/50e0300a6dd5649a52bd9b41310b33c9f005c1a5.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/50e0300a6dd5649a52bd9b41310b33c9f005c1a5.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="b483c119-92bc-434b-8e07-cbcbfdf563ce">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">21 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hockeyallsvenskan/han-blir-leksands-nya-gm-presenterad-av-klubben-vi-sande-live" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b483c119-92bc-434b-8e07-cbcbfdf563ce","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Han blir Leksands nya GM presenterad av klubben – vi sände live</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hockeyallsvenskan/han-blir-leksands-nya-gm-presenterad-av-klubben-vi-sande-live" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b483c119-92bc-434b-8e07-cbcbfdf563ce","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Thomas Johansson – där har ni namnet på Leksands nya general manager. Det har klubben nu...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="6d4222d9-6bb9-4f7a-b34d-0f0544057224">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">19 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/hockeyallsvenskan/nya-skadestatusen-pa-lif-forwarden-efter-smallen-i-fredags-har-traffat-lakare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6d4222d9-6bb9-4f7a-b34d-0f0544057224","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/561a5926d929eb77fc5d1657f41d7bf00debe69c.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/561a5926d929eb77fc5d1657f41d7bf00debe69c.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/561a5926d929eb77fc5d1657f41d7bf00debe69c.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/561a5926d929eb77fc5d1657f41d7bf00debe69c.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/561a5926d929eb77fc5d1657f41d7bf00debe69c.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/561a5926d929eb77fc5d1657f41d7bf00debe69c.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/561a5926d929eb77fc5d1657f41d7bf00debe69c.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyallsvenskan/nya-skadestatusen-pa-lif-forwarden-efter-smallen-i-fredags-har-traffat-lakare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6d4222d9-6bb9-4f7a-b34d-0f0544057224","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/561a5926d929eb77fc5d1657f41d7bf00debe69c.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/561a5926d929eb77fc5d1657f41d7bf00debe69c.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/561a5926d929eb77fc5d1657f41d7bf00debe69c.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/561a5926d929eb77fc5d1657f41d7bf00debe69c.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/561a5926d929eb77fc5d1657f41d7bf00debe69c.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/561a5926d929eb77fc5d1657f41d7bf00debe69c.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/561a5926d929eb77fc5d1657f41d7bf00debe69c.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="6d4222d9-6bb9-4f7a-b34d-0f0544057224">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">19 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hockeyallsvenskan/nya-skadestatusen-pa-lif-forwarden-efter-smallen-i-fredags-har-traffat-lakare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6d4222d9-6bb9-4f7a-b34d-0f0544057224","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Nya skadestatusen på LIF-forwarden efter smällen i fredags: "Har träffat läkare"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hockeyallsvenskan/nya-skadestatusen-pa-lif-forwarden-efter-smallen-i-fredags-har-traffat-lakare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6d4222d9-6bb9-4f7a-b34d-0f0544057224","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Leksandsforwarden Tobias Forsberg missade söndagsmatchen mot Almtuna. På söndagskvällen...</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="native-teaser-template " style="display:none" data-type="article-page">
  <div class="teaser type-dynamic-native text-only">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_94063d141ddc368ff1cd3a912b488d2d"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_94063d141ddc368ff1cd3a912b488d2d"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_02f7fba08b301a2c72480c087d9f513a"
            data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_02f7fba08b301a2c72480c087d9f513a"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  
  <div data-spklw-widget="widget-53bc03f7ab34e" style="display: none;"></div>
  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/dalademokraten-se-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/dala-demokraten">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-dala-demokraten-och-mittmedia">
	      Om <span itemprop="brand">Dalademokraten</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-dalademokraten-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:tips@daladem.se">tips@daladem.se</a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+462347575">023-475 75</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med DD</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:tips@daladem.se">tips@daladem.se</a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+462347575">023-475 75</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med DD</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>


  
  <script>
  window.orvesto_id = '314943ea7aa74a9e974353b977de0ee4';
  if (window.location.pathname.indexOf('/artikel/') >= 0) {
    window.orvesto_path = window.location.pathname;
  } else {
    window.orvesto_path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
  }
</script>


  <script src="/assets/application-5db838b1676c2317e16b629f486bcd166951ed6d4d3f4ed208975caa17fc6f5b.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_5ee6e6f1bbe779dfbfd52a3a54ac50e6"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_5ee6e6f1bbe779dfbfd52a3a54ac50e6"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_54e6dde6023708014281e81a6bb67910"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_54e6dde6023708014281e81a6bb67910"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
