<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="mvh94nrk2Me81V-cCjkiVFiRwHzkJmwfDkUfzHnanGM" />

    <meta name="description" content="SCA-cupen ska avgöras denna vecka. Lagom till turneringen startar laddar Hockeypuls upp med ett...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3421490","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":4,"applicationTime":355,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="dalademokraten.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.dalademokraten.se/artikel/ishockey/shl/stor-analys-av-shl-s-forvantade-bottenlag-sa-bra-ar-timras-och-moras-lagbyggen-maste-forstarka" />
  <meta property="og:title"           content="Stor analys av SHL:s förväntade bottenlag – så bra är Timrås och Moras lagbyggen: &quot;Måste förstärka&quot;" />
  <meta property="og:image"           content="https://images2.mmcloud.se/d42dbc7ea78fd82325e96c09ee67f558724bcefd.jpg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="SCA-cupen ska avgöras denna vecka. Lagom till turneringen startar laddar Hockeypuls upp med ett...">
    <meta property="fb:pages" content="120551208100018" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="SHL" />
<meta property="article:published_time" content="2018-08-29 19:22:26 +0200" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/dd/apple-touch-icon-f96dfe3cea0f6ede7fac721b3a2e169f742af7cd372f4f8c1e43638ec3632204.png">
  <link rel="icon" type="image/png" href="/assets/sites/dd/favicon-32x32-14a9fb107da5160948d4b987eff888811abd553bb92edceaa90362f1e32864ea.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/dd/favicon-16x16-6cac28b3520d7469ab261041e92b70d6c286acb09c4e215fdaf25c2a8e0ded49.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/dd/safari-pinned-tab-dba3dc6f661b59619d0fcbbe8fcec80d8096a14bd465cb714b3e07a9be683650.svg" color="#d92b2b">
  <link rel="shortcut icon" href="/assets/sites/dd/favicon-83b32076d238e15df3d7b5b7a685b8d23ac1909b9d2a3a29cab6ba20ba9787ae.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#d92b2b">
    <meta name="apple-itunes-app" content="app-id=1041954854">

  <link rel="alternate" type="application/rss+xml" title="dalademokraten.se RSS" href="/feed" />

  <title>Stor analys av SHL:s förväntade bottenlag – så bra är Timrås och Moras lagbyggen: &quot;Måste förstärka&quot;</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"panorama":[{"bidder":"adform","params":{"mid":"554929"}},{"bidder":"appnexus","params":{"placementId":"12958118"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@980x240"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@980x240"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542368,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133412,"zoneId":641196,"sizes":[78]}}],"box":[{"bidder":"adform","params":{"mid":"554930"}},{"bidder":"appnexus","params":{"placementId":"12958117"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@250x360"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@250x360"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542370,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133412,"zoneId":641196,"sizes":[32,15]}}],"mobile":[{"bidder":"adform","params":{"mid":"554931"}},{"bidder":"appnexus","params":{"placementId":"12940143"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@320x320"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@320x320"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":542402,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133412,"zoneId":641196,"sizes":[72]}}]},"googleDfp":{"targetingCategories":["Sport","Ishockey","SHL"],"base":{"publisher_id":"88606851","box":{"name":"dfp_dd_box","size":[250,360]},"dfp_family_big":{"name":"dfp_dd_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_dd_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_dd_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_dd_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_dd_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_dd_mobilt","size":[320,320]},"panorama":{"name":"dfp_dd_panorama","size":[980,240]},"ppw":{"name":"dfp_dd_ppw_desktop","size":[290,69]},"theme_1":{"name":"dfp_dd_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_dd_tema2_desktop","size":[290,69]}}},"smartclip":{"ad_call_id":71342}},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"chartbeat":{"uid":52579,"videoDomain":"mittmedia.solidtango.com"}},"article":{"bylines":[{"email":"adam.johansson@mittmedia.se","name":"Adam Johansson","phone":"063-161616"},{"email":"eric.westlund@mittmedia.se","name":"Eric Westlund","phone":"060-197281"},{"email":"jennifer.engstrom@mittmedia.se","name":"Jennifer Engström","phone":"060-197269"}],"categories":["SHL"],"id":"56a7936d-871b-4bc6-ae1c-55973cb40f5a","premium":true},"page":{"actionName":"show_by_slug","contentKeywords":["dalademokraten.se","sport","ishockey","shl","mora ik herr","timra ik herr","premium","plus","article"],"controllerName":"articles","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"dalademokraten.se","environment":"production","id":"DD"},"triggerbee":{"siteId":223569},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.dalademokraten.se","site_title":"dalademokraten.se","site_description":"dalademokraten.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.dalademokraten.se","site_id":"DD","view_ads":"true","everysport_api_key":"d0b7091d026fdedc4689f56d54e234d1","section":null,"city":"Falun"};
  window.content_keywords = ["dalademokraten.se","sport","ishockey","shl","mora ik herr","timra ik herr","premium","plus","article"];
  window.PageEvents = {};
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}; </script>

  <link rel="preload" href="https://www.dalademokraten.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.dalademokraten.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.dalademokraten.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.dalademokraten.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.dalademokraten.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.dalademokraten.se/assets/mittmedia-site-icons-fe533e52db7fbfb11ef9ce5c7556c8632e63c3e63d7b0f28cdd7616e1687f4cc.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.dalademokraten.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/dd/application-98bb12fea18523208dff7c5a65879bc24a2b03f0ec761b898807b3b6afff1287.css" />
  <script src="/packs/application-12fe9ec07f351d5c6c68.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="7qv5TmlEfFnN9U6btWyoHTs8WSGr8djQcYCgKWY4OYBBxXxASe365C7SRRJEvwHtpz+/Cz86KuWxSQSxOBU0FQ==" />

  <script async src="https://cdn.brandmetrics.com/survey/script/1593aa7541e54b87892b13b1fce96d06.js"></script>
</head>

<body class="dd articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-6a4bc58a5a93bb9cfefa4ed678f25877b2a1792d1753a518fb1daf18cee3b01e.js"></script>
<script>
  window.sparrow_leeads_takeover.init(5175041,
                                      6548272,
                                      701918);
</script>

    <script async src="https://dalademokraten.ecsanalytics.com/js/c7sx7h/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Onsdag 29 augusti</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://annonswebb.mittmedia.se/dd" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>Företagsannonser</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://www.lasarshoppen.se/" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>Läsarshoppen</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-insandare" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="/skicka-in-debattartikel" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en debattartikel"}}'>
                Skriv en debattartikel
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kundservice.mittmedia.se/dala-demokraten" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>Kundservice</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kund.mittmedia.se/paket/dd" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>Bli kund</a>
    </div>
  </div>
</div>

        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
                <a href="/"><img src="/assets/sites/dd/main-logo-8a20328ece089ad0587c3aff9275dffd4d095257429f0fea24938c1bd582db7d.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
                <div class="dropdown_menu inline epaper_align_fix">
                <div class="dropdown_activator">
                  <div class="text">
                      <a href="/etidning" class="menu-item-text-label">E-tidning</a>
                  </div>
                </div>
              </div>
            <div id="menu-item-top-menu-search-big" class="menu-item-top-menu-search dropdown_menu inline">
              <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div>
      <label for="m-search-toggle" class="menu-item-text-label menu-item-text-label-beside-icon search_activator">Sök</label>
    </div>
    <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator menu-item-text-label-beside-icon"><span class="m-icon-more"></span></label>
    </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
	<div class="arrow_block">
	  <svg width="26" height="13">
	    <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
	  </svg>
	</div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
	<div class="query-wrapper">
	  <input type="search" name="q" class="search_input" placeholder="Sök på Dalademokraten">
	  <button class="inline submit-search">Sök</button>
	</div>
      </form>
    </div>
  </div>
</div>

            </div>

              <div id="menu-item-top-menu-consumer-sign-in" class="dropdown_menu inline">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color scribe-tracked">
                    <div class="text">
                      <div class="inline round-icon">
                        <a href="/logga-in"><span class="m-icon-account"></span></a>
                      </div>
                      <span for="m-icon-account"><a class="menu-item-text-label menu-item-text-label-beside-icon" href="/logga-in">Logga in</a></span>
                    </div>
                  </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Dalademokraten huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li>      <li class="navigation-item">
        <a href="https://www.kandulova.se/dd" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"#kandulova"}}'
           target="_blank">
          #kandulova
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Dalademokraten alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">
      Förstasidan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">
      TV
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">
      Blåljus
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">
      Trafik
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">
      Alla nyheter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Dalarna"}}'>
    <a href="/dalarna" class="item" data-section-name="/dalarna" target="_self">
      Dalarna
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Avesta"}}'>
    <a href="/avesta" class="item" data-section-name="/avesta" target="_self">
      Avesta
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Borlänge"}}'>
    <a href="/borlange" class="item" data-section-name="/borlange" target="_self">
      Borlänge
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Falun"}}'>
    <a href="/falun" class="item" data-section-name="/falun" target="_self">
      Falun
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Gagnef"}}'>
    <a href="/gagnef" class="item" data-section-name="/gagnef" target="_self">
      Gagnef
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hedemora"}}'>
    <a href="/hedemora" class="item" data-section-name="/hedemora" target="_self">
      Hedemora
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Leksand"}}'>
    <a href="/leksand" class="item" data-section-name="/leksand" target="_self">
      Leksand
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ludvika"}}'>
    <a href="/ludvika" class="item" data-section-name="/ludvika" target="_self">
      Ludvika
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Malung-Sälen"}}'>
    <a href="/malung-salen" class="item" data-section-name="/malung-salen" target="_self">
      Malung-Sälen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mora"}}'>
    <a href="/mora" class="item" data-section-name="/mora" target="_self">
      Mora
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Orsa"}}'>
    <a href="/orsa" class="item" data-section-name="/orsa" target="_self">
      Orsa
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Rättvik"}}'>
    <a href="/rattvik" class="item" data-section-name="/rattvik" target="_self">
      Rättvik
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Smedjebacken"}}'>
    <a href="/smedjebacken" class="item" data-section-name="/smedjebacken" target="_self">
      Smedjebacken
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Säter"}}'>
    <a href="/sater" class="item" data-section-name="/sater" target="_self">
      Säter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Vansbro"}}'>
    <a href="/vansbro" class="item" data-section-name="/vansbro" target="_self">
      Vansbro
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Älvdalen"}}'>
    <a href="/alvdalen" class="item" data-section-name="/alvdalen" target="_self">
      Älvdalen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">
      All sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">
      Livesport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/lasarsport" class="item" data-section-name="/lasarsport" target="_self">
      Läsarsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Leksands IF"}}'>
    <a href="/leksands-if" class="item" data-section-name="/leksands-if" target="_self">
      Leksands IF
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mora IK"}}'>
    <a href="/mora-ik" class="item" data-section-name="/mora-ik" target="_self">
      Mora IK
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">
      Ishockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Speedway"}}'>
    <a href="/speedway" class="item" data-section-name="/speedway" target="_self">
      Speedway
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kvarnsvedens IK"}}'>
    <a href="/kvarnsvedens-ik" class="item" data-section-name="/kvarnsvedens-ik" target="_self">
      Kvarnsvedens IK
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"IK Brage"}}'>
    <a href="/ik-brage" class="item" data-section-name="/ik-brage" target="_self">
      IK Brage
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">
      Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">
      Bandypuls
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skidor"}}'>
    <a href="/skidor" class="item" data-section-name="/skidor" target="_self">
      Skidor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">
      Innebandy
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motorsport"}}'>
    <a href="/motorsport" class="item" data-section-name="/motorsport" target="_self">
      Motorsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Övrig sport"}}'>
    <a href="/ovrig-sport" class="item" data-section-name="/ovrig-sport" target="_self">
      Övrig sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">
      Spelprogram & Tabeller
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">
      Släkt & vänner
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">
      All Opinion
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare (S)"}}'>
    <a href="/ledare-s" class="item" data-section-name="/ledare-s" target="_self">
      Ledare (S)
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">
      Debatt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">
      Insändare
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje"}}'>
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter" target="_self">
      Nöje
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter" target="_self">
      Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">
      Recenserat
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Allt Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">
      All Bostad
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fastighetsaffärer"}}'>
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer" target="_self">
      Fastighetsaffärer
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sverige &amp; Världen"}}'>
    <a href="/sverige-varlden" class="item" data-section-name="/sverige-varlden" target="_self">
      Sverige & Världen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motor"}}'>
    <a href="/motor" class="item" data-section-name="/motor" target="_self">
      Motor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">
      Nostalgi
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">
      Krönikor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Dalfolk"}}'>
    <a href="/dalfolk" class="item" data-section-name="/dalfolk" target="_self">
      Dalfolk
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">
      Bloggar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://dalarna.lokus.se/" class="item" data-section-name="http://dalarna.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lunchguide.nu"}}'>
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/" target="_blank">
      Lunchguide.nu
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://mittjobb.se/" class="item" data-section-name="http://mittjobb.se/" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/" target="_blank">
      Läsarshoppen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://dalarna.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusdt" class="item" data-section-name="http://dalarna.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusdt" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Radannons"}}'>
    <a href="https://kundservice.mittmedia.se/dala-demokraten/annonsera/radannonser" class="item" data-section-name="https://kundservice.mittmedia.se/dala-demokraten/annonsera/radannonser" target="_blank">
      Radannons
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/dala-demokraten/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/dala-demokraten/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://mittjobb.se/" class="item" data-section-name="http://mittjobb.se/" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Evenemangsguide"}}'>
    <a href="https://kundservice.mittmedia.se/dala-demokraten/annonsera/evenemangsannonser" class="item" data-section-name="https://kundservice.mittmedia.se/dala-demokraten/annonsera/evenemangsannonser" target="_blank">
      Evenemangsguide
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"#kandulova"}}'>
    <a href="https://www.kandulova.se/dd" class="parent section-title" data-section-name="https://www.kandulova.se/dd" target="_blank">
      #kandulova
</a>    <ul class="menu-all-sections-list">
</ul>


</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/dd/main-logo-8a20328ece089ad0587c3aff9275dffd4d095257429f0fea24938c1bd582db7d.svg" alt="Main logo" /></a>
          </div>
  	      <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div id="menu-item-top-menu-consumer-sign-in-small" class="menu-item-top-menu-account-small dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <div class="text">
                  <div class="inline round-icon">
                    <a class="menu-item-text-label" href="/logga-in"><span class="m-icon-account"></span></a>
                  </div>
                </div>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div id="account-menu-background"></div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Dalademokraten huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li>      <li class="navigation-item">
        <a href="https://www.kandulova.se/dd" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"#kandulova"}}'
           target="_blank">
          #kandulova
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="/etidning" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/dd" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en debattartikel"}}'>
          <a href="/skicka-in-debattartikel" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en debattartikel</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/dala-demokraten" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/dd" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Dalarna"}}'>
          <a href="/dalarna" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Dalarna</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Avesta"}}'>
          <a href="/avesta" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Avesta</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Borlänge"}}'>
          <a href="/borlange" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Borlänge</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Falun"}}'>
          <a href="/falun" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Falun</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gagnef"}}'>
          <a href="/gagnef" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Gagnef</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hedemora"}}'>
          <a href="/hedemora" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hedemora</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Leksand"}}'>
          <a href="/leksand" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Leksand</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ludvika"}}'>
          <a href="/ludvika" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ludvika</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Malung-Sälen"}}'>
          <a href="/malung-salen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Malung-Sälen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mora"}}'>
          <a href="/mora" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Mora</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Orsa"}}'>
          <a href="/orsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Orsa</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Rättvik"}}'>
          <a href="/rattvik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Rättvik</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Smedjebacken"}}'>
          <a href="/smedjebacken" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Smedjebacken</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Säter"}}'>
          <a href="/sater" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Säter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Vansbro"}}'>
          <a href="/vansbro" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Vansbro</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Älvdalen"}}'>
          <a href="/alvdalen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Älvdalen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/lasarsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Leksands IF"}}'>
          <a href="/leksands-if" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Leksands IF</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mora IK"}}'>
          <a href="/mora-ik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Mora IK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Speedway"}}'>
          <a href="/speedway" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Speedway</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kvarnsvedens IK"}}'>
          <a href="/kvarnsvedens-ik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kvarnsvedens IK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"IK Brage"}}'>
          <a href="/ik-brage" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">IK Brage</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skidor"}}'>
          <a href="/skidor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skidor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motorsport"}}'>
          <a href="/motorsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motorsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
          <a href="/ovrig-sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Övrig sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare (S)"}}'>
          <a href="/ledare-s" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare (S)</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
          <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
          <a href="/fastighetsaffarer" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sverige &amp; Världen"}}'>
          <a href="/sverige-varlden" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sverige & Världen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
          <a href="/motor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Dalfolk"}}'>
          <a href="/dalfolk" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Dalfolk</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://dalarna.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
          <a href="http://lunchguide.nu/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://dalarna.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusdt" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
          <a href="https://kundservice.mittmedia.se/dala-demokraten/annonsera/radannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/dala-demokraten/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Evenemangsguide"}}'>
          <a href="https://kundservice.mittmedia.se/dala-demokraten/annonsera/evenemangsannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Evenemangsguide</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"#kandulova"}}'>
          <a href="https://www.kandulova.se/dd" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">#kandulova</a>
      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="row">
          <div class="column large-full show-for-medium-up padding-bottom-large">
            <aside class="top-news" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/dalarna/borlange/aldre-kvinna-blev-uppringd-av-bedragare-gamla-behover-bli-varnade"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Äldre kvinna blev uppringd av bedragare – "Gamla behöver bli varnade"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/dalarna/falun/utredare-om-superbilsstolden-de-har-tjuvarna-chansade-inte"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Utredare om superbilsstölden: ”De här tjuvarna chansade inte”
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/dalarna/latta-pa-gasen-snart-ar-nya-hastighetskameror-pa-plats-i-dalarna"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Lätta på gasen – snart är nya hastighetskameror på plats i Dalarna
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/dalarna/falun/ingen-folkomrostning-vid-ett-nytt-skid-vm"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Ingen folkomröstning vid ett nytt skid-VM
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/dalarna/falun/dumpat-kadaver-hittat-vid-motionsomrade-sa-sager-reglerna"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Dumpat kadaver hittat vid motionsområde – så säger reglerna
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/ishockey/hockeyallsvenskan/ritola-efter-skadebeskedet-sa-hanterar-han-situationen-det-ar-mentalt-tufft"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Ritola efter skadebeskedet – så hanterar han situationen: "Det är mentalt tufft"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/ishockey/shl/kvalhjaltens-langa-vag-tillbaka-har-fokuserat-pa-malet-att-ta-mig-tillbaka-hit"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Kvalhjältens långa väg tillbaka: "Har fokuserat på målet att ta mig tillbaka hit"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/dalarna/borlange/har-ar-kandidaterna-som-staller-upp-for-det-nya-partiet-i-borlange"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Här är kandidaterna som ställer upp för det nya partiet i Borlänge
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/dalarna/over-30-brander-i-vasterdalarna-misstanks-vara-anlagda-finns-ingen-naturlig-forklaring"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Över 30 bränder i Västerdalarna misstänks vara anlagda - finns ingen naturlig förklaring
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/dalarna/leksand/sommarstuga-overtand-i-ljusbodarna-raddningsledaren-lagor-slog-ut"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Sommarstuga övertänd i Ljusbodarna – räddningsledaren: "Lågor slog ut"
        </h3>
    </a>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only padding-bottom-large">
          <div class="">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/dalarna/borlange/aldre-kvinna-blev-uppringd-av-bedragare-gamla-behover-bli-varnade"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Äldre kvinna blev uppringd av bedragare – "Gamla behöver bli varnade"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/dalarna/falun/utredare-om-superbilsstolden-de-har-tjuvarna-chansade-inte"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Utredare om superbilsstölden: ”De här tjuvarna chansade inte”
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/dalarna/latta-pa-gasen-snart-ar-nya-hastighetskameror-pa-plats-i-dalarna"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Lätta på gasen – snart är nya hastighetskameror på plats i Dalarna
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/dalarna/falun/ingen-folkomrostning-vid-ett-nytt-skid-vm"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Ingen folkomröstning vid ett nytt skid-VM
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/dalarna/falun/dumpat-kadaver-hittat-vid-motionsomrade-sa-sager-reglerna"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Dumpat kadaver hittat vid motionsområde – så säger reglerna
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/ishockey/hockeyallsvenskan/ritola-efter-skadebeskedet-sa-hanterar-han-situationen-det-ar-mentalt-tufft"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Ritola efter skadebeskedet – så hanterar han situationen: "Det är mentalt tufft"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/ishockey/shl/kvalhjaltens-langa-vag-tillbaka-har-fokuserat-pa-malet-att-ta-mig-tillbaka-hit"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Kvalhjältens långa väg tillbaka: "Har fokuserat på målet att ta mig tillbaka hit"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/dalarna/borlange/har-ar-kandidaterna-som-staller-upp-for-det-nya-partiet-i-borlange"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Här är kandidaterna som ställer upp för det nya partiet i Borlänge
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/dalarna/over-30-brander-i-vasterdalarna-misstanks-vara-anlagda-finns-ingen-naturlig-forklaring"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Över 30 bränder i Västerdalarna misstänks vara anlagda - finns ingen naturlig förklaring
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/dalarna/leksand/sommarstuga-overtand-i-ljusbodarna-raddningsledaren-lagor-slog-ut"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Sommarstuga övertänd i Ljusbodarna – räddningsledaren: "Lågor slog ut"
        </h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.dalademokraten.se//assets/sites/dd/site-logo-fallback-572e05063bacb388f354a3ced6c155ae1560695d9ca787dd2eaa5bbcd41f83a6.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="Dalademokraten">
  </div>
  <meta itemprop="datePublished" content="2018-08-29">
  <meta itemprop="image" content="https://images2.mmcloud.se/d42dbc7ea78fd82325e96c09ee67f558724bcefd.jpg?fit=crop&amp;w=1200">

  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta" data-main-category="SHL" data-uuid="56a7936d-871b-4bc6-ae1c-55973cb40f5a">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 20:22</span>
</div>

      <h1 itemprop="headline">Stor analys av SHL:s förväntade bottenlag – så bra är Timrås och Moras lagbyggen: &quot;Måste förstärka&quot;</h1>
      <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a href="https://twitter.com/intent/tweet?text=Stor%20analys%20av%20SHL:s%20f%C3%B6rv%C3%A4ntade%20bottenlag%20%E2%80%93%20s%C3%A5%20bra%20%C3%A4r%20Timr%C3%A5s%20och%20Moras%20lagbyggen:%20%22M%C3%A5ste%20f%C3%B6rst%C3%A4rka%22&url=https://www.dalademokraten.se/artikel/ishockey/shl/stor-analys-av-shl-s-forvantade-bottenlag-sa-bra-ar-timras-och-moras-lagbyggen-maste-forstarka"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="56a7936d-871b-4bc6-ae1c-55973cb40f5a"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=SCA-cupen+ska+avg%C3%B6ras+denna+vecka.+Lagom+till+turneringen+startar+laddar+Hockeypuls+upp+med+ett...&p%5Btitle%5D=Stor%2520analys%2520av%2520SHL%3As%2520f%25C3%25B6rv%25C3%25A4ntade%2520bottenlag%2520%25E2%2580%2593%2520s%25C3%25A5%2520bra%2520%25C3%25A4r%2520Timr%25C3%25A5s%2520och%2520Moras%2520lagbyggen%3A%2520%2522M%25C3%25A5ste%2520f%25C3%25B6rst%25C3%25A4rka%2522&p%5Burl%5D=https%3A%2F%2Fwww.dalademokraten.se%2Fartikel%2Fishockey%2Fshl%2Fstor-analys-av-shl-s-forvantade-bottenlag-sa-bra-ar-timras-och-moras-lagbyggen-maste-forstarka&s=100&t=Stor%2520analys%2520av%2520SHL%3As%2520f%25C3%25B6rv%25C3%25A4ntade%2520bottenlag%2520%25E2%2580%2593%2520s%25C3%25A5%2520bra%2520%25C3%25A4r%2520Timr%25C3%25A5s%2520och%2520Moras%2520lagbyggen%3A%2520%2522M%25C3%25A5ste%2520f%25C3%25B6rst%25C3%25A4rka%2522&u=https%3A%2F%2Fwww.dalademokraten.se%2Fartikel%2Fishockey%2Fshl%2Fstor-analys-av-shl-s-forvantade-bottenlag-sa-bra-ar-timras-och-moras-lagbyggen-maste-forstarka"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="56a7936d-871b-4bc6-ae1c-55973cb40f5a"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.dalademokraten.se/artikel/ishockey/shl/stor-analys-av-shl-s-forvantade-bottenlag-sa-bra-ar-timras-och-moras-lagbyggen-maste-forstarka">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div id="images-modal-56a7936d-871b-4bc6-ae1c-55973cb40f5a" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
            <div class="swiper-slide">
              <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
              <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://images2.mmcloud.se/d42dbc7ea78fd82325e96c09ee67f558724bcefd.jpg?fit=crop&w=600"
         srcset="https://images2.mmcloud.se/d42dbc7ea78fd82325e96c09ee67f558724bcefd.jpg?fit=crop&w=300 300w, https://images2.mmcloud.se/d42dbc7ea78fd82325e96c09ee67f558724bcefd.jpg?fit=crop&w=490 490w, https://images2.mmcloud.se/d42dbc7ea78fd82325e96c09ee67f558724bcefd.jpg?fit=crop&w=600 600w, https://images2.mmcloud.se/d42dbc7ea78fd82325e96c09ee67f558724bcefd.jpg?fit=crop&w=750 750w, https://images2.mmcloud.se/d42dbc7ea78fd82325e96c09ee67f558724bcefd.jpg?fit=crop&w=910 910w, https://images2.mmcloud.se/d42dbc7ea78fd82325e96c09ee67f558724bcefd.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
  <div class="clearfix"></div>
</figure>

            </div>
        </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

      <article
        data-uuid="56a7936d-871b-4bc6-ae1c-55973cb40f5a"
        class="article ">
        
        <div class="row">
        </div>
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
            <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>SCA-cupen ska avgöras denna vecka.<br>Lagom till turneringen startar laddar Hockeypuls upp med ett matigt magasin om Timrå och Mora. <br>Se SHL-avsnittet med Jennifer Engström, Adam Johansson och Eric Westlund.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_cfa9a2cd67d655d2bff930ad37ae3785"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_cfa9a2cd67d655d2bff930ad37ae3785"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <p class="body">      <em>Obs! Tyvärr uppstod brus från micken och delar av Moras spelarförluster från förra säsongen finns inte med i grafiken. Vi ber om ursäkt för det.</em>   </p>
      <div class="row unpadded">
  <div class="column large-full inline-resource">
    <div class="responsive-iframe-container ratio-16-9">
      <iframe id="resource-id-205536" src="https://resource-service.mmcloud.se/api/v1/resources/ssl/205536?categories%5B%5D=SHL&chartbeat_uid=52579&domain=dalademokraten.se&m_uuid=56a7936d-871b-4bc6-ae1c-55973cb40f5a&m_video_premium=true&slug=stor-analys-av-shl-s-forvantade-bottenlag-sa-bra-ar-timras-och-moras-lagbyggen-maste-forstarka&tags%5B%5D=Mora+IK+Herr&tags%5B%5D=Timr%C3%A5+IK+Herr" frameborder="0" width="100%" scrolling="no" allowfullscreen></iframe>
      <script>
        (function() {
          var iframe = document.getElementById("resource-id-205536");
          function messageHandler(event) {
            try {
              var data = JSON.parse(event.data);
              if(data.origin === 'https://resource-service.mmcloud.se/api/v1/resources/ssl/205536?categories%5B%5D=SHL&chartbeat_uid=52579&domain=dalademokraten.se&m_uuid=56a7936d-871b-4bc6-ae1c-55973cb40f5a&m_video_premium=true&slug=stor-analys-av-shl-s-forvantade-bottenlag-sa-bra-ar-timras-och-moras-lagbyggen-maste-forstarka&tags%5B%5D=Mora+IK+Herr&tags%5B%5D=Timr%C3%A5+IK+Herr') {
                iframe.height = data.height;
              }
            } catch(e) {}
          }

          if(window.addEventListener) {
            window.addEventListener("message", messageHandler, false);
          } else {
            window.attachEvent("onmessage", messageHandler);
          }
        })();
      </script>
    </div>
  </div>
</div>

      <p class="body">Missa inte att Hockeypuls och Mittmedia sänder Moras samt Timrås matcher i SCA-cupen mellan torsdag och lördag. Läs mer <a href="/artikel/ishockey/hockeyallsvenskan/sca-cupen-fortsatter-hockeypuls-sander-alla-matcher-och-levererar-matiga-studioprogram">HÄR.</a>   </p>
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://images2.mmcloud.se/d42dbc7ea78fd82325e96c09ee67f558724bcefd.jpg?fit=crop&w=600"
         srcset="https://images2.mmcloud.se/d42dbc7ea78fd82325e96c09ee67f558724bcefd.jpg?fit=crop&w=300 300w, https://images2.mmcloud.se/d42dbc7ea78fd82325e96c09ee67f558724bcefd.jpg?fit=crop&w=490 490w, https://images2.mmcloud.se/d42dbc7ea78fd82325e96c09ee67f558724bcefd.jpg?fit=crop&w=600 600w, https://images2.mmcloud.se/d42dbc7ea78fd82325e96c09ee67f558724bcefd.jpg?fit=crop&w=750 750w, https://images2.mmcloud.se/d42dbc7ea78fd82325e96c09ee67f558724bcefd.jpg?fit=crop&w=910 910w, https://images2.mmcloud.se/d42dbc7ea78fd82325e96c09ee67f558724bcefd.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
  <div class="clearfix"></div>
</figure>

      <p class="body"></p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">Adam Johansson</div>
    <a href="tel://063-161616" class="phone">063-161616</a>
    <a href="mailto:adam.johansson@mittmedia.se" class="email">adam.johansson@mittmedia.se</a>
  </section>
  <section class="byline">
    <div class="name" itemprop="author">Eric Westlund</div>
    <a href="tel://060-197281" class="phone">060-197281</a>
    <a href="mailto:eric.westlund@mittmedia.se" class="email">eric.westlund@mittmedia.se</a>
  </section>
  <section class="byline">
    <div class="name" itemprop="author">Jennifer Engström</div>
    <a href="tel://060-197269" class="phone">060-197269</a>
    <a href="mailto:jennifer.engstrom@mittmedia.se" class="email">jennifer.engstrom@mittmedia.se</a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Stor%20analys%20av%20SHL:s%20f%C3%B6rv%C3%A4ntade%20bottenlag%20%E2%80%93%20s%C3%A5%20bra%20%C3%A4r%20Timr%C3%A5s%20och%20Moras%20lagbyggen:%20%22M%C3%A5ste%20f%C3%B6rst%C3%A4rka%22&url=https://www.dalademokraten.se/artikel/ishockey/shl/stor-analys-av-shl-s-forvantade-bottenlag-sa-bra-ar-timras-och-moras-lagbyggen-maste-forstarka"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="56a7936d-871b-4bc6-ae1c-55973cb40f5a"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=SCA-cupen+ska+avg%C3%B6ras+denna+vecka.+Lagom+till+turneringen+startar+laddar+Hockeypuls+upp+med+ett...&p%5Btitle%5D=Stor%2520analys%2520av%2520SHL%3As%2520f%25C3%25B6rv%25C3%25A4ntade%2520bottenlag%2520%25E2%2580%2593%2520s%25C3%25A5%2520bra%2520%25C3%25A4r%2520Timr%25C3%25A5s%2520och%2520Moras%2520lagbyggen%3A%2520%2522M%25C3%25A5ste%2520f%25C3%25B6rst%25C3%25A4rka%2522&p%5Burl%5D=https%3A%2F%2Fwww.dalademokraten.se%2Fartikel%2Fishockey%2Fshl%2Fstor-analys-av-shl-s-forvantade-bottenlag-sa-bra-ar-timras-och-moras-lagbyggen-maste-forstarka&s=100&t=Stor%2520analys%2520av%2520SHL%3As%2520f%25C3%25B6rv%25C3%25A4ntade%2520bottenlag%2520%25E2%2580%2593%2520s%25C3%25A5%2520bra%2520%25C3%25A4r%2520Timr%25C3%25A5s%2520och%2520Moras%2520lagbyggen%3A%2520%2522M%25C3%25A5ste%2520f%25C3%25B6rst%25C3%25A4rka%2522&u=https%3A%2F%2Fwww.dalademokraten.se%2Fartikel%2Fishockey%2Fshl%2Fstor-analys-av-shl-s-forvantade-bottenlag-sa-bra-ar-timras-och-moras-lagbyggen-maste-forstarka"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="56a7936d-871b-4bc6-ae1c-55973cb40f5a"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  </div>
</div>
      
    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

              <span class="end"></span>
              <div class="row">
  <div class="column">
    <nav class="article-tags" role="complementary">
      
      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Mora%20IK%20Herr">Mora IK Herr</a>
          </li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Timr%C3%A5%20IK%20Herr">Timrå IK Herr</a>
          </li>
      </ul>
    </nav>
  </div>
</div>

                <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Hockeyallsvenskan" data-uuid="761db8a5-d4c7-470f-affd-808b41caec34">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">15.05</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/ishockey/hockeyallsvenskan/ritola-efter-skadebeskedet-sa-hanterar-han-situationen-det-ar-mentalt-tufft" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/a2dcce7827bcfcc1ea1631040873b84ab92bbfc7.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/a2dcce7827bcfcc1ea1631040873b84ab92bbfc7.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/a2dcce7827bcfcc1ea1631040873b84ab92bbfc7.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/a2dcce7827bcfcc1ea1631040873b84ab92bbfc7.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/a2dcce7827bcfcc1ea1631040873b84ab92bbfc7.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/a2dcce7827bcfcc1ea1631040873b84ab92bbfc7.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/a2dcce7827bcfcc1ea1631040873b84ab92bbfc7.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ishockey/hockeyallsvenskan/ritola-efter-skadebeskedet-sa-hanterar-han-situationen-det-ar-mentalt-tufft" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/a2dcce7827bcfcc1ea1631040873b84ab92bbfc7.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/a2dcce7827bcfcc1ea1631040873b84ab92bbfc7.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/a2dcce7827bcfcc1ea1631040873b84ab92bbfc7.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/a2dcce7827bcfcc1ea1631040873b84ab92bbfc7.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/a2dcce7827bcfcc1ea1631040873b84ab92bbfc7.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/a2dcce7827bcfcc1ea1631040873b84ab92bbfc7.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/a2dcce7827bcfcc1ea1631040873b84ab92bbfc7.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Hockeyallsvenskan" data-uuid="761db8a5-d4c7-470f-affd-808b41caec34">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">15.05</span>
</div>

      </div>
      <a href="/artikel/ishockey/hockeyallsvenskan/ritola-efter-skadebeskedet-sa-hanterar-han-situationen-det-ar-mentalt-tufft" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Ritola efter skadebeskedet – så hanterar han situationen: "Det är mentalt tufft"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ishockey/hockeyallsvenskan/ritola-efter-skadebeskedet-sa-hanterar-han-situationen-det-ar-mentalt-tufft" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Mattias Ritola blir borta mer än en månad och missar premiären. Nu berättar LIF-stjärnan för...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="SHL" data-uuid="fd2d998d-075a-497d-86a6-c56388e00905">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">SHL</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11.50</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/ishockey/shl/kvalhjaltens-langa-vag-tillbaka-har-fokuserat-pa-malet-att-ta-mig-tillbaka-hit" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/a4f7db38f28364151bd4e3a602d72ef92287314b.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/a4f7db38f28364151bd4e3a602d72ef92287314b.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/a4f7db38f28364151bd4e3a602d72ef92287314b.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/a4f7db38f28364151bd4e3a602d72ef92287314b.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/a4f7db38f28364151bd4e3a602d72ef92287314b.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/a4f7db38f28364151bd4e3a602d72ef92287314b.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/a4f7db38f28364151bd4e3a602d72ef92287314b.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ishockey/shl/kvalhjaltens-langa-vag-tillbaka-har-fokuserat-pa-malet-att-ta-mig-tillbaka-hit" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/a4f7db38f28364151bd4e3a602d72ef92287314b.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/a4f7db38f28364151bd4e3a602d72ef92287314b.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/a4f7db38f28364151bd4e3a602d72ef92287314b.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/a4f7db38f28364151bd4e3a602d72ef92287314b.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/a4f7db38f28364151bd4e3a602d72ef92287314b.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/a4f7db38f28364151bd4e3a602d72ef92287314b.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/a4f7db38f28364151bd4e3a602d72ef92287314b.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="SHL" data-uuid="fd2d998d-075a-497d-86a6-c56388e00905">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">SHL</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11.50</span>
</div>

      </div>
      <a href="/artikel/ishockey/shl/kvalhjaltens-langa-vag-tillbaka-har-fokuserat-pa-malet-att-ta-mig-tillbaka-hit" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Kvalhjältens långa väg tillbaka: "Har fokuserat på målet att ta mig tillbaka hit"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ishockey/shl/kvalhjaltens-langa-vag-tillbaka-har-fokuserat-pa-malet-att-ta-mig-tillbaka-hit" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Han tog Mora från Hockeyallsvenskan till SHL våren 2017 men direkt efter succén försvann den...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Hockeyallsvenskan" data-uuid="84a662dc-c0ef-4570-99d3-811ab95005ff">
    <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">14.26</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/ishockey/hockeyallsvenskan/de-ska-leda-leksand-pa-isen-sasongen-18-19-han-blir-ny-lagkapten-en-fantastiskt-harlig-kille" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/ee6d55cd01af8f1d015a7889d812f878e326b93d.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/ee6d55cd01af8f1d015a7889d812f878e326b93d.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/ee6d55cd01af8f1d015a7889d812f878e326b93d.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/ee6d55cd01af8f1d015a7889d812f878e326b93d.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/ee6d55cd01af8f1d015a7889d812f878e326b93d.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/ee6d55cd01af8f1d015a7889d812f878e326b93d.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/ee6d55cd01af8f1d015a7889d812f878e326b93d.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ishockey/hockeyallsvenskan/de-ska-leda-leksand-pa-isen-sasongen-18-19-han-blir-ny-lagkapten-en-fantastiskt-harlig-kille" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/ee6d55cd01af8f1d015a7889d812f878e326b93d.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/ee6d55cd01af8f1d015a7889d812f878e326b93d.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/ee6d55cd01af8f1d015a7889d812f878e326b93d.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/ee6d55cd01af8f1d015a7889d812f878e326b93d.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/ee6d55cd01af8f1d015a7889d812f878e326b93d.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/ee6d55cd01af8f1d015a7889d812f878e326b93d.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/ee6d55cd01af8f1d015a7889d812f878e326b93d.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Hockeyallsvenskan" data-uuid="84a662dc-c0ef-4570-99d3-811ab95005ff">
    <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">14.26</span>
</div>

      </div>
      <a href="/artikel/ishockey/hockeyallsvenskan/de-ska-leda-leksand-pa-isen-sasongen-18-19-han-blir-ny-lagkapten-en-fantastiskt-harlig-kille" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>De ska leda Leksand på isen säsongen 18/19 – Han blir ny lagkapten: "En fantastiskt härlig kille"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ishockey/hockeyallsvenskan/de-ska-leda-leksand-pa-isen-sasongen-18-19-han-blir-ny-lagkapten-en-fantastiskt-harlig-kille" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Leif Carlsson presenterade Leksands kaptener inför kommande säsong. Ny lagkapten blir...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Allsvenskan" data-uuid="4ce1831d-ce14-45c5-bc48-b242bcf9625b">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Allsvenskan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/fotboll/allsvenskan/storbrak-utanfor-gavlevallen-dalkurds-smajl-suljevic-skallade-motstandare-blodig-aldrig-upplevt-nagot-sant-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/3779693e95dd20c14093f92e615f82785a833854.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/3779693e95dd20c14093f92e615f82785a833854.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/3779693e95dd20c14093f92e615f82785a833854.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/3779693e95dd20c14093f92e615f82785a833854.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/3779693e95dd20c14093f92e615f82785a833854.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/3779693e95dd20c14093f92e615f82785a833854.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/3779693e95dd20c14093f92e615f82785a833854.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/fotboll/allsvenskan/storbrak-utanfor-gavlevallen-dalkurds-smajl-suljevic-skallade-motstandare-blodig-aldrig-upplevt-nagot-sant-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/3779693e95dd20c14093f92e615f82785a833854.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/3779693e95dd20c14093f92e615f82785a833854.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/3779693e95dd20c14093f92e615f82785a833854.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/3779693e95dd20c14093f92e615f82785a833854.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/3779693e95dd20c14093f92e615f82785a833854.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/3779693e95dd20c14093f92e615f82785a833854.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/3779693e95dd20c14093f92e615f82785a833854.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Allsvenskan" data-uuid="4ce1831d-ce14-45c5-bc48-b242bcf9625b">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Allsvenskan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/fotboll/allsvenskan/storbrak-utanfor-gavlevallen-dalkurds-smajl-suljevic-skallade-motstandare-blodig-aldrig-upplevt-nagot-sant-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Storbråk utanför Gavlevallen – Dalkurds Smajl Suljevic skallade motståndare blodig: "Aldrig upplevt något sånt här"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/fotboll/allsvenskan/storbrak-utanfor-gavlevallen-dalkurds-smajl-suljevic-skallade-motstandare-blodig-aldrig-upplevt-nagot-sant-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Dalkurds Smajl Suljevic skallade Hammarbys Imad Khalili under måndagskvällen. På...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="TV" data-uuid="32e5139b-cec1-4332-bf82-c092efea0e6c">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">TV</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/noje/tv/anna-och-emil-blir-tv-underhallare-ska-springa-new-york-maraton-vi-ska-forsoka-njuta-av-att-tavla" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/29be8dc85bef1d2ec6223d3033283ad58349ef5e.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/29be8dc85bef1d2ec6223d3033283ad58349ef5e.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/29be8dc85bef1d2ec6223d3033283ad58349ef5e.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/29be8dc85bef1d2ec6223d3033283ad58349ef5e.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/29be8dc85bef1d2ec6223d3033283ad58349ef5e.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/29be8dc85bef1d2ec6223d3033283ad58349ef5e.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/29be8dc85bef1d2ec6223d3033283ad58349ef5e.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/noje/tv/anna-och-emil-blir-tv-underhallare-ska-springa-new-york-maraton-vi-ska-forsoka-njuta-av-att-tavla" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/29be8dc85bef1d2ec6223d3033283ad58349ef5e.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/29be8dc85bef1d2ec6223d3033283ad58349ef5e.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/29be8dc85bef1d2ec6223d3033283ad58349ef5e.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/29be8dc85bef1d2ec6223d3033283ad58349ef5e.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/29be8dc85bef1d2ec6223d3033283ad58349ef5e.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/29be8dc85bef1d2ec6223d3033283ad58349ef5e.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/29be8dc85bef1d2ec6223d3033283ad58349ef5e.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="TV" data-uuid="32e5139b-cec1-4332-bf82-c092efea0e6c">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">TV</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/noje/tv/anna-och-emil-blir-tv-underhallare-ska-springa-new-york-maraton-vi-ska-forsoka-njuta-av-att-tavla" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Anna och Emil blir tv-underhållare – ska springa New York Maraton: "Vi ska försöka njuta av att tävla "</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/noje/tv/anna-och-emil-blir-tv-underhallare-ska-springa-new-york-maraton-vi-ska-forsoka-njuta-av-att-tavla" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Anna och Emil Jönsson Haag tar ny sats efter längdskidkarriären – som tv-underhållare. – Det...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Elitettan" data-uuid="2e24f9ea-3356-4cf1-b6d5-4bcc21f46651">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Elitettan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/fotboll/elitettan/bagefeldt-vad-hande-med-fotbollsstaden-borlange" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/4bdcbe9b24b9d982382e4700531e547151b15bda.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/4bdcbe9b24b9d982382e4700531e547151b15bda.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/4bdcbe9b24b9d982382e4700531e547151b15bda.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/4bdcbe9b24b9d982382e4700531e547151b15bda.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/4bdcbe9b24b9d982382e4700531e547151b15bda.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/4bdcbe9b24b9d982382e4700531e547151b15bda.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/4bdcbe9b24b9d982382e4700531e547151b15bda.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/fotboll/elitettan/bagefeldt-vad-hande-med-fotbollsstaden-borlange" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/4bdcbe9b24b9d982382e4700531e547151b15bda.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/4bdcbe9b24b9d982382e4700531e547151b15bda.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/4bdcbe9b24b9d982382e4700531e547151b15bda.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/4bdcbe9b24b9d982382e4700531e547151b15bda.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/4bdcbe9b24b9d982382e4700531e547151b15bda.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/4bdcbe9b24b9d982382e4700531e547151b15bda.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/4bdcbe9b24b9d982382e4700531e547151b15bda.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Elitettan" data-uuid="2e24f9ea-3356-4cf1-b6d5-4bcc21f46651">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Elitettan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/fotboll/elitettan/bagefeldt-vad-hande-med-fotbollsstaden-borlange" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Bågefeldt: "Vad hände med fotbollsstaden Borlänge?"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/fotboll/elitettan/bagefeldt-vad-hande-med-fotbollsstaden-borlange" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">► Slåss om platser i allsvenskan – då sviker publiken Borlänges elitlag: "Tappar otroligt mycket"...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Hockeyallsvenskan" data-uuid="71facb29-fbff-49da-9f35-b3181fba2207">
    <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">09.43</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/ishockey/hockeyallsvenskan/leksands-bakslag-stjarnforwarden-skadad-tungt-nar-jag-fick-beskedet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/5ad0f687eea49651af354dd4e121dd88587ed544.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/5ad0f687eea49651af354dd4e121dd88587ed544.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/5ad0f687eea49651af354dd4e121dd88587ed544.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/5ad0f687eea49651af354dd4e121dd88587ed544.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/5ad0f687eea49651af354dd4e121dd88587ed544.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/5ad0f687eea49651af354dd4e121dd88587ed544.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/5ad0f687eea49651af354dd4e121dd88587ed544.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ishockey/hockeyallsvenskan/leksands-bakslag-stjarnforwarden-skadad-tungt-nar-jag-fick-beskedet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/5ad0f687eea49651af354dd4e121dd88587ed544.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/5ad0f687eea49651af354dd4e121dd88587ed544.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/5ad0f687eea49651af354dd4e121dd88587ed544.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/5ad0f687eea49651af354dd4e121dd88587ed544.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/5ad0f687eea49651af354dd4e121dd88587ed544.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/5ad0f687eea49651af354dd4e121dd88587ed544.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/5ad0f687eea49651af354dd4e121dd88587ed544.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Hockeyallsvenskan" data-uuid="71facb29-fbff-49da-9f35-b3181fba2207">
    <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">09.43</span>
</div>

      </div>
      <a href="/artikel/ishockey/hockeyallsvenskan/leksands-bakslag-stjarnforwarden-skadad-tungt-nar-jag-fick-beskedet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Leksands bakslag – stjärnforwarden skadad: "Tungt när jag fick beskedet"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ishockey/hockeyallsvenskan/leksands-bakslag-stjarnforwarden-skadad-tungt-nar-jag-fick-beskedet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Mattias Ritola blir borta en tid. Leksand meddelade under onsdagen att Ritola dras med en...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Allsvenskan" data-uuid="eb8be45c-ff09-4be6-8cf6-0a8901f088f3">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Allsvenskan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/fotboll/allsvenskan/efter-skallningen-dalkurds-vd-om-suljevic-framtid-och-stokiga-bakgrunden-i-sundsvall-historia-ar-historia" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/da3042590d0a07461f18069e3c898b47e13929b0.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/da3042590d0a07461f18069e3c898b47e13929b0.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/da3042590d0a07461f18069e3c898b47e13929b0.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/da3042590d0a07461f18069e3c898b47e13929b0.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/da3042590d0a07461f18069e3c898b47e13929b0.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/da3042590d0a07461f18069e3c898b47e13929b0.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/da3042590d0a07461f18069e3c898b47e13929b0.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/fotboll/allsvenskan/efter-skallningen-dalkurds-vd-om-suljevic-framtid-och-stokiga-bakgrunden-i-sundsvall-historia-ar-historia" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/da3042590d0a07461f18069e3c898b47e13929b0.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/da3042590d0a07461f18069e3c898b47e13929b0.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/da3042590d0a07461f18069e3c898b47e13929b0.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/da3042590d0a07461f18069e3c898b47e13929b0.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/da3042590d0a07461f18069e3c898b47e13929b0.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/da3042590d0a07461f18069e3c898b47e13929b0.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/da3042590d0a07461f18069e3c898b47e13929b0.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Allsvenskan" data-uuid="eb8be45c-ff09-4be6-8cf6-0a8901f088f3">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Allsvenskan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/fotboll/allsvenskan/efter-skallningen-dalkurds-vd-om-suljevic-framtid-och-stokiga-bakgrunden-i-sundsvall-historia-ar-historia" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Efter skallningen – Dalkurds vd om Suljevic framtid och stökiga bakgrunden i Sundsvall: ”Historia är historia”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/fotboll/allsvenskan/efter-skallningen-dalkurds-vd-om-suljevic-framtid-och-stokiga-bakgrunden-i-sundsvall-historia-ar-historia" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Östersundslånet Smajl Suljevic skallade en Hammarbyspelare blodig på Gavlevallens parkering under...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Hockeyallsvenskan" data-uuid="a1a3230c-3660-46a7-8f5e-5a1691d364fe">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10.34</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/ishockey/hockeyallsvenskan/simm-ett-besked-som-leksand-absolut-inte-ville-ha" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/5a94123d6bf5cf6485a011ca4e8796563eeb5ea2.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/5a94123d6bf5cf6485a011ca4e8796563eeb5ea2.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/5a94123d6bf5cf6485a011ca4e8796563eeb5ea2.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/5a94123d6bf5cf6485a011ca4e8796563eeb5ea2.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/5a94123d6bf5cf6485a011ca4e8796563eeb5ea2.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/5a94123d6bf5cf6485a011ca4e8796563eeb5ea2.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/5a94123d6bf5cf6485a011ca4e8796563eeb5ea2.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ishockey/hockeyallsvenskan/simm-ett-besked-som-leksand-absolut-inte-ville-ha" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/5a94123d6bf5cf6485a011ca4e8796563eeb5ea2.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/5a94123d6bf5cf6485a011ca4e8796563eeb5ea2.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/5a94123d6bf5cf6485a011ca4e8796563eeb5ea2.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/5a94123d6bf5cf6485a011ca4e8796563eeb5ea2.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/5a94123d6bf5cf6485a011ca4e8796563eeb5ea2.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/5a94123d6bf5cf6485a011ca4e8796563eeb5ea2.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/5a94123d6bf5cf6485a011ca4e8796563eeb5ea2.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Hockeyallsvenskan" data-uuid="a1a3230c-3660-46a7-8f5e-5a1691d364fe">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10.34</span>
</div>

      </div>
      <a href="/artikel/ishockey/hockeyallsvenskan/simm-ett-besked-som-leksand-absolut-inte-ville-ha" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Simm: "Ett besked som Leksand absolut inte ville ha"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ishockey/hockeyallsvenskan/simm-ett-besked-som-leksand-absolut-inte-ville-ha" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Mattias Ritola blir borta i upp till sex veckor. Ett tufft slag mot Leksand. Hockeypuls Marcus...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Hockeyallsvenskan" data-uuid="da725939-556f-469b-9ca2-5674b5caf76f">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/ishockey/hockeyallsvenskan/nu-vantar-hockeyfest-i-sater-nar-leksand-vik-och-tingsryd-gastar-kristinehov" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/d25764ac061087dc4a4906ef176282e97e87d195.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/d25764ac061087dc4a4906ef176282e97e87d195.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/d25764ac061087dc4a4906ef176282e97e87d195.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/d25764ac061087dc4a4906ef176282e97e87d195.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/d25764ac061087dc4a4906ef176282e97e87d195.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/d25764ac061087dc4a4906ef176282e97e87d195.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/d25764ac061087dc4a4906ef176282e97e87d195.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ishockey/hockeyallsvenskan/nu-vantar-hockeyfest-i-sater-nar-leksand-vik-och-tingsryd-gastar-kristinehov" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/d25764ac061087dc4a4906ef176282e97e87d195.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/d25764ac061087dc4a4906ef176282e97e87d195.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/d25764ac061087dc4a4906ef176282e97e87d195.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/d25764ac061087dc4a4906ef176282e97e87d195.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/d25764ac061087dc4a4906ef176282e97e87d195.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/d25764ac061087dc4a4906ef176282e97e87d195.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/d25764ac061087dc4a4906ef176282e97e87d195.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Hockeyallsvenskan" data-uuid="da725939-556f-469b-9ca2-5674b5caf76f">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/ishockey/hockeyallsvenskan/nu-vantar-hockeyfest-i-sater-nar-leksand-vik-och-tingsryd-gastar-kristinehov" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Nu väntar hockeyfest i Säter - när Leksand, VIK och Tingsryd gästar Kristinehov</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ishockey/hockeyallsvenskan/nu-vantar-hockeyfest-i-sater-nar-leksand-vik-och-tingsryd-gastar-kristinehov" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Två kvällar med publikfester i Kristinehovs ishall. Det blir verklighet nu när Tingsryds AIF,...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="SDHL" data-uuid="03301de1-8d78-482f-8895-5881ac363de2">
    <span class="main-category" itemprop="genre">SDHL</span>
      <span class="article-meta-divider">|</span>
      <span class="label">16.33</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/ishockey/sdhl/leksand-flyttar-upp-talang-jag-ar-overlycklig" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/06570206057f237c5af980274d9379f182a34d01.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/06570206057f237c5af980274d9379f182a34d01.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/06570206057f237c5af980274d9379f182a34d01.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/06570206057f237c5af980274d9379f182a34d01.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/06570206057f237c5af980274d9379f182a34d01.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/06570206057f237c5af980274d9379f182a34d01.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/06570206057f237c5af980274d9379f182a34d01.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ishockey/sdhl/leksand-flyttar-upp-talang-jag-ar-overlycklig" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/06570206057f237c5af980274d9379f182a34d01.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/06570206057f237c5af980274d9379f182a34d01.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/06570206057f237c5af980274d9379f182a34d01.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/06570206057f237c5af980274d9379f182a34d01.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/06570206057f237c5af980274d9379f182a34d01.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/06570206057f237c5af980274d9379f182a34d01.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/06570206057f237c5af980274d9379f182a34d01.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="SDHL" data-uuid="03301de1-8d78-482f-8895-5881ac363de2">
    <span class="main-category" itemprop="genre">SDHL</span>
      <span class="article-meta-divider">|</span>
      <span class="label">16.33</span>
</div>

      </div>
      <a href="/artikel/ishockey/sdhl/leksand-flyttar-upp-talang-jag-ar-overlycklig" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Leksand flyttar upp talang: "Jag är överlycklig"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ishockey/sdhl/leksand-flyttar-upp-talang-jag-ar-overlycklig" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Leksand förstärker sitt backsidan med en junior. Ella Hidén heter backtalangen som ska konkurrera...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Speedway" data-uuid="b404b92a-b3b1-41a7-852c-18cd687cc9c0">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label">06.30</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/motor/speedway/sa-gar-masarna-vidare-efter-mardromssasongen-sportchefen-i-stor-intervju-konkurs-ar-inget-alternativ" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/6adec1b04fbce85208c49d78fcf008013a5ed0d6.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/6adec1b04fbce85208c49d78fcf008013a5ed0d6.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/6adec1b04fbce85208c49d78fcf008013a5ed0d6.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/6adec1b04fbce85208c49d78fcf008013a5ed0d6.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/6adec1b04fbce85208c49d78fcf008013a5ed0d6.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/6adec1b04fbce85208c49d78fcf008013a5ed0d6.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/6adec1b04fbce85208c49d78fcf008013a5ed0d6.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/motor/speedway/sa-gar-masarna-vidare-efter-mardromssasongen-sportchefen-i-stor-intervju-konkurs-ar-inget-alternativ" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/6adec1b04fbce85208c49d78fcf008013a5ed0d6.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/6adec1b04fbce85208c49d78fcf008013a5ed0d6.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/6adec1b04fbce85208c49d78fcf008013a5ed0d6.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/6adec1b04fbce85208c49d78fcf008013a5ed0d6.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/6adec1b04fbce85208c49d78fcf008013a5ed0d6.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/6adec1b04fbce85208c49d78fcf008013a5ed0d6.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/6adec1b04fbce85208c49d78fcf008013a5ed0d6.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Speedway" data-uuid="b404b92a-b3b1-41a7-852c-18cd687cc9c0">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label">06.30</span>
</div>

      </div>
      <a href="/artikel/motor/speedway/sa-gar-masarna-vidare-efter-mardromssasongen-sportchefen-i-stor-intervju-konkurs-ar-inget-alternativ" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Så går Masarna vidare efter mardrömssäsongen – sportchefen i stor intervju: "Konkurs är inget alternativ"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/motor/speedway/sa-gar-masarna-vidare-efter-mardromssasongen-sportchefen-i-stor-intervju-konkurs-ar-inget-alternativ" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Stjärnorna lämnade, laget slutade dyngsist i elitserien och de ekonomiska problemen växte. Hur...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Elitettan" data-uuid="f509a757-9b18-44b3-88d6-3fd58a43d17e">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Elitettan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/fotboll/elitettan/olycklig-skada-for-kik-spelaren-opereras-pa-mandag-en-av-vara-basta-huvudspelare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/26e56764d5a985d826314e9e93ac7af01c9a323e.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/26e56764d5a985d826314e9e93ac7af01c9a323e.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/26e56764d5a985d826314e9e93ac7af01c9a323e.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/26e56764d5a985d826314e9e93ac7af01c9a323e.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/26e56764d5a985d826314e9e93ac7af01c9a323e.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/26e56764d5a985d826314e9e93ac7af01c9a323e.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/26e56764d5a985d826314e9e93ac7af01c9a323e.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/fotboll/elitettan/olycklig-skada-for-kik-spelaren-opereras-pa-mandag-en-av-vara-basta-huvudspelare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/26e56764d5a985d826314e9e93ac7af01c9a323e.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/26e56764d5a985d826314e9e93ac7af01c9a323e.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/26e56764d5a985d826314e9e93ac7af01c9a323e.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/26e56764d5a985d826314e9e93ac7af01c9a323e.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/26e56764d5a985d826314e9e93ac7af01c9a323e.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/26e56764d5a985d826314e9e93ac7af01c9a323e.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/26e56764d5a985d826314e9e93ac7af01c9a323e.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Elitettan" data-uuid="f509a757-9b18-44b3-88d6-3fd58a43d17e">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Elitettan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/fotboll/elitettan/olycklig-skada-for-kik-spelaren-opereras-pa-mandag-en-av-vara-basta-huvudspelare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Olycklig skada för KIK-spelaren – opereras på måndag: "En av våra bästa huvudspelare"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/fotboll/elitettan/olycklig-skada-for-kik-spelaren-opereras-pa-mandag-en-av-vara-basta-huvudspelare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Kvarnsvedens Chestley Strother skadade sig i samband med måndagens F19-match mot IK Uppsala. – Vi...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Hockeyallsvenskan" data-uuid="c0e231a5-c579-4894-883a-726d461b609e">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">09.13</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/ishockey/hockeyallsvenskan/adams-spakula-det-vantar-for-timra-modo-mora-och-loven-i-vinter" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/989968b79cce4eb169b93974742b30d7193e9c5f.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/989968b79cce4eb169b93974742b30d7193e9c5f.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/989968b79cce4eb169b93974742b30d7193e9c5f.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/989968b79cce4eb169b93974742b30d7193e9c5f.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/989968b79cce4eb169b93974742b30d7193e9c5f.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/989968b79cce4eb169b93974742b30d7193e9c5f.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/989968b79cce4eb169b93974742b30d7193e9c5f.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ishockey/hockeyallsvenskan/adams-spakula-det-vantar-for-timra-modo-mora-och-loven-i-vinter" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/989968b79cce4eb169b93974742b30d7193e9c5f.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/989968b79cce4eb169b93974742b30d7193e9c5f.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/989968b79cce4eb169b93974742b30d7193e9c5f.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/989968b79cce4eb169b93974742b30d7193e9c5f.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/989968b79cce4eb169b93974742b30d7193e9c5f.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/989968b79cce4eb169b93974742b30d7193e9c5f.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/989968b79cce4eb169b93974742b30d7193e9c5f.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Hockeyallsvenskan" data-uuid="c0e231a5-c579-4894-883a-726d461b609e">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">09.13</span>
</div>

      </div>
      <a href="/artikel/ishockey/hockeyallsvenskan/adams-spakula-det-vantar-for-timra-modo-mora-och-loven-i-vinter" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Adams spåkula: Det väntar för Timrå, Modo, Mora och Löven i vinter</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ishockey/hockeyallsvenskan/adams-spakula-det-vantar-for-timra-modo-mora-och-loven-i-vinter" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">En ny hockeysäsong står för dörren och för SCA-cupens fyra lag finns två tydliga headlines: Lagen...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="södra Norrland" data-uuid="aa885d76-bd99-4b12-b106-4127dcbd019a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">södra Norrland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/div-3-herr/sodra-norrland/tranarbyte-i-bullermyren-demba-ut-och-sjoo-in-behovde-gora-nagot" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/d5d7e777d071f0da5ba497fb92be9ab4f9e29c19.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/d5d7e777d071f0da5ba497fb92be9ab4f9e29c19.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/d5d7e777d071f0da5ba497fb92be9ab4f9e29c19.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/d5d7e777d071f0da5ba497fb92be9ab4f9e29c19.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/d5d7e777d071f0da5ba497fb92be9ab4f9e29c19.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/d5d7e777d071f0da5ba497fb92be9ab4f9e29c19.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/d5d7e777d071f0da5ba497fb92be9ab4f9e29c19.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/div-3-herr/sodra-norrland/tranarbyte-i-bullermyren-demba-ut-och-sjoo-in-behovde-gora-nagot" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/d5d7e777d071f0da5ba497fb92be9ab4f9e29c19.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/d5d7e777d071f0da5ba497fb92be9ab4f9e29c19.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/d5d7e777d071f0da5ba497fb92be9ab4f9e29c19.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/d5d7e777d071f0da5ba497fb92be9ab4f9e29c19.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/d5d7e777d071f0da5ba497fb92be9ab4f9e29c19.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/d5d7e777d071f0da5ba497fb92be9ab4f9e29c19.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/d5d7e777d071f0da5ba497fb92be9ab4f9e29c19.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="södra Norrland" data-uuid="aa885d76-bd99-4b12-b106-4127dcbd019a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">södra Norrland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/div-3-herr/sodra-norrland/tranarbyte-i-bullermyren-demba-ut-och-sjoo-in-behovde-gora-nagot" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Tränarbyte i Bullermyren – Demba ut och Sjöö in: "Behövde göra något"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/div-3-herr/sodra-norrland/tranarbyte-i-bullermyren-demba-ut-och-sjoo-in-behovde-gora-nagot" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Bullermyrens IK har gjort en förändring i tränarstaben. Njogu Demba Nyrén har lämnat klubben och...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Dalarna" data-uuid="e469458d-77df-4d26-ae13-fc70a20ec471">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Dalarna</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/homosexuelle-patrick-mulyanti-flydde-for-sitt-liv-nu-ska-han-skickas-tillbaka-till-uganda-tar-hellre-livet-av-mig-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/1149985fb4301e52a59883a2c077846c5d8af8cd.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/1149985fb4301e52a59883a2c077846c5d8af8cd.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/1149985fb4301e52a59883a2c077846c5d8af8cd.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/1149985fb4301e52a59883a2c077846c5d8af8cd.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/1149985fb4301e52a59883a2c077846c5d8af8cd.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/1149985fb4301e52a59883a2c077846c5d8af8cd.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/1149985fb4301e52a59883a2c077846c5d8af8cd.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/homosexuelle-patrick-mulyanti-flydde-for-sitt-liv-nu-ska-han-skickas-tillbaka-till-uganda-tar-hellre-livet-av-mig-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/1149985fb4301e52a59883a2c077846c5d8af8cd.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/1149985fb4301e52a59883a2c077846c5d8af8cd.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/1149985fb4301e52a59883a2c077846c5d8af8cd.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/1149985fb4301e52a59883a2c077846c5d8af8cd.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/1149985fb4301e52a59883a2c077846c5d8af8cd.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/1149985fb4301e52a59883a2c077846c5d8af8cd.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/1149985fb4301e52a59883a2c077846c5d8af8cd.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Dalarna" data-uuid="e469458d-77df-4d26-ae13-fc70a20ec471">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Dalarna</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/dalarna/homosexuelle-patrick-mulyanti-flydde-for-sitt-liv-nu-ska-han-skickas-tillbaka-till-uganda-tar-hellre-livet-av-mig-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Homosexuelle Patrick Mulyanti flydde för sitt liv – nu ska han skickas tillbaka till Uganda: "Tar hellre livet av mig här"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/homosexuelle-patrick-mulyanti-flydde-for-sitt-liv-nu-ska-han-skickas-tillbaka-till-uganda-tar-hellre-livet-av-mig-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Han tvingades fly från Uganda efter att hans pojkvän blivit mördad för sin sexuella läggning....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Elitettan" data-uuid="ad750675-66e9-4fa1-8db6-9c820fe7e34f">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Elitettan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/fotboll/elitettan/slass-om-platser-i-allsvenskan-da-sviker-publiken-borlanges-elitlag-tappar-otroligt-mycket" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/73454ff45b03a3df4686ac5872d5fddc6e101202.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/73454ff45b03a3df4686ac5872d5fddc6e101202.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/73454ff45b03a3df4686ac5872d5fddc6e101202.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/73454ff45b03a3df4686ac5872d5fddc6e101202.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/73454ff45b03a3df4686ac5872d5fddc6e101202.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/73454ff45b03a3df4686ac5872d5fddc6e101202.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/73454ff45b03a3df4686ac5872d5fddc6e101202.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/fotboll/elitettan/slass-om-platser-i-allsvenskan-da-sviker-publiken-borlanges-elitlag-tappar-otroligt-mycket" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/73454ff45b03a3df4686ac5872d5fddc6e101202.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/73454ff45b03a3df4686ac5872d5fddc6e101202.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/73454ff45b03a3df4686ac5872d5fddc6e101202.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/73454ff45b03a3df4686ac5872d5fddc6e101202.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/73454ff45b03a3df4686ac5872d5fddc6e101202.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/73454ff45b03a3df4686ac5872d5fddc6e101202.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/73454ff45b03a3df4686ac5872d5fddc6e101202.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Elitettan" data-uuid="ad750675-66e9-4fa1-8db6-9c820fe7e34f">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Elitettan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/fotboll/elitettan/slass-om-platser-i-allsvenskan-da-sviker-publiken-borlanges-elitlag-tappar-otroligt-mycket" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Slåss om platser i allsvenskan – då sviker publiken  Borlänges elitlag: "Tappar otroligt mycket"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/fotboll/elitettan/slass-om-platser-i-allsvenskan-da-sviker-publiken-borlanges-elitlag-tappar-otroligt-mycket" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Både IK Brage och Kvarnsvedens IK tog storsegrar i helgen och slåss om allsvenska platser i höst....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Allsvenskan" data-uuid="5f2855e2-ca94-4c6b-99d4-162480bdb09e">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Allsvenskan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/bandy/allsvenskan/transfersoppan-i-allsvenskan-fortsatter-klubbarna-i-oppet-ordkrig-herr-johansson-har-udda-teknik" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/0a35f4a16ed4913749926f87813027d6ab94b176.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/0a35f4a16ed4913749926f87813027d6ab94b176.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/0a35f4a16ed4913749926f87813027d6ab94b176.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/0a35f4a16ed4913749926f87813027d6ab94b176.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/0a35f4a16ed4913749926f87813027d6ab94b176.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/0a35f4a16ed4913749926f87813027d6ab94b176.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/0a35f4a16ed4913749926f87813027d6ab94b176.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bandy/allsvenskan/transfersoppan-i-allsvenskan-fortsatter-klubbarna-i-oppet-ordkrig-herr-johansson-har-udda-teknik" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/0a35f4a16ed4913749926f87813027d6ab94b176.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/0a35f4a16ed4913749926f87813027d6ab94b176.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/0a35f4a16ed4913749926f87813027d6ab94b176.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/0a35f4a16ed4913749926f87813027d6ab94b176.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/0a35f4a16ed4913749926f87813027d6ab94b176.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/0a35f4a16ed4913749926f87813027d6ab94b176.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/0a35f4a16ed4913749926f87813027d6ab94b176.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Allsvenskan" data-uuid="5f2855e2-ca94-4c6b-99d4-162480bdb09e">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Allsvenskan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/bandy/allsvenskan/transfersoppan-i-allsvenskan-fortsatter-klubbarna-i-oppet-ordkrig-herr-johansson-har-udda-teknik" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Transfersoppan i allsvenskan fortsätter – klubbarna i öppet ordkrig: "Herr Johansson har udda teknik"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bandy/allsvenskan/transfersoppan-i-allsvenskan-fortsatter-klubbarna-i-oppet-ordkrig-herr-johansson-har-udda-teknik" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Röran runt Christian Frohm och Niclas Rönnqvist fortsätter. Nu svingas det öppet mellan Kalix och...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="SHL" data-uuid="0f0cf97d-9b9f-4564-a738-8c84092b0571">
    <span class="main-category" itemprop="genre">SHL</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/ishockey/shl/leksandsprofilen-om-sorgen-efter-oliver-mattsson-manga-som-grat" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/3977b2aa1d98db3078d1756c15a2306aea89c4fa.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/3977b2aa1d98db3078d1756c15a2306aea89c4fa.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/3977b2aa1d98db3078d1756c15a2306aea89c4fa.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/3977b2aa1d98db3078d1756c15a2306aea89c4fa.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/3977b2aa1d98db3078d1756c15a2306aea89c4fa.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/3977b2aa1d98db3078d1756c15a2306aea89c4fa.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/3977b2aa1d98db3078d1756c15a2306aea89c4fa.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ishockey/shl/leksandsprofilen-om-sorgen-efter-oliver-mattsson-manga-som-grat" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/3977b2aa1d98db3078d1756c15a2306aea89c4fa.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/3977b2aa1d98db3078d1756c15a2306aea89c4fa.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/3977b2aa1d98db3078d1756c15a2306aea89c4fa.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/3977b2aa1d98db3078d1756c15a2306aea89c4fa.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/3977b2aa1d98db3078d1756c15a2306aea89c4fa.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/3977b2aa1d98db3078d1756c15a2306aea89c4fa.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/3977b2aa1d98db3078d1756c15a2306aea89c4fa.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="SHL" data-uuid="0f0cf97d-9b9f-4564-a738-8c84092b0571">
    <span class="main-category" itemprop="genre">SHL</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/ishockey/shl/leksandsprofilen-om-sorgen-efter-oliver-mattsson-manga-som-grat" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Leksandsprofilen om sorgen efter Oliver Mattsson: "Många som grät"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ishockey/shl/leksandsprofilen-om-sorgen-efter-oliver-mattsson-manga-som-grat" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Tidigare i sommar, den 24 juni, somnade Malmötränaren Jesper Mattssons son, Oliver, in efter ett...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="SHL" data-uuid="c89de7cc-6fd6-473c-8646-e277d1fb8ab0">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">SHL</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/ishockey/shl/fick-inte-plats-i-frolundas-juniorlag-nu-vill-oskar-svanlund-etablera-sig-i-shl-som-en-drom" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/47043bf5510783f7774ea85f32d9c037eb9179a4.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/47043bf5510783f7774ea85f32d9c037eb9179a4.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/47043bf5510783f7774ea85f32d9c037eb9179a4.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/47043bf5510783f7774ea85f32d9c037eb9179a4.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/47043bf5510783f7774ea85f32d9c037eb9179a4.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/47043bf5510783f7774ea85f32d9c037eb9179a4.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/47043bf5510783f7774ea85f32d9c037eb9179a4.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ishockey/shl/fick-inte-plats-i-frolundas-juniorlag-nu-vill-oskar-svanlund-etablera-sig-i-shl-som-en-drom" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/47043bf5510783f7774ea85f32d9c037eb9179a4.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/47043bf5510783f7774ea85f32d9c037eb9179a4.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/47043bf5510783f7774ea85f32d9c037eb9179a4.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/47043bf5510783f7774ea85f32d9c037eb9179a4.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/47043bf5510783f7774ea85f32d9c037eb9179a4.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/47043bf5510783f7774ea85f32d9c037eb9179a4.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/47043bf5510783f7774ea85f32d9c037eb9179a4.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="SHL" data-uuid="c89de7cc-6fd6-473c-8646-e277d1fb8ab0">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">SHL</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/ishockey/shl/fick-inte-plats-i-frolundas-juniorlag-nu-vill-oskar-svanlund-etablera-sig-i-shl-som-en-drom" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Fick inte plats i Frölundas juniorlag – nu vill Oskar Svanlund etablera sig i SHL: "Som en dröm"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ishockey/shl/fick-inte-plats-i-frolundas-juniorlag-nu-vill-oskar-svanlund-etablera-sig-i-shl-som-en-drom" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Som 16-åring fick Oskar Svanlund inte plats i Frölundas juniorlag. Han valde att knyta näven,...</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="strossle-teaser-template " style="display:none" data-limit="5" data-type="article-page">
  <div class="teaser panel-teaser type-dynamic-strossle has-image strossle">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="" data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="" data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>
      <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_6cb073365621a731df78bb18a819ec40"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_6cb073365621a731df78bb18a819ec40"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
  
  <div data-spklw-widget="widget-53bc03f7ab34e" style="display: none;"></div>
  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/dalademokraten-se-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/dala-demokraten">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-dala-demokraten-och-mittmedia">
	      Om <span itemprop="brand">Dalademokraten</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-dalademokraten-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:tips@daladem.se">tips@daladem.se</a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+462347575">023-475 75</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med DD</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:tips@daladem.se">tips@daladem.se</a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+462347575">023-475 75</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med DD</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>
  <script>
  window.nps_survey_reset_date = '2018-05-16'
</script>
<div class='nps-client-dialogue-footer nps-client-dialogue' style="display:none">
  <div class="row nps-client-dialogue-view-1">
    <div class="column">
      <h3>Hur sannolikt är det att du vill rekommendera dalademokraten.se till en vän?</h3>
      <div class="nps-rate-bar">
        <div class="nps-list-start">Inte troligt</div>
          <div class="nps-0 nps-rate-button button pill white_outline">0</div>
          <div class="nps-1 nps-rate-button button pill white_outline">1</div>
          <div class="nps-2 nps-rate-button button pill white_outline">2</div>
          <div class="nps-3 nps-rate-button button pill white_outline">3</div>
          <div class="nps-4 nps-rate-button button pill white_outline">4</div>
          <div class="nps-5 nps-rate-button button pill white_outline">5</div>
          <div class="nps-6 nps-rate-button button pill white_outline">6</div>
          <div class="nps-7 nps-rate-button button pill white_outline">7</div>
          <div class="nps-8 nps-rate-button button pill white_outline">8</div>
          <div class="nps-9 nps-rate-button button pill white_outline">9</div>
          <div class="nps-10 nps-rate-button button pill white_outline">10</div>
        <div class="nps-list-end">Mycket troligt</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialogue close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-2" style="display:none;">
    <div class="column">
      <h3>Vad tycker du om dalademokraten.se?</h3>
      <div class="nps-form">
        <textarea id="nps-open-question" placeholder="Din feedback"></textarea>
        <input id="nps-email" type="email" placeholder="Din mejladress (frivilligt)">
      </div>
      <div class="nps-form-submit">
        <div id="nps-send-and-close" class="button inline">Lämna feedback</div>
        <div id="nps-no-feedback" class="button inline">Nej tack</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialouge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-3" style="display:none;">
    <div class="column">
      <h3>Tack för din kommentar!</h3>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialouuge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>
</div>

      <script>
      window.PageObject = {"article_id":"56a7936d-871b-4bc6-ae1c-55973cb40f5a","bylines":["Adam Johansson","Eric Westlund","Jennifer Engström"],"categories":["SHL"],"category_list":["Sport","Ishockey","SHL"],"char_length":726,"function_tags":["premium"],"has_video":true,"is_premium":true,"metadata":{"title":"Stor analys av SHL:s förväntade bottenlag – så bra är Timrås och Moras lagbyggen: \"Måste förstärka\"","slug":"stor-analys-av-shl-s-forvantade-bottenlag-sa-bra-ar-timras-och-moras-lagbyggen-maste-forstarka","url":"/artikel/ishockey/shl/stor-analys-av-shl-s-forvantade-bottenlag-sa-bra-ar-timras-och-moras-lagbyggen-maste-forstarka","pub_date":"2018-08-29T19:22:26.000+02:00","news_prio_expired":false,"news_prio":2},"resources":[],"writer_resources":null,"site_id":"AT","tags":["Mora IK Herr","Timrå IK Herr"]};
      window.PageEvents.page_object = true;
        window.PageEvents.show_videos = true;
      var beforePrint = function() {
        var time_stamp = document.getElementsByTagName("time")[0].getAttribute("title");
        var time_label = document.getElementsByClassName('article-meta')[0].children[2];
        time_label.innerHTML = time_stamp;
      };
      if (window.matchMedia) {
        var mediaQueryList = window.matchMedia('print');
        mediaQueryList.addListener(function(mql) {
            if (mql.matches) {
                beforePrint();
            }
        });
    }
    </script>

  <script>
  window.orvesto_id = '314943ea7aa74a9e974353b977de0ee4';
  window.orvesto_path = typeof PageObject === 'undefined' ? window.location.pathname : window.location.pathname.substring(0, window.location.pathname.lastIndexOf("/") + 1);
</script>


  <script src="/assets/application-759e0103f3614f2d47b8259a5a6e1f70f758d7ff91ee17f30eb9aae64ef1fde0.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_79e01ec71485aad53fb198a805a7d3f8"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_79e01ec71485aad53fb198a805a7d3f8"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_965a201b6ffca0b48a33e49374528064"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_965a201b6ffca0b48a33e49374528064"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
