<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <script>
    !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]};
    g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())});
    g.o.observe({entryTypes:['longtask']})}}();
  </script>
  <script type="text/javascript">
  dataLayer = window.dataLayer || [];
  dataLayer.push({"environmentInfo":{"brand":["MM","DD"],"isProduction":true},"event":"Page Impression","pageInfo":{"url":"https://www.dalademokraten.se/artikel/malaren-varnar-for-oseriosa-hantverkare-fick-blastra-av-taket","title":"Målaren varnar för oseriösa hantverkare – \"Fick blästra av taket\"","pageType":"Article Page"},"userInfo":{"id":null,"loggedIn":false,"hasSubscription":false}});
</script>
<script type="text/javascript">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-NM6TPS9');
</script>

  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="mvh94nrk2Me81V-cCjkiVFiRwHzkJmwfDkUfzHnanGM" />

    <meta name="description" content="Man trippar på tå och ingen törs säga något. Det är viktigt att vara öppen med problemen som...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3421490","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":7,"applicationTime":470,"agent":""}</script>
<script>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</script>
  <!-- Twitter meta -->
  <meta name="twitter:card" content="summary_large_image">
  <!-- Facebook meta -->
  <meta property="og:site_name"       content="dalademokraten.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.dalademokraten.se/artikel/malaren-varnar-for-oseriosa-hantverkare-fick-blastra-av-taket" />
  <meta property="og:title"           content="Målaren varnar för oseriösa hantverkare – &quot;Fick blästra av taket&quot;" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/5ff63898-ba5e-40bd-9718-39405fb7d342.jpeg?fit=crop&amp;h=600&amp;w=1200" />
    <meta property="og:description"     content="Man trippar på tå och ingen törs säga något. Det är viktigt att vara öppen med problemen som...">
    <meta property="fb:pages" content="120551208100018" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Borlänge kommun" />
<meta property="article:published_time" content="2020-06-09 06:00:54 +0200" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/dd/apple-touch-icon-f96dfe3cea0f6ede7fac721b3a2e169f742af7cd372f4f8c1e43638ec3632204.png">
  <link rel="icon" type="image/png" href="/assets/sites/dd/favicon-32x32-14a9fb107da5160948d4b987eff888811abd553bb92edceaa90362f1e32864ea.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/dd/favicon-16x16-6cac28b3520d7469ab261041e92b70d6c286acb09c4e215fdaf25c2a8e0ded49.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/dd/safari-pinned-tab-dba3dc6f661b59619d0fcbbe8fcec80d8096a14bd465cb714b3e07a9be683650.svg" color="#d92b2b">
  <link rel="shortcut icon" href="/assets/sites/dd/favicon-83b32076d238e15df3d7b5b7a685b8d23ac1909b9d2a3a29cab6ba20ba9787ae.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#d92b2b">
    <meta name="apple-itunes-app" content="app-id=1041954854">

  <link rel="alternate" type="application/rss+xml" title="dalademokraten.se RSS" href="/feed" />

  <title>Målaren varnar för oseriösa hantverkare – &quot;Fick blästra av taket&quot;</title>
  <script>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</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.dalademokraten.se","site_title":"dalademokraten.se","site_description":"dalademokraten.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.dalademokraten.se","site_id":"DD","view_ads":"true","section":null,"city":"Falun"};
  window.content_keywords = ["dalademokraten.se","ekonomi, naringsliv \u0026 finans","foretagande","brott \u0026 straff","brottslighet","bedragerier \u0026 ekobrott","bedrageri","arbetsmarknad","arbetslagstiftningen","egenforetagande","organiserad brottslighet","arbetsmiljofragor","skattebrott","dalademokraten","print","tipsa","dd","sajt","plus","article"];
  window.user = {"email":null,"full_name":"","payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"products":null,"epapers":[],"client_ip":"107.23.218.4"}; 
</script>

  <link rel="preload" href="https://www.dalademokraten.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.dalademokraten.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.dalademokraten.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.dalademokraten.se/assets/PT_Serif_Web-Italic-c2f6bfd08c32f6a1ef59a0785d77e6963435422364d77cfc5ca99fa17a1f6619.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.dalademokraten.se/assets/tiempos-headline-web-light-e33fc7bcf804951985695b0a5f750f43e3fb644b1e8fc4595f1f9edaeda3ac69.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.dalademokraten.se/assets/tiempos-headline-web-light-f65f63999fe4eebd7ff1bdf89fdda26060a2235c59417600517732ba3721d20d.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.dalademokraten.se/assets/tiempos-headline-web-semibold-9fdf199831ca0440031434b2f790b46af797dc75297eeb4a41363e24d0861d1c.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.dalademokraten.se/assets/tiempos-headline-web-semibold-252a32f10205565903736e85dd8e7ebbd7df43321c97d8396f6f06253908a5b4.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.dalademokraten.se/assets/mittmedia-site-icons-2d872d803b0a1f4fbf66ea70aacd90b598a021d72fcc4826ebd821d7877b050a.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script async='async' src=https://macro.adnami.io/macro/spec/adsm.macro.aefc0577-d3b2-47e3-a32f-025334da26b3.js></script>
<script>
  var adsmtag = adsmtag || {};
  adsmtag.cmd = adsmtag.cmd || [];
</script>

  <script src="https://assets.bonad.io/bundles/bau-full.js" async></script>
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>

  <link rel="stylesheet" media="all" href="/assets/dd/application-7f4ce9cd859d929918e66e70e7ff56cac9b98f3568cf8d13acb94a34e78c5226.css" />
  <script src="/packs/js/application-22dea4938f76d3a687a0.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="Ka3b1r+jkgM8xPrJpVp0ptCp9xfU32eC96lds/GouzBUR6K8ukHi16EUN6oXWl31qtah6r0VEUAVSIW3fpxUsg==" />
</head>

<body class="dd articles show_by_slug ">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NM6TPS9"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
    <div class="ad-slot-container bam ad-takeover">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
              <div class="ad-close-button">
          Vidare till dalademokraten.se          <span class="m-icon-go"></span>
        </div>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="rich_media_premium"></div></div>

  <input type="checkbox" id="account_toggle" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Tisdag  9 juni</div>
    <div class="topmenu_dropdown_navigation">
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://ocast.com/sv-se/brands/dala-demokraten-1463/contact"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
                    <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
          </div>
          <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2"><span class="m-icon-more"></span></label>
      </div>
      </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
                              <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-insandare" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-debattartikel" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en debattartikel"}}'>
                Skriv en debattartikel              </a>
            </li>
                        </ul>
    </div>
  </div>
</div>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/dala-demokraten"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/dd"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund            </a>
                  </div>
          </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/dd/main-logo-8a20328ece089ad0587c3aff9275dffd4d095257429f0fea24938c1bd582db7d.svg" /></a>
            </div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.dalademokraten.se
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="search_toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="search_toggle" class="top-menu-circle top-menu-border-item m-icon-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Dalademokraten">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <a class="top-menu-login top-menu-border-item" href="/logga-in">
                <span class="top-menu-login-icon m-icon-account-inversed"></span>
                <span class="top-menu-login-content">
                  Logga in
                </span>
</a>          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Dalademokraten huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Kultur &amp; Nöje"}}'
           target="_self">
          Kultur & Nöje        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                <li class="navigation-item">        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Dalademokraten alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">      Start    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">      Förstasidan    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">      TV    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">      Blåljus    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">      Trafik    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">      Krönikor    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">      Nyheter    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">      Alla nyheter    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Dalarna"}}'>
    <a href="/dalarna" class="item" data-section-name="/dalarna" target="_self">      Dalarna    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Avesta"}}'>
    <a href="/avesta" class="item" data-section-name="/avesta" target="_self">      Avesta    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Borlänge"}}'>
    <a href="/borlange" class="item" data-section-name="/borlange" target="_self">      Borlänge    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Falun"}}'>
    <a href="/falun" class="item" data-section-name="/falun" target="_self">      Falun    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Gagnef"}}'>
    <a href="/gagnef" class="item" data-section-name="/gagnef" target="_self">      Gagnef    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hedemora"}}'>
    <a href="/hedemora" class="item" data-section-name="/hedemora" target="_self">      Hedemora    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Leksand"}}'>
    <a href="/leksand" class="item" data-section-name="/leksand" target="_self">      Leksand    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ludvika"}}'>
    <a href="/ludvika" class="item" data-section-name="/ludvika" target="_self">      Ludvika    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Malung-Sälen"}}'>
    <a href="/malung-salen" class="item" data-section-name="/malung-salen" target="_self">      Malung-Sälen    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mora"}}'>
    <a href="/mora" class="item" data-section-name="/mora" target="_self">      Mora    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Orsa"}}'>
    <a href="/orsa" class="item" data-section-name="/orsa" target="_self">      Orsa    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Rättvik"}}'>
    <a href="/rattvik" class="item" data-section-name="/rattvik" target="_self">      Rättvik    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Smedjebacken"}}'>
    <a href="/smedjebacken" class="item" data-section-name="/smedjebacken" target="_self">      Smedjebacken    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Säter"}}'>
    <a href="/sater" class="item" data-section-name="/sater" target="_self">      Säter    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Vansbro"}}'>
    <a href="/vansbro" class="item" data-section-name="/vansbro" target="_self">      Vansbro    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Älvdalen"}}'>
    <a href="/alvdalen" class="item" data-section-name="/alvdalen" target="_self">      Älvdalen    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">      Sport    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">      All sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">      Livesport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/lasarsport" class="item" data-section-name="/lasarsport" target="_self">      Läsarsport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Leksands IF"}}'>
    <a href="/leksands-if" class="item" data-section-name="/leksands-if" target="_self">      Leksands IF    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mora IK"}}'>
    <a href="/mora-ik" class="item" data-section-name="/mora-ik" target="_self">      Mora IK    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">      Ishockey    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Speedway"}}'>
    <a href="/speedway" class="item" data-section-name="/speedway" target="_self">      Speedway    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kvarnsvedens IK"}}'>
    <a href="/kvarnsvedens-ik" class="item" data-section-name="/kvarnsvedens-ik" target="_self">      Kvarnsvedens IK    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"IK Brage"}}'>
    <a href="/ik-brage" class="item" data-section-name="/ik-brage" target="_self">      IK Brage    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">      Fotboll    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">      Bandypuls    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skidor"}}'>
    <a href="/skidor" class="item" data-section-name="/skidor" target="_self">      Skidor    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">      Innebandy    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motorsport"}}'>
    <a href="/motorsport" class="item" data-section-name="/motorsport" target="_self">      Motorsport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Övrig sport"}}'>
    <a href="/ovrig-sport" class="item" data-section-name="/ovrig-sport" target="_self">      Övrig sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">      Spelprogram & Tabeller    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">      Familj    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">      Släkt & vänner    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">      Opinion    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">      All Opinion    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare (S)"}}'>
    <a href="/ledare-s" class="item" data-section-name="/ledare-s" target="_self">      Ledare (S)    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">      Debatt    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">      Insändare    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur &amp; Nöje"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">      Kultur & Nöje    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Kultur &amp; Nöje"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">      All Kultur & Nöje    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">      Recenserat    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">      Näringsliv    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">      Allt Näringsliv    </a>      </ul>
        <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">      Bostadspuls    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">      All Bostad    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fastighetsaffärer"}}'>
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer" target="_self">      Fastighetsaffärer    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">      Mer    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motor"}}'>
    <a href="/motor" class="item" data-section-name="/motor" target="_self">      Motor    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">      Nostalgi    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">      Krönikor    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Dalfolk"}}'>
    <a href="/dalfolk" class="item" data-section-name="/dalfolk" target="_self">      Dalfolk    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">      Bloggar    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="https://dalarna.lokus.se/" class="item" data-section-name="https://dalarna.lokus.se/" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lunchguide.nu"}}'>
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/" target="_blank">      Lunchguide.nu    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://mittjobb.se/" class="item" data-section-name="http://mittjobb.se/" target="_blank">      MittJobb    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/" target="_blank">      Läsarshoppen    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">      Annonsera    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="https://dalarna.lokus.se/bokning/skapa/" class="item" data-section-name="https://dalarna.lokus.se/bokning/skapa/" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Radannons"}}'>
    <a href="https://kundservice.mittmedia.se/dala-demokraten/annonsera/radannonser" class="item" data-section-name="https://kundservice.mittmedia.se/dala-demokraten/annonsera/radannonser" target="_blank">      Radannons    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/dala-demokraten/annonsera/" class="item" data-section-name="https://kundservice.mittmedia.se/dala-demokraten/annonsera/" target="_blank">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://mittjobb.se/" class="item" data-section-name="http://mittjobb.se/" target="_blank">      MittJobb    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Evenemangsguide"}}'>
    <a href="https://kundservice.mittmedia.se/dala-demokraten/annonsera-det-hander-i-dalarna/" class="item" data-section-name="https://kundservice.mittmedia.se/dala-demokraten/annonsera-det-hander-i-dalarna/" target="_blank">      Evenemangsguide    </a>      </ul>
  </ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/dd/main-logo-8a20328ece089ad0587c3aff9275dffd4d095257429f0fea24938c1bd582db7d.svg" /></a>
          </div>
        </div>
          <a class="top-menu-login top-menu-border-item top-menu-login-small" href="/logga-in">
            <span class="top-menu-login-icon m-icon-account-inversed"></span>
            <span class="top-menu-login-content">
              Logga in
            </span>
</a>      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Dalademokraten huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Kultur &amp; Nöje"}}'
           target="_self">
          Kultur & Nöje        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                <li class="navigation-item">        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
                <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
                  <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
                  <a href="https://etidning.dalademokraten.se" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
                  <a href="https://ocast.com/sv-se/brands/dala-demokraten-1463/contact" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
                  <a href="/skicka-in-insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en debattartikel"}}'>
                  <a href="/skicka-in-debattartikel" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en debattartikel</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
                  <a href="https://kundservice.mittmedia.se/dala-demokraten" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
                  <a href="https://kund.mittmedia.se/paket/dd" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
                  <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
                  <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
                  <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
                  <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
                  <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
                  <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Dalarna"}}'>
                  <a href="/dalarna" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Dalarna</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Avesta"}}'>
                  <a href="/avesta" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Avesta</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Borlänge"}}'>
                  <a href="/borlange" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Borlänge</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Falun"}}'>
                  <a href="/falun" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Falun</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gagnef"}}'>
                  <a href="/gagnef" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Gagnef</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hedemora"}}'>
                  <a href="/hedemora" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hedemora</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Leksand"}}'>
                  <a href="/leksand" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Leksand</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ludvika"}}'>
                  <a href="/ludvika" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ludvika</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Malung-Sälen"}}'>
                  <a href="/malung-salen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Malung-Sälen</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mora"}}'>
                  <a href="/mora" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Mora</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Orsa"}}'>
                  <a href="/orsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Orsa</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Rättvik"}}'>
                  <a href="/rattvik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Rättvik</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Smedjebacken"}}'>
                  <a href="/smedjebacken" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Smedjebacken</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Säter"}}'>
                  <a href="/sater" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Säter</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Vansbro"}}'>
                  <a href="/vansbro" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Vansbro</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Älvdalen"}}'>
                  <a href="/alvdalen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Älvdalen</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
                  <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
                  <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
                  <a href="/lasarsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Leksands IF"}}'>
                  <a href="/leksands-if" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Leksands IF</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mora IK"}}'>
                  <a href="/mora-ik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Mora IK</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
                  <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Speedway"}}'>
                  <a href="/speedway" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Speedway</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kvarnsvedens IK"}}'>
                  <a href="/kvarnsvedens-ik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kvarnsvedens IK</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"IK Brage"}}'>
                  <a href="/ik-brage" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">IK Brage</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
                  <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
                  <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skidor"}}'>
                  <a href="/skidor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skidor</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
                  <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motorsport"}}'>
                  <a href="/motorsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motorsport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
                  <a href="/ovrig-sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Övrig sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
                  <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
                  <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
                  <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare (S)"}}'>
                  <a href="/ledare-s" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare (S)</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
                  <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
                  <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur &amp; Nöje"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Kultur & Nöje          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Kultur &amp; Nöje"}}'>
                  <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Kultur & Nöje</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
                  <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
                  <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
                  <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
                  <a href="/fastighetsaffarer" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
                  <a href="/motor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
                  <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
                  <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Dalfolk"}}'>
                  <a href="/dalfolk" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Dalfolk</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
                  <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="https://dalarna.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
                  <a href="http://lunchguide.nu/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="https://dalarna.lokus.se/bokning/skapa/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
                  <a href="https://kundservice.mittmedia.se/dala-demokraten/annonsera/radannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="https://kundservice.mittmedia.se/dala-demokraten/annonsera/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Evenemangsguide"}}'>
                  <a href="https://kundservice.mittmedia.se/dala-demokraten/annonsera-det-hander-i-dalarna/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Evenemangsguide</a>
              </li>
      </ul>
              </li>
      </ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="m-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi använder <strong>cookies</strong> för att förbättra funktionaliteten på våra sajter, för att kunna rikta relevant innehåll och annonser till dig samt för att säkerställa att tjänsterna fungerar som de ska. 
      <a href="/information/cookies">⇒ Läs mer om cookies</a>      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
  
</div>
    <div class="main-wrapper">
      <div class="grid">

    <div id="images-modal-c0a7e48c-7e58-4d3e-b1a5-da72a9eb157b" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close"></span></div>
        <div class="swiper-wrapper">
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/5ff63898-ba5e-40bd-9718-39405fb7d342.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/5ff63898-ba5e-40bd-9718-39405fb7d342.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5ff63898-ba5e-40bd-9718-39405fb7d342.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5ff63898-ba5e-40bd-9718-39405fb7d342.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5ff63898-ba5e-40bd-9718-39405fb7d342.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5ff63898-ba5e-40bd-9718-39405fb7d342.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5ff63898-ba5e-40bd-9718-39405fb7d342.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Målaren Mikael Johansson vill varna för oseriösa hantverkare. "Det är en tillströmning över sommaren från alla håll och kanter.""
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Målaren Mikael Johansson vill varna för oseriösa hantverkare. "Det är en tillströmning över sommaren från alla håll och kanter."</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Tomas  Nyberg          </div>
                <div class="modal-fraction">1/4</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/bd6fb720-e2b2-48a5-b04f-82509bab4033.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/bd6fb720-e2b2-48a5-b04f-82509bab4033.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bd6fb720-e2b2-48a5-b04f-82509bab4033.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bd6fb720-e2b2-48a5-b04f-82509bab4033.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bd6fb720-e2b2-48a5-b04f-82509bab4033.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bd6fb720-e2b2-48a5-b04f-82509bab4033.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bd6fb720-e2b2-48a5-b04f-82509bab4033.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt=""Det såg ut som de hade lagt spillolja på det gamla pannplåttaket". Skräckexemplen är många."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">"Det såg ut som de hade lagt spillolja på det gamla pannplåttaket". Skräckexemplen är många.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Tomas  Nyberg          </div>
                <div class="modal-fraction">2/4</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/bb513455-5ab9-48a1-b5ac-39023300aa8d.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/bb513455-5ab9-48a1-b5ac-39023300aa8d.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bb513455-5ab9-48a1-b5ac-39023300aa8d.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bb513455-5ab9-48a1-b5ac-39023300aa8d.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bb513455-5ab9-48a1-b5ac-39023300aa8d.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bb513455-5ab9-48a1-b5ac-39023300aa8d.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bb513455-5ab9-48a1-b5ac-39023300aa8d.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt=""På den tiden när farsan var ute och målade så var det vanligt att man åkte runt och knackade dörr och hörde sig för om någon behövde få någonting gjort. Det kan man inte idag", säger Mikael Johansson."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">"På den tiden när farsan var ute och målade så var det vanligt att man åkte runt och knackade dörr och hörde sig för om någon behövde få någonting gjort. Det kan man inte idag", säger Mikael Johansson.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Tomas  Nyberg          </div>
                <div class="modal-fraction">3/4</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/ec9331ef-214d-4fb8-8960-d8111b9d146d.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/ec9331ef-214d-4fb8-8960-d8111b9d146d.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ec9331ef-214d-4fb8-8960-d8111b9d146d.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ec9331ef-214d-4fb8-8960-d8111b9d146d.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ec9331ef-214d-4fb8-8960-d8111b9d146d.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ec9331ef-214d-4fb8-8960-d8111b9d146d.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ec9331ef-214d-4fb8-8960-d8111b9d146d.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Kolla kvaliteten på materialet. Utländska och okända fabrikat är oftast en varningsklocka."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Kolla kvaliteten på materialet. Utländska och okända fabrikat är oftast en varningsklocka.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Tomas  Nyberg          </div>
                <div class="modal-fraction">4/4</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                  </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>


    <article class="article
                article-wrapper
                main-article
                
                "
         data-uuid="c0a7e48c-7e58-4d3e-b1a5-da72a9eb157b"
         data-content-states="open,soft_locked"
         data-keywords="dalademokraten.se,ekonomi, naringsliv &amp; finans,foretagande,brott &amp; straff,brottslighet,bedragerier &amp; ekobrott,bedrageri,arbetsmarknad,arbetslagstiftningen,egenforetagande,organiserad brottslighet,arbetsmiljofragor,skattebrott,dalademokraten,print,tipsa,dd,sajt,plus,article"
         data-premium-level="plus"
         itemscope itemtype="http://schema.org/NewsArticle">

      <div class="header">
        <div>
  <meta name="googlebot" content="noarchive" />
  <meta itemscope itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid=https://www.dalademokraten.se/artikel/malaren-varnar-for-oseriosa-hantverkare-fick-blastra-av-taket />

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.dalademokraten.se//assets/sites/dd/site-logo-fallback-572e05063bacb388f354a3ced6c155ae1560695d9ca787dd2eaa5bbcd41f83a6.png ">
    </div>
    <meta itemprop="name" content="Dalademokraten">
  </div>

    <meta itemprop="isAccessibleForFree" content="false" />
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-main-article"/>
    </div>
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-related"/>
    </div>


  <meta itemprop="datePublished" content="2020-06-09">
  <meta itemprop="dateModified" content="2020-06-08">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/5ff63898-ba5e-40bd-9718-39405fb7d342.jpeg?fit=crop&amp;h=600&amp;w=1200">
</div>


        <div class="article-meta"
     data-main-category="Borlänge kommun"
     data-uuid="c0a7e48c-7e58-4d3e-b1a5-da72a9eb157b">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 07:00</span>
      </div>
  <div class="article-meta-right">
      </div>
</div>

        <meta itemprop="headline" content="Målaren varnar för oseriösa hantverkare – &quot;Fick blästra av taket&quot;"/>
        <h1 class="headline">Målaren varnar för oseriösa hantverkare – &quot;Fick blästra av taket&quot;</h1>
        
      </div>

      <div class="media">
        
      </div>

      <section class="leadin" itemprop="description">
        <p>Man trippar på tå och ingen törs säga något. Det är viktigt att vara öppen med problemen som finns i branschen menar målaren <br>Mikael Johansson. <br>– Det är inget hysh hysh i verkligheten. Oseriösa "hantverkare" är ute och knackar dörr.</p>
      </section>

      <div class="ad panorama">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="panorama"></div></div>

      </div>

      <div class="body  premium-content-main-article">
          <section class="body" itemprop="articleBody">
            <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/5ff63898-ba5e-40bd-9718-39405fb7d342.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/5ff63898-ba5e-40bd-9718-39405fb7d342.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5ff63898-ba5e-40bd-9718-39405fb7d342.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5ff63898-ba5e-40bd-9718-39405fb7d342.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5ff63898-ba5e-40bd-9718-39405fb7d342.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5ff63898-ba5e-40bd-9718-39405fb7d342.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5ff63898-ba5e-40bd-9718-39405fb7d342.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Målaren Mikael Johansson vill varna för oseriösa hantverkare. "Det är en tillströmning över sommaren från alla håll och kanter.""
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Målaren Mikael Johansson vill varna för oseriösa hantverkare. "Det är en tillströmning över sommaren från alla håll och kanter."</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Tomas  Nyberg          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">Svartjobb och oseri&ouml;sa hantverkare. Och det handlar inte bara om m&aring;leribranschen.</p><p class="body">&ndash; Det g&auml;ller alla hantverkaryrken. Det &auml;r en tillstr&ouml;mning &ouml;ver sommaren fr&aring;n alla h&aring;ll och kanter. Jag vet inte om det &auml;r f&ouml;r att svensken &auml;r f&ouml;r l&auml;ttlurad eller vad det kan ha att g&ouml;ra med, s&auml;ger m&aring;laren Mikael Johansson fr&aring;n Borl&auml;nge.</p><p class="body">Det &auml;r h&ouml;gaktuellt just nu. Erbjudanden, mappar med utf&ouml;rda arbeten och specialpriser.</p><p class="body">&ndash; I Sverige s&aring; kostar det ju att anlita en riktig hantverkare som g&ouml;r ett bra jobb. Det &auml;r v&auml;l det man utnyttjar. Man kanske t&auml;nker att det h&auml;r kommer jag att f&aring; billigt. Ist&auml;llet f&ouml;r 60 000 kronor s&aring; kostar m&aring;lning av huset 15-20 000 kronor.</p><p class="body">Ingen skatt, inget kvitto, ingen f&ouml;rs&auml;kring. H&auml;nder det en olycka s&aring; kan uppdragsgivaren f&aring; b&auml;ra en del av ansvaret. </p><p class="body">&ndash; Det kostar mer i slut&auml;ndan. En m&aring;lare &auml;r aldrig bara en m&aring;lare. Kundens behov, krav och &ouml;nskem&aring;l b&ouml;r man ha p&aring; sin checklista som hantverkare. Det &auml;r vad jag tycker.</p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/bd6fb720-e2b2-48a5-b04f-82509bab4033.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/bd6fb720-e2b2-48a5-b04f-82509bab4033.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bd6fb720-e2b2-48a5-b04f-82509bab4033.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bd6fb720-e2b2-48a5-b04f-82509bab4033.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bd6fb720-e2b2-48a5-b04f-82509bab4033.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bd6fb720-e2b2-48a5-b04f-82509bab4033.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bd6fb720-e2b2-48a5-b04f-82509bab4033.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt=""Det såg ut som de hade lagt spillolja på det gamla pannplåttaket". Skräckexemplen är många."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">"Det såg ut som de hade lagt spillolja på det gamla pannplåttaket". Skräckexemplen är många.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Tomas  Nyberg          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">Han har sett ett antal skr&auml;ckexempel. </p><p class="body">&ndash; Det s&aring;g ut som de hade lagt spillolja p&aring; det gamla pannpl&aring;ttaket. Ljust vid taknocken och m&ouml;rkare nertill. Det hade runnit ner. Man f&ouml;rklarade det med att priset var en tredjedel av vad grannens m&aring;lade tak hade kostat. Jag fick bl&auml;stra, skrapa och tv&auml;tta. Vanligtvis skulle jobbet tagit 2-3 dagar. Nu tog det n&auml;stan 10 dagar. </p><blockquote class="pull-quote"> Idag kan man inte vara godtrogen helt enkelt.</blockquote><p class="body">Det &auml;r grundmoral vi pratar om menar Mikael. Det handlar om att slippa ligga s&ouml;mnl&ouml;s om man l&auml;mnar ifr&aring;n sig ett jobb som kunden eller man sj&auml;lv &auml;r missn&ouml;jd med.</p><p class="body">&ndash; Det absolut viktigaste med ett jobb &auml;r f&ouml;rarbetet. Har man inte gjort det ordentligt s&aring; &auml;r det helt i on&ouml;dan du s&auml;tter f&auml;rg. Ska det bl&auml;stras, ska det skrapas, ska det grundas, beh&ouml;vs det n&aring;gon sp&auml;rrf&auml;rg, beh&ouml;vs det tv&auml;ttas med m&ouml;geltv&auml;tt?</p><p class="body"><strong>Hur ser du på utvecklingen med oseriösa hantverkare?</strong></p><p class="body">&ndash; Det har eskalerat. Utvecklingen har g&aring;tt till det s&auml;mre. Tidigare var det mest folk fr&aring;n Norden som kom hit och gjorde jobb. Nu kommer folk fr&aring;n flera olika l&auml;nder i Europa. Det har blivit som att &quot;Sverige kan man &aring;ka till och g&ouml;ra pengar&quot;. Man &auml;r &auml;r konfliktr&auml;dd h&auml;r i Sverige helt enkelt. Det k&auml;nns inte bekv&auml;mt med att st&auml;lla f&ouml;r m&aring;nga fr&aring;gor. Och man vill tro det b&auml;sta om folk.</p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/bb513455-5ab9-48a1-b5ac-39023300aa8d.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/bb513455-5ab9-48a1-b5ac-39023300aa8d.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bb513455-5ab9-48a1-b5ac-39023300aa8d.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bb513455-5ab9-48a1-b5ac-39023300aa8d.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bb513455-5ab9-48a1-b5ac-39023300aa8d.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bb513455-5ab9-48a1-b5ac-39023300aa8d.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bb513455-5ab9-48a1-b5ac-39023300aa8d.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt=""På den tiden när farsan var ute och målade så var det vanligt att man åkte runt och knackade dörr och hörde sig för om någon behövde få någonting gjort. Det kan man inte idag", säger Mikael Johansson."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">"På den tiden när farsan var ute och målade så var det vanligt att man åkte runt och knackade dörr och hörde sig för om någon behövde få någonting gjort. Det kan man inte idag", säger Mikael Johansson.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Tomas  Nyberg          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body"><strong>Hur ska man göra om man ställs inför dessa erbjudanden?</strong></p><p class="body">&ndash; Man ska inte g&aring; in i en diskussion med dem. Man s&auml;ger nej tack eller no thanks helt enkelt. V&auml;nligt men best&auml;mt.</p><p class="body"><strong>Och om inte det fungerar?</strong></p><p class="body">&ndash; V&auml;grar de lyssna s&aring; ringer man polisen. F&ouml;r att f&aring; hj&auml;lp med avhysning.</p><p class="body">39-&aring;rige Mikael Johansson har har r&ouml;tterna i de norra delarna av Sverige och &auml;r tredje generationen m&aring;lare i familjen. Han var ig&aring;ng redan i 12-&aring;rs&aring;ldern med fadern som l&auml;rom&auml;stare. </p><p class="body">&ndash; P&aring; den tiden n&auml;r farsan var ute och m&aring;lade s&aring; var det vanligt att man &aring;kte runt och knackade d&ouml;rr och h&ouml;rde sig f&ouml;r om n&aring;gon beh&ouml;vde f&aring; n&aring;gonting gjort. Det kan man inte g&ouml;ra idag, s&auml;ger Mikael och forts&auml;tter:</p><p class="body">&ndash; Det &auml;r synd att beh&ouml;va s&auml;ga det h&auml;r. Man kan inte vara f&ouml;r godtrogen helt enkelt. Det &auml;r j&auml;ttetr&aring;kigt, men det g&aring;r tyv&auml;rr inte att lita p&aring; alla. </p><h2 class="subheadline1">Mikaels r&aring;d och rekommendationer</h2><p class="body">1) Anlita alltid en lokal hantverkare. Ta reda p&aring; var de har sitt kontor. Om missn&ouml;je uppst&aring;r g&aring;r det alltid att n&aring; eller bes&ouml;ka dem. N&auml;rheten g&ouml;r det enkelt f&ouml;r hantverkaren att komma ut och &aring;tg&auml;rda felen. </p><p class="body">2) Be om att f&aring; se legitimation. Vilka &auml;r det man har p&aring; g&aring;rden. Den bistra sanningen &auml;r att alla &auml;r inte ute f&ouml;r att jobba. Vissa &auml;r ute och rekar, s&aring; &auml;r det. &quot;Finns det larm h&auml;r, d&auml;r st&aring;r en splitter ny gr&auml;sklippare.&quot; </p><p class="body">3) Be om referenser. Kontakta referenserna och kolla. Man ska var petig och jobbet ska g&ouml;ras p&aring; r&auml;tt s&auml;tt.</p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/ec9331ef-214d-4fb8-8960-d8111b9d146d.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/ec9331ef-214d-4fb8-8960-d8111b9d146d.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ec9331ef-214d-4fb8-8960-d8111b9d146d.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ec9331ef-214d-4fb8-8960-d8111b9d146d.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ec9331ef-214d-4fb8-8960-d8111b9d146d.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ec9331ef-214d-4fb8-8960-d8111b9d146d.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ec9331ef-214d-4fb8-8960-d8111b9d146d.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Kolla kvaliteten på materialet. Utländska och okända fabrikat är oftast en varningsklocka."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Kolla kvaliteten på materialet. Utländska och okända fabrikat är oftast en varningsklocka.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Tomas  Nyberg          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">4) Kolla kvaliteten p&aring; materialet. Utl&auml;ndska och ok&auml;nda fabrikat &auml;r oftast en varningsklocka. Kunden kan bli tvingad att betala stora summor f&ouml;r material som egentligen kostar mycket mindre. Det &auml;r kvalit&eacute;n och garantin det handlar om. Man ska heller inte l&aring;ta sig luras av en l&aring;g arbetskostnad. Det kan betyda att firman tar ut f&ouml;r h&ouml;ga materialkostnader ist&auml;llet. </p><p class="body">5) Man ska utnyttja rot- och rutavdraget. Skatteverket blir d&aring; informerade. Det st&auml;nger d&ouml;rren f&ouml;r svartjobbare.</p><p class="body">6) Det f&ouml;rsta intrycket av hantverkaren. Lita p&aring; din intiution. </p><p class="body">7) Var vaksam p&aring; specialerbjudanden enbart f&ouml;r dig. &Auml;r man seri&ouml;s hantverkare s&aring; k&ouml;r man lika f&ouml;r alla helt enkelt. Kan du s&auml;tta ditt namn och pr&auml;gel p&aring; jobben d&aring; ska man kunna erbjuda kunder samma villkor.</p><p class="body">8) Till sist de &auml;ldre i samh&auml;llet. Ta hj&auml;lp av era barn. L&aring;t dem f&aring; komma och tr&auml;ffa hantverkaren och se hur arbetet utf&ouml;rs. F&ouml;r de flesta seri&ouml;sa hantverkare &auml;r de som kommer och tittar inget hot utan ist&auml;llet potentionella kunder. </p><p class="body">  </p><p class="body"></p>      </section>
  <div class="ad show-for-medium-up">
    <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="articlemodule"></div></div>
  </div>
    <section itemscope itemprop="author" itemtype="https://schema.org/Person" class="byline first">
        <div itemprop="name" class="name">Tomas  Nyberg</div>
          <a href="tel://023-475 16" class="phone">023-475 16</a>
              <a href="mailto:tomas.nyberg@mittmedia.se" class="email">tomas.nyberg@mittmedia.se</a>
      </section>
  <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=M%C3%A5laren%20varnar%20f%C3%B6r%20oseri%C3%B6sa%20hantverkare%20%E2%80%93%20%22Fick%20bl%C3%A4stra%20av%20taket%22&url=https://www.dalademokraten.se/artikel/malaren-varnar-for-oseriosa-hantverkare-fick-blastra-av-taket"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="c0a7e48c-7e58-4d3e-b1a5-da72a9eb157b"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <img src="/assets/common/icon_twitter-a44f87f37c87a2dc8baef4cd74cff7b92264a5fddb9cee86a99335b2de838c54.svg">
  </div>
</a>
    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Man+trippar+p%C3%A5+t%C3%A5+och+ingen+t%C3%B6rs+s%C3%A4ga+n%C3%A5got.+Det+%C3%A4r+viktigt+att+vara+%C3%B6ppen+med+problemen+som...&p%5Btitle%5D=M%25C3%25A5laren%2520varnar%2520f%25C3%25B6r%2520oseri%25C3%25B6sa%2520hantverkare%2520%25E2%2580%2593%2520%2522Fick%2520bl%25C3%25A4stra%2520av%2520taket%2522&p%5Burl%5D=https%3A%2F%2Fwww.dalademokraten.se%2Fartikel%2Fmalaren-varnar-for-oseriosa-hantverkare-fick-blastra-av-taket&s=100&t=M%25C3%25A5laren%2520varnar%2520f%25C3%25B6r%2520oseri%25C3%25B6sa%2520hantverkare%2520%25E2%2580%2593%2520%2522Fick%2520bl%25C3%25A4stra%2520av%2520taket%2522&u=https%3A%2F%2Fwww.dalademokraten.se%2Fartikel%2Fmalaren-varnar-for-oseriosa-hantverkare-fick-blastra-av-taket"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="c0a7e48c-7e58-4d3e-b1a5-da72a9eb157b"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <img src="/assets/common/icon_facebook-8711255c044898d4a4041ed14d3437ab9030529b1f740e12f316ef5961474e06.svg">
  </div>
</a>
  </div>
</div>
      </div>

        <div class="article-aside">
          <div class="article-barker padding-bottom-large">
  <div class="article-barker-text">
    <h4>Tipsa oss!</h4>
    <p>Har du något du vill berätta eller kanske fångat något intressant på bild?</p>
  </div>
  <div class="article-barker-button">
          <a class="button action text-only-teaser-color rounded-greater multiple-links-0" href="/tipsa">Skicka tips</a>      </div>
</div>

        </div>

      <span class="article-read-end"></span>
    </article>

    <aside class="box-ad">
      <div class="sticky">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>

      </div>
    </aside>



    <div data-spklw-widget="widget-53bc03f7ab34e" style="display: none;"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>


  <div class="read-more">
    <div class="related-content premium-content-related">
      <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
      <a
  class="teaser teaser-small "
  href="/artikel/kupolenchefen-om-mejlet-till-hyresgasterna-trakigt-om-nagon-tar-illa-upp"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"182d87a4-a599-460b-8653-f2032d4b5a7f","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Borlänge kommun"
     data-uuid="182d87a4-a599-460b-8653-f2032d4b5a7f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Borlänge kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 2 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/eef80cdf-11ad-472e-98ad-d2b926aa66f5.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/eef80cdf-11ad-472e-98ad-d2b926aa66f5.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/eef80cdf-11ad-472e-98ad-d2b926aa66f5.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/eef80cdf-11ad-472e-98ad-d2b926aa66f5.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/eef80cdf-11ad-472e-98ad-d2b926aa66f5.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/eef80cdf-11ad-472e-98ad-d2b926aa66f5.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/eef80cdf-11ad-472e-98ad-d2b926aa66f5.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/eef80cdf-11ad-472e-98ad-d2b926aa66f5.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/eef80cdf-11ad-472e-98ad-d2b926aa66f5.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/eef80cdf-11ad-472e-98ad-d2b926aa66f5.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/eef80cdf-11ad-472e-98ad-d2b926aa66f5.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/eef80cdf-11ad-472e-98ad-d2b926aa66f5.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/eef80cdf-11ad-472e-98ad-d2b926aa66f5.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/eef80cdf-11ad-472e-98ad-d2b926aa66f5.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Borlänge kommun"
     data-uuid="182d87a4-a599-460b-8653-f2032d4b5a7f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Borlänge kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 2 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Kupolenchefen om mejlet till hyresgästerna: "Tråkigt om någon tar illa upp"</h2>

              <div class="excerpt">
          Kupolens hyresgäster blev uppmanade att återgå till normala öppettider. Men coronapandemin och...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/kupolenbutiker-gar-pa-knana-da-tvingas-affarerna-ha-normala-oppettider-annars-delas-ekonomiska-straff-ut"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"92020626-b8b8-4809-bf36-12b0aa0dfa9a","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Borlänge kommun"
     data-uuid="92020626-b8b8-4809-bf36-12b0aa0dfa9a">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Borlänge kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 2 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e7769f6d-590b-4a24-bba2-1c0222bce5ea.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e7769f6d-590b-4a24-bba2-1c0222bce5ea.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e7769f6d-590b-4a24-bba2-1c0222bce5ea.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e7769f6d-590b-4a24-bba2-1c0222bce5ea.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e7769f6d-590b-4a24-bba2-1c0222bce5ea.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e7769f6d-590b-4a24-bba2-1c0222bce5ea.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e7769f6d-590b-4a24-bba2-1c0222bce5ea.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e7769f6d-590b-4a24-bba2-1c0222bce5ea.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e7769f6d-590b-4a24-bba2-1c0222bce5ea.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e7769f6d-590b-4a24-bba2-1c0222bce5ea.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e7769f6d-590b-4a24-bba2-1c0222bce5ea.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e7769f6d-590b-4a24-bba2-1c0222bce5ea.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e7769f6d-590b-4a24-bba2-1c0222bce5ea.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e7769f6d-590b-4a24-bba2-1c0222bce5ea.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Borlänge kommun"
     data-uuid="92020626-b8b8-4809-bf36-12b0aa0dfa9a">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Borlänge kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 2 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Kupolenbutiker går på knäna – då tvingas affärerna ha normala öppettider: "Annars delas ekonomiska straff ut"</h2>

              <div class="excerpt">
          "Vi har dock anledning att nu påminna er om er skyldighet om öppethållande". Så står det i ett...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/midsommarfirandet-i-torsang-installt-men-den-nya-campingen-tar-emot-gaster-redan-nu"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"01c160b1-2193-47ca-8cb0-4770fac86900","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Borlänge kommun"
     data-uuid="01c160b1-2193-47ca-8cb0-4770fac86900">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Borlänge kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 4 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9fdb05a1-6ef7-46e0-a87b-5b9486e0a7f5.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9fdb05a1-6ef7-46e0-a87b-5b9486e0a7f5.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9fdb05a1-6ef7-46e0-a87b-5b9486e0a7f5.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9fdb05a1-6ef7-46e0-a87b-5b9486e0a7f5.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9fdb05a1-6ef7-46e0-a87b-5b9486e0a7f5.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9fdb05a1-6ef7-46e0-a87b-5b9486e0a7f5.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9fdb05a1-6ef7-46e0-a87b-5b9486e0a7f5.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9fdb05a1-6ef7-46e0-a87b-5b9486e0a7f5.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9fdb05a1-6ef7-46e0-a87b-5b9486e0a7f5.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9fdb05a1-6ef7-46e0-a87b-5b9486e0a7f5.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9fdb05a1-6ef7-46e0-a87b-5b9486e0a7f5.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9fdb05a1-6ef7-46e0-a87b-5b9486e0a7f5.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9fdb05a1-6ef7-46e0-a87b-5b9486e0a7f5.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9fdb05a1-6ef7-46e0-a87b-5b9486e0a7f5.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Borlänge kommun"
     data-uuid="01c160b1-2193-47ca-8cb0-4770fac86900">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Borlänge kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 4 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Midsommarfirandet i Torsång inställt – men den nya campingen tar emot gäster redan nu</h2>

              <div class="excerpt">
          Torsångs camping börjar ta form. Redan nu erbjuder man gäster uppställningsplatser för husvagnar...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/taxiforbundet-om-slopat-reseforbud-situationen-ar-desperat"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c5104b80-d1f4-434d-9780-de74d8bfd9eb","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Dalarnas län"
     data-uuid="c5104b80-d1f4-434d-9780-de74d8bfd9eb">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Dalarnas län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 5 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/84c23fd5-518b-4609-bd30-1ea580b615d8.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/84c23fd5-518b-4609-bd30-1ea580b615d8.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/84c23fd5-518b-4609-bd30-1ea580b615d8.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/84c23fd5-518b-4609-bd30-1ea580b615d8.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/84c23fd5-518b-4609-bd30-1ea580b615d8.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/84c23fd5-518b-4609-bd30-1ea580b615d8.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/84c23fd5-518b-4609-bd30-1ea580b615d8.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/84c23fd5-518b-4609-bd30-1ea580b615d8.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/84c23fd5-518b-4609-bd30-1ea580b615d8.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/84c23fd5-518b-4609-bd30-1ea580b615d8.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/84c23fd5-518b-4609-bd30-1ea580b615d8.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/84c23fd5-518b-4609-bd30-1ea580b615d8.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/84c23fd5-518b-4609-bd30-1ea580b615d8.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/84c23fd5-518b-4609-bd30-1ea580b615d8.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Dalarnas län"
     data-uuid="c5104b80-d1f4-434d-9780-de74d8bfd9eb">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Dalarnas län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 5 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Taxiförbundet om slopat reseförbud: "Situationen är desperat"</h2>

              <div class="excerpt">
          Man får alltså resa fritt inom Sverige från den 13 juni. Det är ett besked från...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/ingen-pragresa-fran-borlange-i-host-researrangoren-har-ansokt-om-konkurs"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9f145656-b616-4c5b-8367-fa71a3e0e796","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Borlänge kommun"
     data-uuid="9f145656-b616-4c5b-8367-fa71a3e0e796">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Borlänge kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/iauJz65O9rS2OXK7dXTq2DQUvtE.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/iauJz65O9rS2OXK7dXTq2DQUvtE.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/iauJz65O9rS2OXK7dXTq2DQUvtE.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/iauJz65O9rS2OXK7dXTq2DQUvtE.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/iauJz65O9rS2OXK7dXTq2DQUvtE.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/iauJz65O9rS2OXK7dXTq2DQUvtE.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/iauJz65O9rS2OXK7dXTq2DQUvtE.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/iauJz65O9rS2OXK7dXTq2DQUvtE.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/iauJz65O9rS2OXK7dXTq2DQUvtE.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/iauJz65O9rS2OXK7dXTq2DQUvtE.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/iauJz65O9rS2OXK7dXTq2DQUvtE.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/iauJz65O9rS2OXK7dXTq2DQUvtE.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/iauJz65O9rS2OXK7dXTq2DQUvtE.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/iauJz65O9rS2OXK7dXTq2DQUvtE.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Borlänge kommun"
     data-uuid="9f145656-b616-4c5b-8367-fa71a3e0e796">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Borlänge kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Ingen Pragresa från Borlänge i höst – researrangören har ansökt om konkurs</h2>

              <div class="excerpt">
          Det blir ingen weekendresa från Dala Airport med destination Prag i början av oktober i år. I...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/skedvifamiljen-tillbaka-i-cannes-efter-nedstangning-vi-har-en-stark-tilltro-till-att-vi-kan-fortsatta"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a5b5c784-93a4-46bf-8eb0-2b8179c5cbf8","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Säters kommun"
     data-uuid="a5b5c784-93a4-46bf-8eb0-2b8179c5cbf8">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Säters kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 2 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5476ecfa-15bf-40b2-a418-cec4c7cb0929.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5476ecfa-15bf-40b2-a418-cec4c7cb0929.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5476ecfa-15bf-40b2-a418-cec4c7cb0929.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5476ecfa-15bf-40b2-a418-cec4c7cb0929.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5476ecfa-15bf-40b2-a418-cec4c7cb0929.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5476ecfa-15bf-40b2-a418-cec4c7cb0929.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5476ecfa-15bf-40b2-a418-cec4c7cb0929.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5476ecfa-15bf-40b2-a418-cec4c7cb0929.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5476ecfa-15bf-40b2-a418-cec4c7cb0929.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5476ecfa-15bf-40b2-a418-cec4c7cb0929.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5476ecfa-15bf-40b2-a418-cec4c7cb0929.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5476ecfa-15bf-40b2-a418-cec4c7cb0929.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5476ecfa-15bf-40b2-a418-cec4c7cb0929.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5476ecfa-15bf-40b2-a418-cec4c7cb0929.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Säters kommun"
     data-uuid="a5b5c784-93a4-46bf-8eb0-2b8179c5cbf8">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Säters kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 2 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Skedvifamiljen tillbaka i Cannes efter nedstängning: ”Vi har en stark tilltro till att vi kan fortsätta”</h2>

              <div class="excerpt">
          Skedvifamiljen Tunved-Hagström är nu tillbaka i Cannes sedan Frankrike lättat på restriktionerna....        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/ser-ljust-pa-framtiden-och-dubblerar-butiksytan-vi-satsar-pa-falun"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4a1ece71-3cad-419a-ac4c-a6b6e5039351","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Falu kommun"
     data-uuid="4a1ece71-3cad-419a-ac4c-a6b6e5039351">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Falu kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">28 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6c05b37b-baf7-4da3-a2fd-ecc6fbefe6db.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6c05b37b-baf7-4da3-a2fd-ecc6fbefe6db.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6c05b37b-baf7-4da3-a2fd-ecc6fbefe6db.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6c05b37b-baf7-4da3-a2fd-ecc6fbefe6db.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6c05b37b-baf7-4da3-a2fd-ecc6fbefe6db.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6c05b37b-baf7-4da3-a2fd-ecc6fbefe6db.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6c05b37b-baf7-4da3-a2fd-ecc6fbefe6db.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6c05b37b-baf7-4da3-a2fd-ecc6fbefe6db.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6c05b37b-baf7-4da3-a2fd-ecc6fbefe6db.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6c05b37b-baf7-4da3-a2fd-ecc6fbefe6db.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6c05b37b-baf7-4da3-a2fd-ecc6fbefe6db.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6c05b37b-baf7-4da3-a2fd-ecc6fbefe6db.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6c05b37b-baf7-4da3-a2fd-ecc6fbefe6db.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6c05b37b-baf7-4da3-a2fd-ecc6fbefe6db.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Falu kommun"
     data-uuid="4a1ece71-3cad-419a-ac4c-a6b6e5039351">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Falu kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">28 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Ser ljust på framtiden och dubblerar butiksytan – "Vi satsar på Falun"</h2>

              <div class="excerpt">
          Ljusgruvan går mot strömmen och storsatsar. Man tar över skobutiken Twilights gamla lokal på...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/mats-laggar-ny-chefredaktor-pa-mora-tidning-mt-s-lokala-narvaro-starks-var-nya-satsning-ar-jattespannande"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"298aee07-5ab2-493b-9a40-076a46874a7f","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Arbetsmarknad"
     data-uuid="298aee07-5ab2-493b-9a40-076a46874a7f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label"> 2 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d5345a60-419b-4f9b-a249-0084d643b038.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d5345a60-419b-4f9b-a249-0084d643b038.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d5345a60-419b-4f9b-a249-0084d643b038.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d5345a60-419b-4f9b-a249-0084d643b038.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d5345a60-419b-4f9b-a249-0084d643b038.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d5345a60-419b-4f9b-a249-0084d643b038.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d5345a60-419b-4f9b-a249-0084d643b038.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d5345a60-419b-4f9b-a249-0084d643b038.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d5345a60-419b-4f9b-a249-0084d643b038.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d5345a60-419b-4f9b-a249-0084d643b038.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d5345a60-419b-4f9b-a249-0084d643b038.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d5345a60-419b-4f9b-a249-0084d643b038.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d5345a60-419b-4f9b-a249-0084d643b038.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d5345a60-419b-4f9b-a249-0084d643b038.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Arbetsmarknad"
     data-uuid="298aee07-5ab2-493b-9a40-076a46874a7f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label"> 2 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Mats Laggar ny chefredaktör på Mora Tidning: "MT:s lokala närvaro stärks  – vår nya satsning är jättespännande"</h2>

              <div class="excerpt">
          Ny men ändå inte helt ny. Mats Laggar kommer tillbaka till Mora Tidning där han var nyhetschef i...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/revisorn-fran-england-blev-kar-och-flyttade-till-sverige-nu-for-maria-och-james-bagartraditionen-vidare"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"228b894f-5631-44cb-8149-5ff4c74f2617","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Personligt"
     data-uuid="228b894f-5631-44cb-8149-5ff4c74f2617">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label"> 3 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d286d5d0-4855-4aa8-a6a6-4104ad1f52d1.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d286d5d0-4855-4aa8-a6a6-4104ad1f52d1.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d286d5d0-4855-4aa8-a6a6-4104ad1f52d1.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d286d5d0-4855-4aa8-a6a6-4104ad1f52d1.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d286d5d0-4855-4aa8-a6a6-4104ad1f52d1.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d286d5d0-4855-4aa8-a6a6-4104ad1f52d1.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d286d5d0-4855-4aa8-a6a6-4104ad1f52d1.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d286d5d0-4855-4aa8-a6a6-4104ad1f52d1.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d286d5d0-4855-4aa8-a6a6-4104ad1f52d1.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d286d5d0-4855-4aa8-a6a6-4104ad1f52d1.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d286d5d0-4855-4aa8-a6a6-4104ad1f52d1.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d286d5d0-4855-4aa8-a6a6-4104ad1f52d1.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d286d5d0-4855-4aa8-a6a6-4104ad1f52d1.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d286d5d0-4855-4aa8-a6a6-4104ad1f52d1.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Personligt"
     data-uuid="228b894f-5631-44cb-8149-5ff4c74f2617">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label"> 3 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Revisorn från England blev kär och flyttade till Sverige  - nu för Maria och James bagartraditionen vidare</h2>

              <div class="excerpt">
          Revisorn James Last från England hade ingen aning om att han skulle hamna i Dalarna. Ännu mindre...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/slussbruden-staller-in-samtliga-turer-i-sommar-det-kanns-forjavligt"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"40d063f2-8cd8-4398-a754-21afb0fe0fdd","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Falu kommun"
     data-uuid="40d063f2-8cd8-4398-a754-21afb0fe0fdd">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Falu kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 1 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2045294e-91a6-4040-9e91-c25708e71833.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2045294e-91a6-4040-9e91-c25708e71833.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2045294e-91a6-4040-9e91-c25708e71833.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2045294e-91a6-4040-9e91-c25708e71833.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2045294e-91a6-4040-9e91-c25708e71833.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2045294e-91a6-4040-9e91-c25708e71833.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2045294e-91a6-4040-9e91-c25708e71833.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2045294e-91a6-4040-9e91-c25708e71833.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2045294e-91a6-4040-9e91-c25708e71833.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2045294e-91a6-4040-9e91-c25708e71833.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2045294e-91a6-4040-9e91-c25708e71833.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2045294e-91a6-4040-9e91-c25708e71833.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2045294e-91a6-4040-9e91-c25708e71833.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2045294e-91a6-4040-9e91-c25708e71833.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Falu kommun"
     data-uuid="40d063f2-8cd8-4398-a754-21afb0fe0fdd">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Falu kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 1 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Slussbruden ställer in samtliga turer i sommar – "Det känns förjävligt"</h2>

              <div class="excerpt">
          Slussbruden Rederi AB ställer in alla båtturer på grund av coronapandemin under sommaren 2020. –...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/handel-i-kris-tomma-gator-och-butiker-i-mora-manga-har-det-valdigt-tufft-just-nu"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3e5df6f9-28ed-4b99-987b-716b144d0fbb","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Mora kommun"
     data-uuid="3e5df6f9-28ed-4b99-987b-716b144d0fbb">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Mora kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 6 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7ab34f7f-61f2-4b98-b955-55de88625574.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7ab34f7f-61f2-4b98-b955-55de88625574.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7ab34f7f-61f2-4b98-b955-55de88625574.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7ab34f7f-61f2-4b98-b955-55de88625574.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7ab34f7f-61f2-4b98-b955-55de88625574.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7ab34f7f-61f2-4b98-b955-55de88625574.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7ab34f7f-61f2-4b98-b955-55de88625574.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7ab34f7f-61f2-4b98-b955-55de88625574.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7ab34f7f-61f2-4b98-b955-55de88625574.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7ab34f7f-61f2-4b98-b955-55de88625574.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7ab34f7f-61f2-4b98-b955-55de88625574.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7ab34f7f-61f2-4b98-b955-55de88625574.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7ab34f7f-61f2-4b98-b955-55de88625574.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7ab34f7f-61f2-4b98-b955-55de88625574.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Mora kommun"
     data-uuid="3e5df6f9-28ed-4b99-987b-716b144d0fbb">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Mora kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 6 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Handel i kris – tomma gator och butiker i Mora: "Många har det väldigt tufft just nu"</h2>

              <div class="excerpt">
          Mora har rollen som handelscentrum i norra Dalarna och omfattande turism bidrar också till...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/foretagarna-falun-om-coronakrisen-manga-klarade-april-med-en-harsman"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d93b18a3-9956-4c8b-96e0-b71c81606e78","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Falu kommun"
     data-uuid="d93b18a3-9956-4c8b-96e0-b71c81606e78">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Falu kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">13 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/bb1cd980-c96d-4f65-9ece-2895317225b2.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/bb1cd980-c96d-4f65-9ece-2895317225b2.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bb1cd980-c96d-4f65-9ece-2895317225b2.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bb1cd980-c96d-4f65-9ece-2895317225b2.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bb1cd980-c96d-4f65-9ece-2895317225b2.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bb1cd980-c96d-4f65-9ece-2895317225b2.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bb1cd980-c96d-4f65-9ece-2895317225b2.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/bb1cd980-c96d-4f65-9ece-2895317225b2.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/bb1cd980-c96d-4f65-9ece-2895317225b2.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bb1cd980-c96d-4f65-9ece-2895317225b2.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bb1cd980-c96d-4f65-9ece-2895317225b2.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bb1cd980-c96d-4f65-9ece-2895317225b2.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bb1cd980-c96d-4f65-9ece-2895317225b2.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bb1cd980-c96d-4f65-9ece-2895317225b2.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Falu kommun"
     data-uuid="d93b18a3-9956-4c8b-96e0-b71c81606e78">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Falu kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">13 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Företagarna Falun om coronakrisen: "Många klarade april med en hårsmån"</h2>

              <div class="excerpt">
          Intresseföreningen Företagarna i Falun konstaterar att många av medlemsföretagen klarade april...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/kladkedjorna-hotas-av-nedlaggning-koncernen-skar-ned"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e85762b9-761f-4691-82b2-924d6f717c5c","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Dalarnas län"
     data-uuid="e85762b9-761f-4691-82b2-924d6f717c5c">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Dalarnas län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 5 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a150dbad-9dbe-4114-b161-3638db5c0791.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a150dbad-9dbe-4114-b161-3638db5c0791.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a150dbad-9dbe-4114-b161-3638db5c0791.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a150dbad-9dbe-4114-b161-3638db5c0791.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a150dbad-9dbe-4114-b161-3638db5c0791.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a150dbad-9dbe-4114-b161-3638db5c0791.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a150dbad-9dbe-4114-b161-3638db5c0791.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a150dbad-9dbe-4114-b161-3638db5c0791.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a150dbad-9dbe-4114-b161-3638db5c0791.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a150dbad-9dbe-4114-b161-3638db5c0791.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a150dbad-9dbe-4114-b161-3638db5c0791.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a150dbad-9dbe-4114-b161-3638db5c0791.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a150dbad-9dbe-4114-b161-3638db5c0791.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a150dbad-9dbe-4114-b161-3638db5c0791.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Dalarnas län"
     data-uuid="e85762b9-761f-4691-82b2-924d6f717c5c">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Dalarnas län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 5 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Klädkedjorna hotas av nedläggning – koncernen skär ned</h2>

              <div class="excerpt">
          Att den norska klädkoncernen Varner Group nu gör nedskärningar i sin verksamhet kan innebära...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/clas-ohlsons-avgaende-vd-atervander-till-sodra"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"210e5ddd-cf71-41f2-953b-147576a7dbb8","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Dalarnas län"
     data-uuid="210e5ddd-cf71-41f2-953b-147576a7dbb8">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Dalarnas län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 5 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/218ae800-b4b2-40ac-b68d-9723174306f5.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/218ae800-b4b2-40ac-b68d-9723174306f5.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/218ae800-b4b2-40ac-b68d-9723174306f5.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/218ae800-b4b2-40ac-b68d-9723174306f5.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/218ae800-b4b2-40ac-b68d-9723174306f5.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/218ae800-b4b2-40ac-b68d-9723174306f5.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/218ae800-b4b2-40ac-b68d-9723174306f5.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/218ae800-b4b2-40ac-b68d-9723174306f5.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/218ae800-b4b2-40ac-b68d-9723174306f5.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/218ae800-b4b2-40ac-b68d-9723174306f5.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/218ae800-b4b2-40ac-b68d-9723174306f5.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/218ae800-b4b2-40ac-b68d-9723174306f5.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/218ae800-b4b2-40ac-b68d-9723174306f5.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/218ae800-b4b2-40ac-b68d-9723174306f5.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Dalarnas län"
     data-uuid="210e5ddd-cf71-41f2-953b-147576a7dbb8">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Dalarnas län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 5 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Clas Ohlsons avgående vd återvänder till Södra</h2>

              <div class="excerpt">
          Clas Ohlsons avgående vd Lotta Lyrå blir ny vd för Södra, där hon tidigare har ett förflutet som...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/mot-nya-hojder-i-solvarbo-det-kanns-stressigt-men-an-sa-lange-gar-allt-enligt-plan"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2d77f866-6225-41f5-b954-77d77a361b46","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Säters kommun"
     data-uuid="2d77f866-6225-41f5-b954-77d77a361b46">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Säters kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 5 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ab39b59a-d78c-45a2-bae7-bb9a7e026875.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ab39b59a-d78c-45a2-bae7-bb9a7e026875.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ab39b59a-d78c-45a2-bae7-bb9a7e026875.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ab39b59a-d78c-45a2-bae7-bb9a7e026875.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ab39b59a-d78c-45a2-bae7-bb9a7e026875.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ab39b59a-d78c-45a2-bae7-bb9a7e026875.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ab39b59a-d78c-45a2-bae7-bb9a7e026875.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ab39b59a-d78c-45a2-bae7-bb9a7e026875.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ab39b59a-d78c-45a2-bae7-bb9a7e026875.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ab39b59a-d78c-45a2-bae7-bb9a7e026875.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ab39b59a-d78c-45a2-bae7-bb9a7e026875.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ab39b59a-d78c-45a2-bae7-bb9a7e026875.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ab39b59a-d78c-45a2-bae7-bb9a7e026875.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ab39b59a-d78c-45a2-bae7-bb9a7e026875.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Säters kommun"
     data-uuid="2d77f866-6225-41f5-b954-77d77a361b46">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Säters kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 5 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Mot nya höjder i Solvarbo: "Det känns stressigt, men än så länge går allt enligt plan"</h2>

              <div class="excerpt">
          Arbetet med den nya järnvägsförbindelsen i Solvarbo har börjat. Bron byggs på plats vilket gör...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/historisk-klass-har-tagit-examen-forsta-ganget-lamnar-nu-nya-yrkeshogskolan-alla-hade-haft-jobb-om-det-inte-vore-for-coronakrisen"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"61aba890-2810-4e78-896c-b7991f00b795","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Mora kommun"
     data-uuid="61aba890-2810-4e78-896c-b7991f00b795">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Mora kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a8d8b00e-9ac1-4e68-8495-7ee33f528689.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a8d8b00e-9ac1-4e68-8495-7ee33f528689.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a8d8b00e-9ac1-4e68-8495-7ee33f528689.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a8d8b00e-9ac1-4e68-8495-7ee33f528689.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a8d8b00e-9ac1-4e68-8495-7ee33f528689.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a8d8b00e-9ac1-4e68-8495-7ee33f528689.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a8d8b00e-9ac1-4e68-8495-7ee33f528689.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a8d8b00e-9ac1-4e68-8495-7ee33f528689.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a8d8b00e-9ac1-4e68-8495-7ee33f528689.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a8d8b00e-9ac1-4e68-8495-7ee33f528689.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a8d8b00e-9ac1-4e68-8495-7ee33f528689.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a8d8b00e-9ac1-4e68-8495-7ee33f528689.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a8d8b00e-9ac1-4e68-8495-7ee33f528689.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a8d8b00e-9ac1-4e68-8495-7ee33f528689.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Mora kommun"
     data-uuid="61aba890-2810-4e78-896c-b7991f00b795">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Mora kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Historisk klass har tagit examen – första gänget  lämnar nu nya yrkeshögskolan: ”Alla hade haft jobb om det inte vore för coronakrisen”</h2>

              <div class="excerpt">
          Industrin i Mora med omnejd skriker efter kompetens. För att släcka denna törst efter personal...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/spendrups-erbjuder-jobb-i-14-dagarsperoder-en-konsekvens-av-pandemin"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2c8409ce-1802-4fec-b3e0-764f6d8dcbd3","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Ludvika kommun"
     data-uuid="2c8409ce-1802-4fec-b3e0-764f6d8dcbd3">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ludvika kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 6 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2b4177a2-86d5-412e-bb49-1cd0587743da.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2b4177a2-86d5-412e-bb49-1cd0587743da.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2b4177a2-86d5-412e-bb49-1cd0587743da.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2b4177a2-86d5-412e-bb49-1cd0587743da.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2b4177a2-86d5-412e-bb49-1cd0587743da.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2b4177a2-86d5-412e-bb49-1cd0587743da.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2b4177a2-86d5-412e-bb49-1cd0587743da.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2b4177a2-86d5-412e-bb49-1cd0587743da.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2b4177a2-86d5-412e-bb49-1cd0587743da.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2b4177a2-86d5-412e-bb49-1cd0587743da.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2b4177a2-86d5-412e-bb49-1cd0587743da.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2b4177a2-86d5-412e-bb49-1cd0587743da.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2b4177a2-86d5-412e-bb49-1cd0587743da.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2b4177a2-86d5-412e-bb49-1cd0587743da.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ludvika kommun"
     data-uuid="2c8409ce-1802-4fec-b3e0-764f6d8dcbd3">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ludvika kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 6 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Spendrups erbjuder jobb i 14-dagarsperoder – en konsekvens av pandemin</h2>

              <div class="excerpt">
          Normala år erbjuds ungdomar och andra sommarjobb på Spendrups Bryggeri i två-tre månader i...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/lista-en-sjonara-villa-i-vika-och-fritidshus-i-skogsmiljo-i-dala-jarna-se-hemnet-annonserna-flest-klickat-pa"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1db2e9d9-9340-4ca7-8131-d3172ed1def1","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Ekonomi, näringsliv & finans"
     data-uuid="1db2e9d9-9340-4ca7-8131-d3172ed1def1">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/dc560271-b159-4cdb-ac57-1840e896a567.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/dc560271-b159-4cdb-ac57-1840e896a567.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/dc560271-b159-4cdb-ac57-1840e896a567.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/dc560271-b159-4cdb-ac57-1840e896a567.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/dc560271-b159-4cdb-ac57-1840e896a567.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/dc560271-b159-4cdb-ac57-1840e896a567.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/dc560271-b159-4cdb-ac57-1840e896a567.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/dc560271-b159-4cdb-ac57-1840e896a567.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/dc560271-b159-4cdb-ac57-1840e896a567.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/dc560271-b159-4cdb-ac57-1840e896a567.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/dc560271-b159-4cdb-ac57-1840e896a567.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/dc560271-b159-4cdb-ac57-1840e896a567.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/dc560271-b159-4cdb-ac57-1840e896a567.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/dc560271-b159-4cdb-ac57-1840e896a567.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ekonomi, näringsliv & finans"
     data-uuid="1db2e9d9-9340-4ca7-8131-d3172ed1def1">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">LISTA: En sjönära villa i Vika och fritidshus i skogsmiljö i Dala-Järna – se Hemnet-annonserna flest klickat på</h2>

              <div class="excerpt">
          En charmfull fastighet i Vika med bad och lek, exklusiv villa med egen sjötomt i Källviken för...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/lotta-lyra-slutar-som-vd-pa-clas-ohlson-valdigt-stolt-over-den-forandringsresa-som-vi-genomfort"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c43cacc3-5c7b-4ad8-a276-aaf98b2864c1","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Leksands kommun"
     data-uuid="c43cacc3-5c7b-4ad8-a276-aaf98b2864c1">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Leksands kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 4 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/efmDKjPUNKVNwwNeOklPeOyFbxg.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/efmDKjPUNKVNwwNeOklPeOyFbxg.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/efmDKjPUNKVNwwNeOklPeOyFbxg.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/efmDKjPUNKVNwwNeOklPeOyFbxg.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/efmDKjPUNKVNwwNeOklPeOyFbxg.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/efmDKjPUNKVNwwNeOklPeOyFbxg.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/efmDKjPUNKVNwwNeOklPeOyFbxg.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/efmDKjPUNKVNwwNeOklPeOyFbxg.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/efmDKjPUNKVNwwNeOklPeOyFbxg.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/efmDKjPUNKVNwwNeOklPeOyFbxg.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/efmDKjPUNKVNwwNeOklPeOyFbxg.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/efmDKjPUNKVNwwNeOklPeOyFbxg.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/efmDKjPUNKVNwwNeOklPeOyFbxg.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/efmDKjPUNKVNwwNeOklPeOyFbxg.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Leksands kommun"
     data-uuid="c43cacc3-5c7b-4ad8-a276-aaf98b2864c1">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Leksands kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 4 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Lotta Lyrå slutar som vd på Clas Ohlson: "Väldigt stolt över den förändringsresa som vi genomfört"</h2>

              <div class="excerpt">
          Efter tre år lämnar Clas Ohlsons vd Lotta Lyrå bolaget på egen begäran, men blir kvar fram till...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/leksand-knackebrod-erbjuder-personalen-antikroppstester-jag-forstar-inte-varfor-bara-sverige-testar-sa-fa"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4ac554bc-3c03-498f-8904-f74424645427","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Leksands kommun"
     data-uuid="4ac554bc-3c03-498f-8904-f74424645427">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Leksands kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 6 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3a4a2d3f-2a25-4bd4-992b-a8fac48f0bfe.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3a4a2d3f-2a25-4bd4-992b-a8fac48f0bfe.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3a4a2d3f-2a25-4bd4-992b-a8fac48f0bfe.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3a4a2d3f-2a25-4bd4-992b-a8fac48f0bfe.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3a4a2d3f-2a25-4bd4-992b-a8fac48f0bfe.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3a4a2d3f-2a25-4bd4-992b-a8fac48f0bfe.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3a4a2d3f-2a25-4bd4-992b-a8fac48f0bfe.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3a4a2d3f-2a25-4bd4-992b-a8fac48f0bfe.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3a4a2d3f-2a25-4bd4-992b-a8fac48f0bfe.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3a4a2d3f-2a25-4bd4-992b-a8fac48f0bfe.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3a4a2d3f-2a25-4bd4-992b-a8fac48f0bfe.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3a4a2d3f-2a25-4bd4-992b-a8fac48f0bfe.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3a4a2d3f-2a25-4bd4-992b-a8fac48f0bfe.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3a4a2d3f-2a25-4bd4-992b-a8fac48f0bfe.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Leksands kommun"
     data-uuid="4ac554bc-3c03-498f-8904-f74424645427">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Leksands kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 6 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Leksand knäckebröd erbjuder personalen antikroppstester: ”Jag förstår inte varför bara Sverige testar så få”</h2>

              <div class="excerpt">
          Leksands knäckebröd anordnade provtagningsdag. Erbjöd hela personalen att göra ett antikroppstest...        </div>
          </div>
  </div>
</a>
  </div>

  <a
  class="teaser teaser-small native-ad hidden"
  href="/artikel/"
  target="_blank"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown","personalized":null}}'
  data-type="article-page"
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline"></h2>

              <div class="excerpt">
          content        </div>
          </div>
  </div>
</a>
  </div>

  </div>
</div>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/dalademokraten-se-ansvarig-utgivare">	      <p>Kontakta ansvarig utgivare</p>
	    </a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/dala-demokraten">Kundservice</a></li>
	  	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	  	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	  	  	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-dala-demokraten-och-mittmedia">	      Om <span itemprop="brand">Dalademokraten</span>
	    </a>	  </li>
	  <li><a href="/info/sa-hanterar-bonnier-news-local-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/bonnier-news-local-allmanna-villkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-dalademokraten-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="mailto:tips@daladem.se">tips@daladem.se</a></li>
	  	    	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+462347575">023-475 75</a></li>
	  	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="mailto:tips@daladem.se">tips@daladem.se</a></li>
	  	    	    <li><strong>Telefon</strong><br/>023-475 75</a></li>
	  	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>

  

  <script src="/assets/application-32b9c82cf76d021c48ae6f35d7a05fa78852d08f2ef7c71a5d7a9cfdea589d47.js"></script>

    

  <div class="browser-size-query"></div>
</body>
</html>
