<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="mvh94nrk2Me81V-cCjkiVFiRwHzkJmwfDkUfzHnanGM" />

    <meta name="description" content="Nu kliver tidigare landslagsåkaren Johan Olsson in som tränare för längdherrarna. Olsson är beredd på att göra en förändring och har sina aningar om vad...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3421490","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":1,"applicationTime":256,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="dalademokraten.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.dalademokraten.se/sport/efter-fiaskosasongen-johan-olsson-om-planen-som-ska-fa-langdherrarna-tillbaka-har-en-tanken-vad-som-kan-gatt-fel-1" />
  <meta property="og:title"           content="Efter fiaskosäsongen – Johan Olsson om planen som ska få längdherrarna tillbaka: &quot;Har en tanken vad som kan gått fel&quot;" />
  <meta property="og:image"           content="https://images.mmcloud.se/api/v1/images/6926b463-4161-49d9-b227-476eb6aa6c14/1200.jpg" />
    <meta property="og:description"     content="Nu kliver tidigare landslagsåkaren Johan Olsson in som tränare för längdherrarna. Olsson är beredd på att göra en förändring och har sina aningar om vad...">
    <meta property="fb:pages" content="120551208100018" />
  <!-- end Facebook meta -->

  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/dd/apple-touch-icon-f96dfe3cea0f6ede7fac721b3a2e169f742af7cd372f4f8c1e43638ec3632204.png">
  <link rel="icon" type="image/png" href="/assets/sites/dd/favicon-32x32-14a9fb107da5160948d4b987eff888811abd553bb92edceaa90362f1e32864ea.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/dd/favicon-16x16-6cac28b3520d7469ab261041e92b70d6c286acb09c4e215fdaf25c2a8e0ded49.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/dd/safari-pinned-tab-dba3dc6f661b59619d0fcbbe8fcec80d8096a14bd465cb714b3e07a9be683650.svg" color="#d92b2b">
  <link rel="shortcut icon" href="/assets/sites/dd/favicon-83b32076d238e15df3d7b5b7a685b8d23ac1909b9d2a3a29cab6ba20ba9787ae.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#d92b2b">
    <meta name="apple-itunes-app" content="app-id=1041954854">

  <link rel="alternate" type="application/rss+xml" title="dalademokraten.se RSS" href="/feed" />

  <title>Efter fiaskosäsongen – Johan Olsson om planen som ska få längdherrarna tillbaka: &quot;Har en tanken vad som kan gått fel&quot;</title>
  <script type="text/javascript">
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.dalademokraten.se","site_title":"dalademokraten.se","site_description":"dalademokraten.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.dalademokraten.se","chartbeat_video_domain":"mittmedia.solidtango.com","chartbeat_uid":52579,"site_id":"DD","view_ads":"true","everysport_api_key":"d0b7091d026fdedc4689f56d54e234d1","section":null,"user_events_settings":{"user_events2":true,"user_events2_link_clicks":true,"user_events2_url":"https://ues.mmcloud.se/api/v1/events","user_events3":true,"user_events3_link_clicks":false,"user_events3_page_views":false,"user_events3_url":"https://uesng.mmcloud.se/api/v1/events"},"measure_in_screen":false,"measure_in_screen_interval":1000,"reload_ads":true,"city":"Falun"};
  window.content_keywords = ["dalademokraten.se","sport","skidsport","langdskidor","johan olsson","premium","plus","article"];
  window.adsQueue = [];
  window.PageEvents = {};
  window.user = {"email":null,"payway_id":null,"premium_access":false,"signed_in":false,"epapers":[]}; 
  window.prebid_settings = {"panorama":[{"bidder":"adform","params":{"mid":"554929"}},{"bidder":"appnexusAst","params":{"placementId":"12958118"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@980x240"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@980x240"}},{"bidder":"rubicon","params":{"accountId":"12032","siteId":"115144","zoneId":"542368","sizes":[78]}},{"bidder":"rubicon","params":{"accountId":"16276","siteId":"133412","zoneId":"641196","sizes":[78]}}],"box":[{"bidder":"adform","params":{"mid":"554930"}},{"bidder":"appnexusAst","params":{"placementId":"12958117"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@250x360"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@250x360"}},{"bidder":"rubicon","params":{"accountId":"12032","siteId":"115144","zoneId":"542370","sizes":[32]}},{"bidder":"rubicon","params":{"accountId":"16276","siteId":"133412","zoneId":"641196","sizes":[32,15]}}],"mobile":[{"bidder":"adform","params":{"mid":"554931"}},{"bidder":"appnexusAst","params":{"placementId":"12940143"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@320x320"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@320x320"}},{"bidder":"rubicon","params":{"accountId":"12032","siteId":"115150","zoneId":"542402","sizes":[72]}},{"bidder":"rubicon","params":{"accountId":"16276","siteId":"133412","zoneId":"641196","sizes":[72]}}]};
  window.triggerbee_site_id = '';
  window.triggerbee_products = [];
</script>

  <script type="text/javascript" async="true" src="https://eas.mediekompaniet.com/EAS_tag.1.0.js"></script>
  <link rel="preload" href="/fonts/PTS55F-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/PTS75F-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/Duplex_Sans_Web-Bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/Duplex_Sans_Web-Semibold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/PT_Serif_Web-Regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/mittmedia-icons.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/icomoon.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <link rel="stylesheet" media="all" href="/assets/dd/application-0409417af51d6ed17c4c18ab139dbb066a5da9bc2a13364252734810c23acf03.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="50zDD6RNSX3A4cq/4QfC1i4epaLYhyKXTrZ49jPuF2AzpjEK1YUIcH5BEDpclth2Psj3WZ25hCkMGYmUCpwoPw==" />
  <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
  <script>
    var googleDFPSettings = {"targetingCategories":["Sport","Skidsport","Längdskidor"],"base":{"publisher_id":"88606851","box":{"name":"dfp_dd_box","size":[250,360]},"dfp_family_big":{"name":"dfp_dd_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_dd_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_dd_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_dd_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_dd_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_dd_mobilt","size":[320,320]},"panorama":{"name":"dfp_dd_panorama","size":[980,240]},"ppw":{"name":"dfp_dd_ppw_desktop","size":[290,69]},"theme_1":{"name":"dfp_dd_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_dd_tema2_desktop","size":[290,69]}}};

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

</head>

<body class="dd articles show_by_slug">
  <script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-4f45ea01da25bc1c633ea0fc1a7e78e63f0e0eda73016e62e62b0c633fc29ca5.js"></script>
<script>
  window.sparrow_leeads_takeover.init(5175041,
                                      6548272,
                                      701918);
</script>

    <script type="text/javascript" async src="https://dalademokraten.ecsanalytics.com/js/c7sx7h/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Tisdag  8 maj</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://annonswebb.mittmedia.se/dd" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>Företagsannonser</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://www.lasarshoppen.se/" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>Läsarshoppen</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
              <li class=" ">
                <a href="/tipsa" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                  Tipsa oss
                </a>
              </li>
              <li class="nav-divider"></li>
              <li class=" ">
                <a href="/skicka-in-insandare" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                  Skriv en insändare
                </a>
              </li>
              <li class=" ">
                <a href="/skicka-in-debattartikel" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en debattartikel"}}'>
                  Skriv en debattartikel
                </a>
              </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kundservice.mittmedia.se/dala-demokraten" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>Kundservice</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kund.mittmedia.se/paket/dd" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>Bli kund</a>
    </div>
  </div>
</div>

        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
                <a data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img src="/assets/sites/dd/main-logo-8a20328ece089ad0587c3aff9275dffd4d095257429f0fea24938c1bd582db7d.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div id="menu-item-top-menu" class="menu-item-top-menu dropdown_menu inline topbar-dropdown-epaper_content">
                  <input type="checkbox" id="m-icon-epaper" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown E-tidning"}'>
    <div class="text">
        <div class="inline round-icon"><label for="m-icon-epaper" class="m-icon-epaper"></label></div>
        <label for="m-icon-epaper" class="menu-item-text-label">E-tidning</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="m-icon-epaper" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner m-icon-epaper_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class="with_wrap non_link">
              <a href="https://www.dalademokraten.se/logga-in">
                <span class="menu_list_highlight">Logga in </span>och läs om du redan är prenumerant!
              </a>
            </li>
            <li class="with_wrap non_link">
              <a href="https://kund.mittmedia.se/paket/dd">
                E-tidningen är den digitala versionen av papperstidningen, <span class="menu_list_highlight">läs mer om våra paket</span> där den ingår.
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>


              </div>
            <div id="menu-item-top-menu-search-big" class="menu-item-top-menu-search dropdown_menu inline">
              <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Search"}' >
    <div class="text">
      <!--Fix to get the icon clickable -->
      <a class="inline round-icon" href="/sok" data-pelican='{"type": "clickOnce", "name": "clicked on Search link"}'><div class="m-icon-search"></div></a>
      <a class="menu-item-text-label menu-item-text-label-beside-icon search_activator" href="/sok" data-pelican='{"type": "clickOnce", "name": "clicked on Search link"}'>Sök</a>
      <!-- end of temporay code -->

      <!-- <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div> -->
      <!-- <label for="m-search-toggle" class="menu-item-text-label menu-item-text-label-beside-icon search_activator">Sök</label> -->
    </div>
    <!-- <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator menu-item-text-label-beside-icon"><span class="m-icon-more"></span></label>
    </div> -->
  </div>
  <!-- <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
        <form action="/sok" method="GET" autocomplete="off">
          <div class="query-wrapper">
            <input type="search" name="q" class="search_input" placeholder="Sök på Dalademokraten" autofocus>
            <button class="inline submit-search">Sök</button>
          </div>
        </form>
    </div>
  </div> -->
</div>

            </div>

              <div id="menu-item-top-menu-consumer-sign-in" class="dropdown_menu inline">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color scribe-tracked">
                    <div class="text">
                      <div class="inline round-icon">
                        <a href="/logga-in"><span class="m-icon-account"></span></a>
                      </div>
                      <span for="m-icon-account"><a class="menu-item-text-label menu-item-text-label-beside-icon" href="/logga-in">Logga in</a></span>
                    </div>
                  </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Dalademokraten huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item">
        <a href="/" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
          Start
</a></li>    <li class="navigation-item">
        <a href="/alla" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
          Nyheter
</a></li>    <li class="navigation-item">
        <a href="/sport" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
          Sport
</a></li>    <li class="navigation-item">
        <a href="/familj" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
          Familj
</a></li>    <li class="navigation-item">
        <a href="/opinion" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
          Opinion
</a></li>    <li class="navigation-item">
        <a href="/all-noje-och-kultur" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp;amp; Kultur&quot;}}">
          Nöje & Kultur
</a></li>    <li class="navigation-item">
        <a href="/naringsliv" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
          Näringsliv
</a></li>    <li class="navigation-item">
        <a href="/bostadspuls" class="highlight-bostadspuls navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
          Bostadspuls
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on all sections burger&quot;}">Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Dalademokraten alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Förstasidan&quot;}}">
    <a href="/" class="item" data-section-name="/">
      Förstasidan
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;TV&quot;}}">
    <a href="/tv" class="item" data-section-name="/tv">
      TV
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Blåljus&quot;}}">
    <a href="/blaljus" class="item" data-section-name="/blaljus">
      Blåljus
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Trafik&quot;}}">
    <a href="/trafik" class="item" data-section-name="/trafik">
      Trafik
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/alla">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Alla nyheter&quot;}}">
    <a href="/alla" class="item" data-section-name="/alla">
      Alla nyheter
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Dalarna&quot;}}">
    <a href="/dalarna" class="item" data-section-name="/dalarna">
      Dalarna
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Avesta&quot;}}">
    <a href="/avesta" class="item" data-section-name="/avesta">
      Avesta
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Borlänge&quot;}}">
    <a href="/borlange" class="item" data-section-name="/borlange">
      Borlänge
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Falun&quot;}}">
    <a href="/falun" class="item" data-section-name="/falun">
      Falun
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Gagnef&quot;}}">
    <a href="/gagnef" class="item" data-section-name="/gagnef">
      Gagnef
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Hedemora&quot;}}">
    <a href="/hedemora" class="item" data-section-name="/hedemora">
      Hedemora
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Leksand&quot;}}">
    <a href="/leksand" class="item" data-section-name="/leksand">
      Leksand
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ludvika&quot;}}">
    <a href="/ludvika" class="item" data-section-name="/ludvika">
      Ludvika
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Malung-Sälen&quot;}}">
    <a href="/malung-salen" class="item" data-section-name="/malung-salen">
      Malung-Sälen
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mora&quot;}}">
    <a href="/mora" class="item" data-section-name="/mora">
      Mora
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Orsa&quot;}}">
    <a href="/orsa" class="item" data-section-name="/orsa">
      Orsa
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Rättvik&quot;}}">
    <a href="/rattvik" class="item" data-section-name="/rattvik">
      Rättvik
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Smedjebacken&quot;}}">
    <a href="/smedjebacken" class="item" data-section-name="/smedjebacken">
      Smedjebacken
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Säter&quot;}}">
    <a href="/sater" class="item" data-section-name="/sater">
      Säter
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Vansbro&quot;}}">
    <a href="/vansbro" class="item" data-section-name="/vansbro">
      Vansbro
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Älvdalen&quot;}}">
    <a href="/alvdalen" class="item" data-section-name="/alvdalen">
      Älvdalen
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
    <a href="/naringsliv" class="item" data-section-name="/naringsliv">
      Näringsliv
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/sport">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All sport&quot;}}">
    <a href="/sport" class="item" data-section-name="/sport">
      All sport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Livesport&quot;}}">
    <a href="/livesport" class="item" data-section-name="/livesport">
      Livesport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Leksands IF&quot;}}">
    <a href="/leksands-if" class="item" data-section-name="/leksands-if">
      Leksands IF
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mora IK&quot;}}">
    <a href="/mora-ik" class="item" data-section-name="/mora-ik">
      Mora IK
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ishockey&quot;}}">
    <a href="/ishockey" class="item" data-section-name="/ishockey">
      Ishockey
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Speedway&quot;}}">
    <a href="/speedway" class="item" data-section-name="/speedway">
      Speedway
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kvarnsvedens IK&quot;}}">
    <a href="/kvarnsvedens-ik" class="item" data-section-name="/kvarnsvedens-ik">
      Kvarnsvedens IK
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;IK Brage&quot;}}">
    <a href="/ik-brage" class="item" data-section-name="/ik-brage">
      IK Brage
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fotboll&quot;}}">
    <a href="/fotboll" class="item" data-section-name="/fotboll">
      Fotboll
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bandypuls&quot;}}">
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se">
      Bandypuls
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Skidor&quot;}}">
    <a href="/skidor" class="item" data-section-name="/skidor">
      Skidor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Innebandy&quot;}}">
    <a href="/innebandy" class="item" data-section-name="/innebandy">
      Innebandy
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Motorsport&quot;}}">
    <a href="/motorsport" class="item" data-section-name="/motorsport">
      Motorsport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Övrig sport&quot;}}">
    <a href="/ovrig-sport" class="item" data-section-name="/ovrig-sport">
      Övrig sport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Läsarsport&quot;}}">
    <a href="/sport/lasarsport" class="item" data-section-name="/sport/lasarsport">
      Läsarsport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Spelprogram &amp;amp; Tabeller&quot;}}">
    <a href="/tabeller" class="item" data-section-name="/tabeller">
      Spelprogram & Tabeller
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/familj">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a href="/familj" class="item" data-section-name="/familj">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Släkt &amp;amp; vänner&quot;}}">
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner">
      Släkt & vänner
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/opinion">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Opinion&quot;}}">
    <a href="/opinion" class="item" data-section-name="/opinion">
      All Opinion
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ledare (S)&quot;}}">
    <a href="/ledare-s" class="item" data-section-name="/ledare-s">
      Ledare (S)
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Debatt&quot;}}">
    <a href="/debatt" class="item" data-section-name="/debatt">
      Debatt
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Insändare&quot;}}">
    <a href="/insandare" class="item" data-section-name="/insandare">
      Insändare
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp;amp; Kultur&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Nöje &amp;amp; Kultur&quot;}}">
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur">
      All Nöje & Kultur
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje&quot;}}">
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter">
      Nöje
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kultur&quot;}}">
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter">
      Kultur
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Recenserat&quot;}}">
    <a href="/recenserat" class="item" data-section-name="/recenserat">
      Recenserat
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/naringsliv">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Allt Näringsliv&quot;}}">
    <a href="/naringsliv" class="item" data-section-name="/naringsliv">
      Allt Näringsliv
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third highlight-bostadspuls" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/bostadspuls">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Bostad&quot;}}">
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls">
      All Bostad
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fastighetsaffärer&quot;}}">
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer">
      Fastighetsaffärer
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mer&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sverige &amp;amp; Världen&quot;}}">
    <a href="/sverige-varlden" class="item" data-section-name="/sverige-varlden">
      Sverige & Världen
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Motor&quot;}}">
    <a href="/motor" class="item" data-section-name="/motor">
      Motor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nostalgi&quot;}}">
    <a href="/nostalgi" class="item" data-section-name="/nostalgi">
      Nostalgi
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Krönikor&quot;}}">
    <a href="/kronikor" class="item" data-section-name="/kronikor">
      Krönikor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Dalfolk&quot;}}">
    <a href="/dalfolk" class="item" data-section-name="/dalfolk">
      Dalfolk
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bloggar&quot;}}">
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/">
      Bloggar
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp;amp; Sälj&quot;}}">
    <a href="http://dalarna.lokus.se/" class="item" data-section-name="http://dalarna.lokus.se/">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lunchguide.nu&quot;}}">
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/">
      Lunchguide.nu
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a href="http://mittjobb.se/" class="item" data-section-name="http://mittjobb.se/">
      MittJobb
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Läsarshoppen&quot;}}">
    <a href="http://www.lasarshoppen.se/" class="item" data-section-name="http://www.lasarshoppen.se/">
      Läsarshoppen
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Annonsera&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/#">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp;amp; Sälj&quot;}}">
    <a href="http://dalarna.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusdt" class="item" data-section-name="http://dalarna.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusdt">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Radannons&quot;}}">
    <a href="https://kundservice.mittmedia.se/dala-demokraten/annonsera/radannonser" class="item" data-section-name="https://kundservice.mittmedia.se/dala-demokraten/annonsera/radannonser">
      Radannons
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a href="https://kundservice.mittmedia.se/dala-demokraten/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/dala-demokraten/annonsera/familjeannonser">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a href="http://mittjobb.se/" class="item" data-section-name="http://mittjobb.se/">
      MittJobb
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Evenemangsguide&quot;}}">
    <a href="https://kundservice.mittmedia.se/dala-demokraten/annonsera/evenemangsannonser" class="item" data-section-name="https://kundservice.mittmedia.se/dala-demokraten/annonsera/evenemangsannonser">
      Evenemangsguide
</a>    
</li>
</ul>

</li>
</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img src="/assets/sites/dd/main-logo-8a20328ece089ad0587c3aff9275dffd4d095257429f0fea24938c1bd582db7d.svg" alt="Main logo" /></a>
          </div>
  	      <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div id="menu-item-top-menu-consumer-sign-in-small" class="menu-item-top-menu-account-small dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <div class="text">
                  <div class="inline round-icon">
                    <a class="menu-item-text-label" href="/logga-in"><span class="m-icon-account"></span></a>
                  </div>
                </div>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div id="account-menu-background"></div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Dalademokraten huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item">
        <a href="/" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
          Start
</a></li>    <li class="navigation-item">
        <a href="/alla" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
          Nyheter
</a></li>    <li class="navigation-item">
        <a href="/sport" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
          Sport
</a></li>    <li class="navigation-item">
        <a href="/familj" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
          Familj
</a></li>    <li class="navigation-item">
        <a href="/opinion" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
          Opinion
</a></li>    <li class="navigation-item">
        <a href="/all-noje-och-kultur" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp;amp; Kultur&quot;}}">
          Nöje & Kultur
</a></li>    <li class="navigation-item">
        <a href="/naringsliv" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
          Näringsliv
</a></li>    <li class="navigation-item">
        <a href="/bostadspuls" class="highlight-bostadspuls navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
          Bostadspuls
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item  scribe-tracked" data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"e-tidningen - buy-from-no-js-run"}}'>
        <input type="checkbox" id="menu_list__0_1_top-menu" class="menu_list_checkbox"  />
        <label for="menu_list__0_1_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
          E-tidningen
        </label>
        <label for="menu_list__0_1_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
          <span class="m-icon-more"></span>
        </label>
        <ul class="menu_list_level menu_list_level_2 epapers-outlet">
            <li class="menu_list_item menu_list_level_2_item">
              <a href="https://www.dalademokraten.se/logga-in" class="menu_list_item_heading epaper-link">
                <span class="menu_list_highlight">Logga in </span>och läs om du redan är prenumerant!
              </a>
              <a href="https://kund.mittmedia.se/paket/dd" class="menu_list_item_heading epaper-link">
                E-tidningen är den digitala versionen av papperstidningen, <span class="menu_list_highlight">läs mer om våra paket</span> där den ingår.
              </a>
            </li>
        </ul>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/dd" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="http://www.lasarshoppen.se/" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en debattartikel"}}'>
          <a href="/skicka-in-debattartikel" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en debattartikel</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/dala-demokraten" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/dd" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Dalarna"}}'>
          <a href="/dalarna" class="menu_list_item_heading menu_list_level_2_item_heading">Dalarna</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Avesta"}}'>
          <a href="/avesta" class="menu_list_item_heading menu_list_level_2_item_heading">Avesta</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Borlänge"}}'>
          <a href="/borlange" class="menu_list_item_heading menu_list_level_2_item_heading">Borlänge</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Falun"}}'>
          <a href="/falun" class="menu_list_item_heading menu_list_level_2_item_heading">Falun</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gagnef"}}'>
          <a href="/gagnef" class="menu_list_item_heading menu_list_level_2_item_heading">Gagnef</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hedemora"}}'>
          <a href="/hedemora" class="menu_list_item_heading menu_list_level_2_item_heading">Hedemora</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Leksand"}}'>
          <a href="/leksand" class="menu_list_item_heading menu_list_level_2_item_heading">Leksand</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ludvika"}}'>
          <a href="/ludvika" class="menu_list_item_heading menu_list_level_2_item_heading">Ludvika</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Malung-Sälen"}}'>
          <a href="/malung-salen" class="menu_list_item_heading menu_list_level_2_item_heading">Malung-Sälen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mora"}}'>
          <a href="/mora" class="menu_list_item_heading menu_list_level_2_item_heading">Mora</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Orsa"}}'>
          <a href="/orsa" class="menu_list_item_heading menu_list_level_2_item_heading">Orsa</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Rättvik"}}'>
          <a href="/rattvik" class="menu_list_item_heading menu_list_level_2_item_heading">Rättvik</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Smedjebacken"}}'>
          <a href="/smedjebacken" class="menu_list_item_heading menu_list_level_2_item_heading">Smedjebacken</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Säter"}}'>
          <a href="/sater" class="menu_list_item_heading menu_list_level_2_item_heading">Säter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Vansbro"}}'>
          <a href="/vansbro" class="menu_list_item_heading menu_list_level_2_item_heading">Vansbro</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Älvdalen"}}'>
          <a href="/alvdalen" class="menu_list_item_heading menu_list_level_2_item_heading">Älvdalen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <a href="/naringsliv" class="menu_list_item_heading menu_list_level_2_item_heading">Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Leksands IF"}}'>
          <a href="/leksands-if" class="menu_list_item_heading menu_list_level_2_item_heading">Leksands IF</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mora IK"}}'>
          <a href="/mora-ik" class="menu_list_item_heading menu_list_level_2_item_heading">Mora IK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Speedway"}}'>
          <a href="/speedway" class="menu_list_item_heading menu_list_level_2_item_heading">Speedway</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kvarnsvedens IK"}}'>
          <a href="/kvarnsvedens-ik" class="menu_list_item_heading menu_list_level_2_item_heading">Kvarnsvedens IK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"IK Brage"}}'>
          <a href="/ik-brage" class="menu_list_item_heading menu_list_level_2_item_heading">IK Brage</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skidor"}}'>
          <a href="/skidor" class="menu_list_item_heading menu_list_level_2_item_heading">Skidor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motorsport"}}'>
          <a href="/motorsport" class="menu_list_item_heading menu_list_level_2_item_heading">Motorsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
          <a href="/ovrig-sport" class="menu_list_item_heading menu_list_level_2_item_heading">Övrig sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/sport/lasarsport" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare (S)"}}'>
          <a href="/ledare-s" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare (S)</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
          <a href="/recenserat" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
          <a href="/fastighetsaffarer" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sverige &amp; Världen"}}'>
          <a href="/sverige-varlden" class="menu_list_item_heading menu_list_level_2_item_heading">Sverige & Världen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
          <a href="/motor" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Dalfolk"}}'>
          <a href="/dalfolk" class="menu_list_item_heading menu_list_level_2_item_heading">Dalfolk</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://dalarna.lokus.se/" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
          <a href="http://lunchguide.nu/" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://mittjobb.se/" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="http://www.lasarshoppen.se/" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://dalarna.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusdt" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
          <a href="https://kundservice.mittmedia.se/dala-demokraten/annonsera/radannonser" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/dala-demokraten/annonsera/familjeannonser" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://mittjobb.se/" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Evenemangsguide"}}'>
          <a href="https://kundservice.mittmedia.se/dala-demokraten/annonsera/evenemangsannonser" class="menu_list_item_heading menu_list_level_2_item_heading">Evenemangsguide</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="row">
          <div class="column large-full show-for-medium-up padding-bottom-large">
            <aside class="top-news" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/dalarna/borlange/torsangs-cafe-drabbat-av-varfloden-det-okar-hela-tiden"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Torsångs café drabbat av vårfloden: "Det ökar hela tiden"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/dalarna/borlange/borlangebo-atalas-for-hets-mot-folkgrupp-misstanks-for-103-fall"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
Borlängebo åtalas för hets mot folkgrupp: misstänks för 103 fall
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/dalarna/satsning-pa-kollektivtrafik-dalarnas-ungdomar-far-fria-resor-under-sommarlovet"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
Satsning på kollektivtrafik – Dalarnas ungdomar får fria resor under sommarlovet
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/dalarna/vattenflodet-i-vasterdalalven-har-stigit-kraftigt-klass-1-varning-utfardad"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
Vattenflödet i Västerdalälven har stigit kraftigt – klass 1-varning utfärdad
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/dalarna/avesta/brand-med-oppna-lagor-pa-smedsbo-herrgard"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
Brand med öppna lågor på Smedsbo herrgård
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/dalarna/avesta/frukosten-fick-ryka-nar-brand-brot-ut-pa-1800-talsherrgard-min-man-slackte-elden-med-en-kopp-te"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Frukosten fick ryka när brand bröt ut på 1800-talsherrgård: "Min man släckte elden med en kopp te"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/dalarna/borlange/folkrace-tv-har-ser-du-hela-kvallstavlingen-i-borlange-live"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Folkrace-tv: Här ser du hela Kvällstävlingen i Borlänge live!
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/dalarna/smedjebacken/stort-beslag-av-potenshojare-vid-husrannsakan"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
Stort beslag av potenshöjare vid husrannsakan
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/opinion/ledare/goran-greider-det-racker-inte-med-ett-nej-om-en-partiledardebatt-utan-ideologisk-konfrontation"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
Göran Greider: Det räcker inte med ett Nej! Om en partiledardebatt utan ideologisk konfrontation.
        </h3>
    </a>
      <span class="category-external">Ledare</span>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/opinion/insandare/insandare-socialdemokraternas-flyktingutspel-ar-ovardigt-och-staller-svaga-grupper-mot-varandra"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
Insändare: Socialdemokraternas flyktingutspel är ovärdigt och ställer svaga grupper mot varandra
        </h3>
    </a>
      <span class="category-external">Insändare</span>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only padding-bottom-large">
          <div class="">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/dalarna/borlange/torsangs-cafe-drabbat-av-varfloden-det-okar-hela-tiden"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Torsångs café drabbat av vårfloden: "Det ökar hela tiden"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/dalarna/borlange/borlangebo-atalas-for-hets-mot-folkgrupp-misstanks-for-103-fall"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
Borlängebo åtalas för hets mot folkgrupp: misstänks för 103 fall
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/dalarna/satsning-pa-kollektivtrafik-dalarnas-ungdomar-far-fria-resor-under-sommarlovet"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
Satsning på kollektivtrafik – Dalarnas ungdomar får fria resor under sommarlovet
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/dalarna/vattenflodet-i-vasterdalalven-har-stigit-kraftigt-klass-1-varning-utfardad"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
Vattenflödet i Västerdalälven har stigit kraftigt – klass 1-varning utfärdad
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/dalarna/avesta/brand-med-oppna-lagor-pa-smedsbo-herrgard"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
Brand med öppna lågor på Smedsbo herrgård
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/dalarna/avesta/frukosten-fick-ryka-nar-brand-brot-ut-pa-1800-talsherrgard-min-man-slackte-elden-med-en-kopp-te"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Frukosten fick ryka när brand bröt ut på 1800-talsherrgård: "Min man släckte elden med en kopp te"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/dalarna/borlange/folkrace-tv-har-ser-du-hela-kvallstavlingen-i-borlange-live"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Folkrace-tv: Här ser du hela Kvällstävlingen i Borlänge live!
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/dalarna/smedjebacken/stort-beslag-av-potenshojare-vid-husrannsakan"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
Stort beslag av potenshöjare vid husrannsakan
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/opinion/ledare/goran-greider-det-racker-inte-med-ett-nej-om-en-partiledardebatt-utan-ideologisk-konfrontation"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
Göran Greider: Det räcker inte med ett Nej! Om en partiledardebatt utan ideologisk konfrontation.
        </h3>
    </a>
      <span class="category-external">Ledare</span>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/opinion/insandare/insandare-socialdemokraternas-flyktingutspel-ar-ovardigt-och-staller-svaga-grupper-mot-varandra"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
Insändare: Socialdemokraternas flyktingutspel är ovärdigt och ställer svaga grupper mot varandra
        </h3>
    </a>
      <span class="category-external">Insändare</span>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>

      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.dalademokraten.se/assets/sites/dd/site-logo-fallback-572e05063bacb388f354a3ced6c155ae1560695d9ca787dd2eaa5bbcd41f83a6.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="Dalademokraten">
  </div>
  <meta itemprop="datePublished" content="2018-05-08">
  <meta itemprop="image" content="https://images.mmcloud.se/api/v1/images/6926b463-4161-49d9-b227-476eb6aa6c14/1200.jpg">

  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta" data-main-category="Sport" data-uuid="03bdaa1a-e0e7-4bdd-846a-26451e05768e">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 18:51</span>
</div>

      <h1 itemprop="headline">Efter fiaskosäsongen – Johan Olsson om planen som ska få längdherrarna tillbaka: &quot;Har en tanken vad som kan gått fel&quot;</h1>
      <div class="extended-headline">
  
  <div class="article-actions">
  <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="03bdaa1a-e0e7-4bdd-846a-26451e05768e" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=Efter%20fiaskos%C3%A4songen%20%E2%80%93%20Johan%20Olsson%20om%20planen%20som%20ska%20f%C3%A5%20l%C3%A4ngdherrarna%20tillbaka:%20%22Har%20en%20tanken%20vad%20som%20kan%20g%C3%A5tt%20fel%22&amp;url=https://www.dalademokraten.se/sport/efter-fiaskosasongen-johan-olsson-om-planen-som-ska-fa-langdherrarna-tillbaka-har-en-tanken-vad-som-kan-gatt-fel-1">
    <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>  <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="03bdaa1a-e0e7-4bdd-846a-26451e05768e" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Nu+kliver+tidigare+landslags%C3%A5karen+Johan+Olsson+in+som+tr%C3%A4nare+f%C3%B6r+l%C3%A4ngdherrarna.+Olsson+%C3%A4r+beredd+p%C3%A5+att+g%C3%B6ra+en+f%C3%B6r%C3%A4ndring+och+har+sina+aningar+om+vad+som+inte+fungerade+efter+herrarnas+tuffa+s%C3%A4song.+%E2%80%93+Jag+har+en+tanke+om+vad+som+kan+ha+g%C3%A5tt+fel+men+samtidigt+har+inte+jag+haft+insyn+i+deras+tr%C3%A4ning+under+det+g%C3%A5ngna+%C3%A5ret%2C+s%C3%A4ger+han.&amp;p%5Btitle%5D=Efter%2520fiaskos%25C3%25A4songen%2520%25E2%2580%2593%2520Johan%2520Olsson%2520om%2520planen%2520som%2520ska%2520f%25C3%25A5%2520l%25C3%25A4ngdherrarna%2520tillbaka%3A%2520%2522Har%2520en%2520tanken%2520vad%2520som%2520kan%2520g%25C3%25A5tt%2520fel%2522&amp;p%5Burl%5D=https%3A%2F%2Fwww.dalademokraten.se%2Fsport%2Fefter-fiaskosasongen-johan-olsson-om-planen-som-ska-fa-langdherrarna-tillbaka-har-en-tanken-vad-som-kan-gatt-fel-1&amp;s=100&amp;t=Efter%2520fiaskos%25C3%25A4songen%2520%25E2%2580%2593%2520Johan%2520Olsson%2520om%2520planen%2520som%2520ska%2520f%25C3%25A5%2520l%25C3%25A4ngdherrarna%2520tillbaka%3A%2520%2522Har%2520en%2520tanken%2520vad%2520som%2520kan%2520g%25C3%25A5tt%2520fel%2522&amp;u=https%3A%2F%2Fwww.dalademokraten.se%2Fsport%2Fefter-fiaskosasongen-johan-olsson-om-planen-som-ska-fa-langdherrarna-tillbaka-har-en-tanken-vad-som-kan-gatt-fel-1">
    <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.dalademokraten.se/sport/efter-fiaskosasongen-johan-olsson-om-planen-som-ska-fa-langdherrarna-tillbaka-har-en-tanken-vad-som-kan-gatt-fel-1">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div class="images-modal">
  <div class="modal-content-wrapper">
    <div class="image-modal-swiper-container swiper-container">
      <span id="modal-close-button" class="m-icon-close-image"></span>
      <div class="swiper-wrapper">
          <div class="swiper-slide">
              <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
              <figure class="inline-image-wrapper padding-bottom-medium">
  <div class="inline-inner-image-wrapper">
    
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/6926b463-4161-49d9-b227-476eb6aa6c14/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/6926b463-4161-49d9-b227-476eb6aa6c14/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/6926b463-4161-49d9-b227-476eb6aa6c14/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/6926b463-4161-49d9-b227-476eb6aa6c14/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/6926b463-4161-49d9-b227-476eb6aa6c14/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/6926b463-4161-49d9-b227-476eb6aa6c14/1200.jpg 1200w" class="inline-image lazyload" alt="Foto: Fredrik Sandberg / TT" onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Foto: Fredrik Sandberg / TT</figcaption>
        <div class="modal-fraction">1/1</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

          </div>
      </div>
      <div class="swiper-button-prev modal-button-prev"><span class="m-icon-back"></span></div>
      <div class="swiper-button-next modal-button-next"><span class="m-icon-go"></span></div>
    </div>
  </div>
</div>

      <article
        data-uuid="03bdaa1a-e0e7-4bdd-846a-26451e05768e"
        data-url="/sport/efter-fiaskosasongen-johan-olsson-om-planen-som-ska-fa-langdherrarna-tillbaka-har-en-tanken-vad-som-kan-gatt-fel-1"
        data-premium="true"
        data-headline="Efter fiaskosäsongen – Johan Olsson om planen som ska få längdherrarna tillbaka: &quot;Har en tanken vad som kan gått fel&quot;"
        data-publish-date="2018-05-08"
        data-type="full"
        class="article ">
        <div class="row">
        </div>
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>Nu kliver tidigare landslagsåkaren Johan Olsson in som tränare för längdherrarna. Olsson är beredd på att göra en förändring och har sina aningar om vad som inte fungerade efter herrarnas tuffa säsong.<br>– Jag har en tanke om vad som kan ha gått fel men samtidigt har inte jag haft insyn i deras träning under det gångna året, säger han.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement layout_panorama ">
    <div class="label">Annons</div>
    <div class="ad-container dd_d_panorama">
      <div id="dd_d_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container dd_t_panorama">
      <div id="dd_t_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container dd_m_panorama">
      <div id="dd_m_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <figure class="inline-image-wrapper padding-bottom-medium">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/6926b463-4161-49d9-b227-476eb6aa6c14/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/6926b463-4161-49d9-b227-476eb6aa6c14/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/6926b463-4161-49d9-b227-476eb6aa6c14/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/6926b463-4161-49d9-b227-476eb6aa6c14/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/6926b463-4161-49d9-b227-476eb6aa6c14/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/6926b463-4161-49d9-b227-476eb6aa6c14/1200.jpg 1200w" class="inline-image lazyload" alt="Foto: Fredrik Sandberg / TT" onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Foto: Fredrik Sandberg / TT</figcaption>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">Efter säsongen valde alla tre tränare för längdherrarna att tacka för sig. Efter det har rekryteringen av ersättare pågått. Under tisdagen kunde längdlandslaget presentera den nya ledarstaben och längdtruppen inför säsongen 2018/2019. Den tidigare åkaren Johan Olsson får ett övergripande ansvar som tränare för längdherrarna tillsammans med Mattias Nilsson och Fredrik Uusitalo.</p>   <p class="body">Olsson fick förfrågan från landslagschefen Rikard Grip och tvekade inte en sekund.</p>   <p class="body">– Det krävdes inte en jättelång diskussion. Det är klart att det känns oroligt motiverande. Det är en roll som jag tycker är nästintill skräddarsydd för mig själv i alla fall. Det är det jag känner att jag själv kanske är allra bäst på. Det känns otroligt inspirerande och dessutom att få jobba med så otroligt högmotiverade individer, säger han.</p>   <p class="body">Längddamerna stod för en sensationell vinter främst under OS där de tog flera medaljer. Herrarna hade generellt sett en tuffare säsong som kom hem från mästerskapet utan någon medalj. Olsson som under sin karriär var sin egen tränare har tankar om vad som inte kan ha fungerat.</p>   <p class="body">– Jag har mina aningar men det tänker jag inte säga till dig. Det väljer jag att hålla hemligt, vad jag tror kan vara en orsak. Generellt har de tränat otroligt hårt och mycket men där har vi en bra grund inför kommande säsong. Det ska bli spännande att se. Det är en grupp som har tränat otroligt mycket och det kommer de ha nytta av framöver även om de kanske hade lite otur med det förra året. Det är många individer som jag tycker står precis på kanten till att slå igenom riktigt ordentligt, säger han</p>   <p class="body">      <strong>Tror du att det behövdes en förändring främst på herrsidan?</strong>   </p>   <p class="body">– Det är svårt att säga. Jag ser egentligen inte bakåt hur det har varit utan jag ser till de saker som vi kan göra framåt. Om det är förändring eller inte så tror inte jag att man ska förändra alltför mycket. Jag tror det viktiga är att bidra med trygghet och ödmjukhet. Att man fortsätter att jobba och ser till varje individs behov, säger han. </p>   <p class="body">Olsson kommer ha mycket fokus på träningsupplägget på hemmaplan och kommer att lägga ned mycket tid på planeringen av barmarkssäsongen.</p>   <p class="body">– Jag kommer att vara delaktig i åkarnas individuella utveckling. Jag ska försöka koppla över min egen erfarenhet, min egen kunskap till att handha individer. Det handlar inte om att jag ska säga "Nu gör vi som jag gjorde",  det vore totalt fel av mig att göra så, säger han och fortsätter:</p>   <p class="body"> – Min uppgift blir att fokusera på varje individ, vad varje individ behöver för att kunna förbättra sig. Jag kommer att vara närvarande på hemmaplan och skapa den viktiga kontinuiteten och detaljrikedom i träningen som man gör när man är hemma.</p>   <p class="body"></p>   <p class="body"></p>   <p class="body"></p>   <p class="body"></p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">Sanna Svanebo</div>
    <a href="tel://" class="phone"></a>
    <a href="mailto:sanna.svanebo@mittmedia.se" class="email">sanna.svanebo@mittmedia.se</a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="03bdaa1a-e0e7-4bdd-846a-26451e05768e" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=Efter%20fiaskos%C3%A4songen%20%E2%80%93%20Johan%20Olsson%20om%20planen%20som%20ska%20f%C3%A5%20l%C3%A4ngdherrarna%20tillbaka:%20%22Har%20en%20tanken%20vad%20som%20kan%20g%C3%A5tt%20fel%22&amp;url=https://www.dalademokraten.se/sport/efter-fiaskosasongen-johan-olsson-om-planen-som-ska-fa-langdherrarna-tillbaka-har-en-tanken-vad-som-kan-gatt-fel-1">
      <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>    <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="03bdaa1a-e0e7-4bdd-846a-26451e05768e" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Nu+kliver+tidigare+landslags%C3%A5karen+Johan+Olsson+in+som+tr%C3%A4nare+f%C3%B6r+l%C3%A4ngdherrarna.+Olsson+%C3%A4r+beredd+p%C3%A5+att+g%C3%B6ra+en+f%C3%B6r%C3%A4ndring+och+har+sina+aningar+om+vad+som+inte+fungerade+efter+herrarnas+tuffa+s%C3%A4song.+%E2%80%93+Jag+har+en+tanke+om+vad+som+kan+ha+g%C3%A5tt+fel+men+samtidigt+har+inte+jag+haft+insyn+i+deras+tr%C3%A4ning+under+det+g%C3%A5ngna+%C3%A5ret%2C+s%C3%A4ger+han.&amp;p%5Btitle%5D=Efter%2520fiaskos%25C3%25A4songen%2520%25E2%2580%2593%2520Johan%2520Olsson%2520om%2520planen%2520som%2520ska%2520f%25C3%25A5%2520l%25C3%25A4ngdherrarna%2520tillbaka%3A%2520%2522Har%2520en%2520tanken%2520vad%2520som%2520kan%2520g%25C3%25A5tt%2520fel%2522&amp;p%5Burl%5D=https%3A%2F%2Fwww.dalademokraten.se%2Fsport%2Fefter-fiaskosasongen-johan-olsson-om-planen-som-ska-fa-langdherrarna-tillbaka-har-en-tanken-vad-som-kan-gatt-fel-1&amp;s=100&amp;t=Efter%2520fiaskos%25C3%25A4songen%2520%25E2%2580%2593%2520Johan%2520Olsson%2520om%2520planen%2520som%2520ska%2520f%25C3%25A5%2520l%25C3%25A4ngdherrarna%2520tillbaka%3A%2520%2522Har%2520en%2520tanken%2520vad%2520som%2520kan%2520g%25C3%25A5tt%2520fel%2522&amp;u=https%3A%2F%2Fwww.dalademokraten.se%2Fsport%2Fefter-fiaskosasongen-johan-olsson-om-planen-som-ska-fa-langdherrarna-tillbaka-har-en-tanken-vad-som-kan-gatt-fel-1">
      <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  </div>
</div>
      
        <nav class="tags" role="complementary">
    <ul class="tags__list">
      <li class="tags__header">Mer om&hellip;</li>
      <li class="tags__listitem"><a class="tags__link" href="/taggat/Johan%20Olsson">Johan Olsson</a></li>
    </ul>
  </nav>

    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

                <span class="end"></span>
                  <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image premium"
     data-uuid="b9ff14e2-8a66-4a4f-a538-62f5e9ef726d"
     data-headline="Folkrace-tv: Här ser du hela Kvällstävlingen i Borlänge live!"
     data-publish-date="2018-05-08">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Borlänge" data-uuid="b9ff14e2-8a66-4a4f-a538-62f5e9ef726d">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Borlänge</span>
      <span class="article-meta-divider">|</span>
      <span class="label">14.31</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/dalarna/borlange/folkrace-tv-har-ser-du-hela-kvallstavlingen-i-borlange-live" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/2ee52fc2-a87e-4624-bb4d-12f2ee5daa26/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/2ee52fc2-a87e-4624-bb4d-12f2ee5daa26/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/dalarna/borlange/folkrace-tv-har-ser-du-hela-kvallstavlingen-i-borlange-live" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/2ee52fc2-a87e-4624-bb4d-12f2ee5daa26/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/2ee52fc2-a87e-4624-bb4d-12f2ee5daa26/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/2ee52fc2-a87e-4624-bb4d-12f2ee5daa26/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/2ee52fc2-a87e-4624-bb4d-12f2ee5daa26/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/2ee52fc2-a87e-4624-bb4d-12f2ee5daa26/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/2ee52fc2-a87e-4624-bb4d-12f2ee5daa26/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/2ee52fc2-a87e-4624-bb4d-12f2ee5daa26/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Borlänge" data-uuid="b9ff14e2-8a66-4a4f-a538-62f5e9ef726d">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Borlänge</span>
      <span class="article-meta-divider">|</span>
      <span class="label">14.31</span>
</div>

      </div>
      <a href="/dalarna/borlange/folkrace-tv-har-ser-du-hela-kvallstavlingen-i-borlange-live" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Folkrace-tv: Här ser du hela Kvällstävlingen i Borlänge live!</span>
        </h2>
      </a>
        <a class="teaser-text" href="/dalarna/borlange/folkrace-tv-har-ser-du-hela-kvallstavlingen-i-borlange-live" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">MittMedias stora folkracesatsning fortsätter! Torsdag 10 maj sänder vi hela traditionella...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="f86eed5c-d750-4b25-909a-5a794e611283"
     data-headline="Kolla in – Filip Forsbergs helgalna mål fixade fram avgörande match för Nashville"
     data-publish-date="2018-05-08">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="NHL" data-uuid="f86eed5c-d750-4b25-909a-5a794e611283">
    <span class="main-category" itemprop="genre">NHL</span>
      <span class="article-meta-divider">|</span>
      <span class="label">07.38</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/ishockey/nhl/kolla-in-filip-forsbergs-helgalna-mal-fixade-fram-avgorande-match-for-nashville" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/55274703-4f96-4c63-a2bb-ce9d4cefff85/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/55274703-4f96-4c63-a2bb-ce9d4cefff85/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/ishockey/nhl/kolla-in-filip-forsbergs-helgalna-mal-fixade-fram-avgorande-match-for-nashville" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/55274703-4f96-4c63-a2bb-ce9d4cefff85/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/55274703-4f96-4c63-a2bb-ce9d4cefff85/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/55274703-4f96-4c63-a2bb-ce9d4cefff85/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/55274703-4f96-4c63-a2bb-ce9d4cefff85/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/55274703-4f96-4c63-a2bb-ce9d4cefff85/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/55274703-4f96-4c63-a2bb-ce9d4cefff85/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/55274703-4f96-4c63-a2bb-ce9d4cefff85/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="NHL" data-uuid="f86eed5c-d750-4b25-909a-5a794e611283">
    <span class="main-category" itemprop="genre">NHL</span>
      <span class="article-meta-divider">|</span>
      <span class="label">07.38</span>
</div>

      </div>
      <a href="/ishockey/nhl/kolla-in-filip-forsbergs-helgalna-mal-fixade-fram-avgorande-match-for-nashville" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Kolla in – Filip Forsbergs helgalna mål fixade fram avgörande match för Nashville</span>
        </h2>
      </a>
        <a class="teaser-text" href="/ishockey/nhl/kolla-in-filip-forsbergs-helgalna-mal-fixade-fram-avgorande-match-for-nashville" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Filip Forsberg gör knappt några ordinära mål längre. När Nashville tvingade fram en sjunde och...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="2bf5af56-f45b-4bde-adb2-c30da3d866bf"
     data-headline="Nye tränaren om Leksands satsning: "Har varit för mycket mellanmjölk""
     data-publish-date="2018-05-07">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="SDHL" data-uuid="2bf5af56-f45b-4bde-adb2-c30da3d866bf">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">SDHL</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/ishockey/sdhl/nye-tranaren-om-leksands-satsning-har-varit-for-mycket-mellanmjolk" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/bfed4a83-d7fc-478c-bcfb-c2487a63c80a/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/bfed4a83-d7fc-478c-bcfb-c2487a63c80a/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/ishockey/sdhl/nye-tranaren-om-leksands-satsning-har-varit-for-mycket-mellanmjolk" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/bfed4a83-d7fc-478c-bcfb-c2487a63c80a/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/bfed4a83-d7fc-478c-bcfb-c2487a63c80a/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/bfed4a83-d7fc-478c-bcfb-c2487a63c80a/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/bfed4a83-d7fc-478c-bcfb-c2487a63c80a/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/bfed4a83-d7fc-478c-bcfb-c2487a63c80a/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/bfed4a83-d7fc-478c-bcfb-c2487a63c80a/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/bfed4a83-d7fc-478c-bcfb-c2487a63c80a/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="SDHL" data-uuid="2bf5af56-f45b-4bde-adb2-c30da3d866bf">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">SDHL</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/ishockey/sdhl/nye-tranaren-om-leksands-satsning-har-varit-for-mycket-mellanmjolk" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Nye tränaren om Leksands satsning: "Har varit för mycket mellanmjölk"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/ishockey/sdhl/nye-tranaren-om-leksands-satsning-har-varit-for-mycket-mellanmjolk" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Efter sju år är Ulf Hedberg tillbaka i Leksands tränarbås. Nu berättar han om beslutet att...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="fe03a82c-814b-410a-9a60-b50ac0fb5f05"
     data-headline="Ett år efter att han slutade – Johan Olsson ny tränare för längdlandslaget"
     data-publish-date="2018-05-08">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Längdskidor" data-uuid="fe03a82c-814b-410a-9a60-b50ac0fb5f05">
    <span class="main-category" itemprop="genre">Längdskidor</span>
      <span class="article-meta-divider">|</span>
      <span class="label">13.34</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/skidsport/langdskidor/ett-ar-efter-att-han-slutade-johan-olsson-ny-tranare-for-langdlandslaget" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/c7186fab-64f0-497a-b49e-7e6f0de2328e/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/c7186fab-64f0-497a-b49e-7e6f0de2328e/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/skidsport/langdskidor/ett-ar-efter-att-han-slutade-johan-olsson-ny-tranare-for-langdlandslaget" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/c7186fab-64f0-497a-b49e-7e6f0de2328e/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/c7186fab-64f0-497a-b49e-7e6f0de2328e/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/c7186fab-64f0-497a-b49e-7e6f0de2328e/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/c7186fab-64f0-497a-b49e-7e6f0de2328e/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/c7186fab-64f0-497a-b49e-7e6f0de2328e/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/c7186fab-64f0-497a-b49e-7e6f0de2328e/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/c7186fab-64f0-497a-b49e-7e6f0de2328e/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Längdskidor" data-uuid="fe03a82c-814b-410a-9a60-b50ac0fb5f05">
    <span class="main-category" itemprop="genre">Längdskidor</span>
      <span class="article-meta-divider">|</span>
      <span class="label">13.34</span>
</div>

      </div>
      <a href="/skidsport/langdskidor/ett-ar-efter-att-han-slutade-johan-olsson-ny-tranare-for-langdlandslaget" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Ett år efter att han slutade – Johan Olsson ny tränare för längdlandslaget</span>
        </h2>
      </a>
        <a class="teaser-text" href="/skidsport/langdskidor/ett-ar-efter-att-han-slutade-johan-olsson-ny-tranare-for-langdlandslaget" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Under tisdagen presenterades landslagstruppen för dam- och herrsidan i längdåkning. Då gör Johan...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="5a4cccad-16dc-484f-a056-17cba8bc7302"
     data-headline="Superguide inför elitseriepremiären - Pove Persson: "De riskerar att bli förnedrade""
     data-publish-date="2018-05-08">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Speedway" data-uuid="5a4cccad-16dc-484f-a056-17cba8bc7302">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/motor/speedway/superguide-infor-elitseriepremiaren-pove-persson-de-riskerar-att-bli-fornedrade" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/66a3fb34-4566-4f20-97d9-e91a926972da/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/66a3fb34-4566-4f20-97d9-e91a926972da/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/motor/speedway/superguide-infor-elitseriepremiaren-pove-persson-de-riskerar-att-bli-fornedrade" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/66a3fb34-4566-4f20-97d9-e91a926972da/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/66a3fb34-4566-4f20-97d9-e91a926972da/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/66a3fb34-4566-4f20-97d9-e91a926972da/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/66a3fb34-4566-4f20-97d9-e91a926972da/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/66a3fb34-4566-4f20-97d9-e91a926972da/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/66a3fb34-4566-4f20-97d9-e91a926972da/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/66a3fb34-4566-4f20-97d9-e91a926972da/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Speedway" data-uuid="5a4cccad-16dc-484f-a056-17cba8bc7302">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11.00</span>
</div>

      </div>
      <a href="/motor/speedway/superguide-infor-elitseriepremiaren-pove-persson-de-riskerar-att-bli-fornedrade" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Superguide inför elitseriepremiären - Pove Persson: "De riskerar att bli förnedrade"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/motor/speedway/superguide-infor-elitseriepremiaren-pove-persson-de-riskerar-att-bli-fornedrade" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Så var det då äntligen dags för premiär i årets elitserie i speedway. Och då är det även premiär...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="eff5f290-79c5-4086-a808-e4d2f27ac22c"
     data-headline="Lindbäck bortplockad som heatledare i Masarna: "Ska göra allt jag kan för att ta tillbaka platsen""
     data-publish-date="2018-05-08">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Dalarna" data-uuid="eff5f290-79c5-4086-a808-e4d2f27ac22c">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Dalarna</span>
      <span class="article-meta-divider">|</span>
      <span class="label">06.30</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/dalarna/lindback-bortplockad-som-heatledare-i-masarna-ska-gora-allt-jag-kan-for-att-ta-tillbaka-platsen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/dcd41d74-f719-476e-9aab-a9705df32ce7/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/dcd41d74-f719-476e-9aab-a9705df32ce7/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/dalarna/lindback-bortplockad-som-heatledare-i-masarna-ska-gora-allt-jag-kan-for-att-ta-tillbaka-platsen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/dcd41d74-f719-476e-9aab-a9705df32ce7/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/dcd41d74-f719-476e-9aab-a9705df32ce7/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/dcd41d74-f719-476e-9aab-a9705df32ce7/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/dcd41d74-f719-476e-9aab-a9705df32ce7/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/dcd41d74-f719-476e-9aab-a9705df32ce7/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/dcd41d74-f719-476e-9aab-a9705df32ce7/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/dcd41d74-f719-476e-9aab-a9705df32ce7/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Dalarna" data-uuid="eff5f290-79c5-4086-a808-e4d2f27ac22c">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Dalarna</span>
      <span class="article-meta-divider">|</span>
      <span class="label">06.30</span>
</div>

      </div>
      <a href="/dalarna/lindback-bortplockad-som-heatledare-i-masarna-ska-gora-allt-jag-kan-for-att-ta-tillbaka-platsen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Lindbäck bortplockad som heatledare i Masarna: "Ska göra allt jag kan för att ta tillbaka platsen"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/dalarna/lindback-bortplockad-som-heatledare-i-masarna-ska-gora-allt-jag-kan-for-att-ta-tillbaka-platsen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Antonio Lindbäck fick inte riktigt till det i återkomsten till Masarna förra säsongen. När årets...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="4a4f71f2-cf90-41cc-ae3a-9c4d0f3736de"
     data-headline="Folkrace-tv PPV: Här ser du hela Kvällstävlingen i Borlänge live mot engångskostnad"
     data-publish-date="2018-05-08">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Borlänge" data-uuid="4a4f71f2-cf90-41cc-ae3a-9c4d0f3736de">
    <span class="main-category" itemprop="genre">Borlänge</span>
      <span class="article-meta-divider">|</span>
      <span class="label">14.37</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/dalarna/borlange/folkrace-tv-ppv-har-ser-du-hela-kvallstavlingen-i-borlange-live-mot-engangskostnad" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/84f17cb3-f8a0-4332-8006-1567527de3dd/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/84f17cb3-f8a0-4332-8006-1567527de3dd/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/dalarna/borlange/folkrace-tv-ppv-har-ser-du-hela-kvallstavlingen-i-borlange-live-mot-engangskostnad" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/84f17cb3-f8a0-4332-8006-1567527de3dd/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/84f17cb3-f8a0-4332-8006-1567527de3dd/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/84f17cb3-f8a0-4332-8006-1567527de3dd/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/84f17cb3-f8a0-4332-8006-1567527de3dd/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/84f17cb3-f8a0-4332-8006-1567527de3dd/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/84f17cb3-f8a0-4332-8006-1567527de3dd/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/84f17cb3-f8a0-4332-8006-1567527de3dd/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Borlänge" data-uuid="4a4f71f2-cf90-41cc-ae3a-9c4d0f3736de">
    <span class="main-category" itemprop="genre">Borlänge</span>
      <span class="article-meta-divider">|</span>
      <span class="label">14.37</span>
</div>

      </div>
      <a href="/dalarna/borlange/folkrace-tv-ppv-har-ser-du-hela-kvallstavlingen-i-borlange-live-mot-engangskostnad" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Folkrace-tv PPV: Här ser du hela Kvällstävlingen i Borlänge live mot engångskostnad</span>
        </h2>
      </a>
        <a class="teaser-text" href="/dalarna/borlange/folkrace-tv-ppv-har-ser-du-hela-kvallstavlingen-i-borlange-live-mot-engangskostnad" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">MittMedias stora folkracesatsning fortsätter! Torsdag 10 maj sänder vi hela traditionella...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="6af81e2e-9bc7-4461-971b-a6225216645f"
     data-headline="Tv-spel, hotellhäng och bussfrisering – häng med Kvarnsveden på bortamatch i nya videobloggen"
     data-publish-date="2018-05-08">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Elitettan" data-uuid="6af81e2e-9bc7-4461-971b-a6225216645f">
    <span class="main-category" itemprop="genre">Elitettan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">09.27</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/fotboll/elitettan/tv-spel-hotellhang-och-bussfrisering-hang-med-kvarnsveden-pa-bortamatch-i-nya-videobloggen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/7f27a538-ed74-43ec-ad43-e19866ea77e6/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/7f27a538-ed74-43ec-ad43-e19866ea77e6/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/fotboll/elitettan/tv-spel-hotellhang-och-bussfrisering-hang-med-kvarnsveden-pa-bortamatch-i-nya-videobloggen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/7f27a538-ed74-43ec-ad43-e19866ea77e6/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/7f27a538-ed74-43ec-ad43-e19866ea77e6/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/7f27a538-ed74-43ec-ad43-e19866ea77e6/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/7f27a538-ed74-43ec-ad43-e19866ea77e6/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/7f27a538-ed74-43ec-ad43-e19866ea77e6/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/7f27a538-ed74-43ec-ad43-e19866ea77e6/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/7f27a538-ed74-43ec-ad43-e19866ea77e6/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Elitettan" data-uuid="6af81e2e-9bc7-4461-971b-a6225216645f">
    <span class="main-category" itemprop="genre">Elitettan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">09.27</span>
</div>

      </div>
      <a href="/fotboll/elitettan/tv-spel-hotellhang-och-bussfrisering-hang-med-kvarnsveden-pa-bortamatch-i-nya-videobloggen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Tv-spel, hotellhäng och bussfrisering – häng med Kvarnsveden på bortamatch i nya videobloggen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/fotboll/elitettan/tv-spel-hotellhang-och-bussfrisering-hang-med-kvarnsveden-pa-bortamatch-i-nya-videobloggen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Följ Kvarnsveden från insidan! I det fjärde avsnittet av Kvarnsvedens videoblogg får vi följa med...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="47ddc293-3f1e-4778-b35c-38806729231f"
     data-headline="Mittmedia storsatsar på speedway med livesända matcher och veckomagasin – här allt du behöver veta"
     data-publish-date="2018-05-07">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Speedway" data-uuid="47ddc293-3f1e-4778-b35c-38806729231f">
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/motor/speedway/mittmedia-storsatsar-pa-speedway-med-livesanda-matcher-och-veckomagasin-har-allt-du-behover-veta" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/f0c7d7a3-56e6-4c58-bc15-4d3b24f0c490/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/f0c7d7a3-56e6-4c58-bc15-4d3b24f0c490/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/motor/speedway/mittmedia-storsatsar-pa-speedway-med-livesanda-matcher-och-veckomagasin-har-allt-du-behover-veta" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/f0c7d7a3-56e6-4c58-bc15-4d3b24f0c490/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/f0c7d7a3-56e6-4c58-bc15-4d3b24f0c490/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/f0c7d7a3-56e6-4c58-bc15-4d3b24f0c490/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/f0c7d7a3-56e6-4c58-bc15-4d3b24f0c490/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/f0c7d7a3-56e6-4c58-bc15-4d3b24f0c490/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/f0c7d7a3-56e6-4c58-bc15-4d3b24f0c490/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/f0c7d7a3-56e6-4c58-bc15-4d3b24f0c490/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Speedway" data-uuid="47ddc293-3f1e-4778-b35c-38806729231f">
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/motor/speedway/mittmedia-storsatsar-pa-speedway-med-livesanda-matcher-och-veckomagasin-har-allt-du-behover-veta" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Mittmedia storsatsar på speedway med livesända matcher och veckomagasin – här allt du behöver veta</span>
        </h2>
      </a>
        <a class="teaser-text" href="/motor/speedway/mittmedia-storsatsar-pa-speedway-med-livesanda-matcher-och-veckomagasin-har-allt-du-behover-veta" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">På tisdag är dagen kommen för speedwayfansen. Då inleds elitserien och med den Mittmedias stora...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="df2955bf-3e6c-4381-8901-50b46013300b"
     data-headline="Borlänge Hockey värvar meriterad forward: "Passar in i vårt sätt att spela""
     data-publish-date="2018-05-07">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Div 1" data-uuid="df2955bf-3e6c-4381-8901-50b46013300b">
    <span class="main-category" itemprop="genre">Div 1</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/ishockey/div-1/borlange-hockey-varvar-meriterad-forward-passar-in-i-vart-satt-att-spela" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/10b20e47-df7d-4dda-8640-6c4c5a27d85a/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/10b20e47-df7d-4dda-8640-6c4c5a27d85a/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/ishockey/div-1/borlange-hockey-varvar-meriterad-forward-passar-in-i-vart-satt-att-spela" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/10b20e47-df7d-4dda-8640-6c4c5a27d85a/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/10b20e47-df7d-4dda-8640-6c4c5a27d85a/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/10b20e47-df7d-4dda-8640-6c4c5a27d85a/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/10b20e47-df7d-4dda-8640-6c4c5a27d85a/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/10b20e47-df7d-4dda-8640-6c4c5a27d85a/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/10b20e47-df7d-4dda-8640-6c4c5a27d85a/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/10b20e47-df7d-4dda-8640-6c4c5a27d85a/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Div 1" data-uuid="df2955bf-3e6c-4381-8901-50b46013300b">
    <span class="main-category" itemprop="genre">Div 1</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/ishockey/div-1/borlange-hockey-varvar-meriterad-forward-passar-in-i-vart-satt-att-spela" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Borlänge Hockey värvar meriterad forward: "Passar in i vårt sätt att spela"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/ishockey/div-1/borlange-hockey-varvar-meriterad-forward-passar-in-i-vart-satt-att-spela" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Det har varit mycket snack om Växjö Lakers Ludwig Wistén – nu är han klar för Borlänge Hockey....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="c4dd8695-009e-486e-a8af-29e5837ecfaa"
     data-headline="Så var de tidigare Dalaspelarna i Tre Kronors möte med Frankrike: "Spelar slarvigt och nonchalant""
     data-publish-date="2018-05-08">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Ishockey" data-uuid="c4dd8695-009e-486e-a8af-29e5837ecfaa">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Ishockey</span>
      <span class="article-meta-divider">|</span>
      <span class="label">05.30</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/sport/ishockey/sa-var-de-tidigare-dalaspelarna-i-tre-kronors-mote-med-frankrike-spelar-slarvigt-och-nonchalant" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/e8cced79-b2b0-4fe8-a65e-c2bc615df515/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/e8cced79-b2b0-4fe8-a65e-c2bc615df515/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/sport/ishockey/sa-var-de-tidigare-dalaspelarna-i-tre-kronors-mote-med-frankrike-spelar-slarvigt-och-nonchalant" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/e8cced79-b2b0-4fe8-a65e-c2bc615df515/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/e8cced79-b2b0-4fe8-a65e-c2bc615df515/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/e8cced79-b2b0-4fe8-a65e-c2bc615df515/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/e8cced79-b2b0-4fe8-a65e-c2bc615df515/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/e8cced79-b2b0-4fe8-a65e-c2bc615df515/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/e8cced79-b2b0-4fe8-a65e-c2bc615df515/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/e8cced79-b2b0-4fe8-a65e-c2bc615df515/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Ishockey" data-uuid="c4dd8695-009e-486e-a8af-29e5837ecfaa">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Ishockey</span>
      <span class="article-meta-divider">|</span>
      <span class="label">05.30</span>
</div>

      </div>
      <a href="/sport/ishockey/sa-var-de-tidigare-dalaspelarna-i-tre-kronors-mote-med-frankrike-spelar-slarvigt-och-nonchalant" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Så var de tidigare Dalaspelarna i Tre Kronors möte med Frankrike: "Spelar slarvigt och nonchalant"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/sport/ishockey/sa-var-de-tidigare-dalaspelarna-i-tre-kronors-mote-med-frankrike-spelar-slarvigt-och-nonchalant" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Tre Kronor tog ännu en seger i VM när Frankrike stod som motståndare. Här betygsätter Hockeypuls...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="e83ca0cd-780f-4851-9c46-4aacfad824c1"
     data-headline="Ericson: Ge oss Masarna–Smederna i SM-final"
     data-publish-date="2018-05-07">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Speedway" data-uuid="e83ca0cd-780f-4851-9c46-4aacfad824c1">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/motor/speedway/ericson-ge-oss-masarna-smederna-i-sm-final" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/c2cbe405-52fa-4032-872e-f42ead93a9b2/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/c2cbe405-52fa-4032-872e-f42ead93a9b2/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/motor/speedway/ericson-ge-oss-masarna-smederna-i-sm-final" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/c2cbe405-52fa-4032-872e-f42ead93a9b2/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/c2cbe405-52fa-4032-872e-f42ead93a9b2/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/c2cbe405-52fa-4032-872e-f42ead93a9b2/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/c2cbe405-52fa-4032-872e-f42ead93a9b2/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/c2cbe405-52fa-4032-872e-f42ead93a9b2/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/c2cbe405-52fa-4032-872e-f42ead93a9b2/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/c2cbe405-52fa-4032-872e-f42ead93a9b2/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Speedway" data-uuid="e83ca0cd-780f-4851-9c46-4aacfad824c1">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/motor/speedway/ericson-ge-oss-masarna-smederna-i-sm-final" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Ericson: Ge oss Masarna–Smederna i SM-final</span>
        </h2>
      </a>
        <a class="teaser-text" href="/motor/speedway/ericson-ge-oss-masarna-smederna-i-sm-final" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Krönika. Masarna valde mellan att göra ganska stora förändringar i truppen eller att behålla...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="c2319431-9049-4771-90aa-030aab76877e"
     data-headline="Het elitseriepremiär mellan Västervik och Indianerna – Sporten direktrapporterar"
     data-publish-date="2018-05-08">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Speedway" data-uuid="c2319431-9049-4771-90aa-030aab76877e">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label">12.25</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/motor/speedway/het-elitseriepremiar-mellan-vastervik-och-indianerna-sporten-direktrapporterar" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/7568493b-23b9-47eb-adb4-9659f11dbc5c/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/7568493b-23b9-47eb-adb4-9659f11dbc5c/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/motor/speedway/het-elitseriepremiar-mellan-vastervik-och-indianerna-sporten-direktrapporterar" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/7568493b-23b9-47eb-adb4-9659f11dbc5c/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/7568493b-23b9-47eb-adb4-9659f11dbc5c/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/7568493b-23b9-47eb-adb4-9659f11dbc5c/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/7568493b-23b9-47eb-adb4-9659f11dbc5c/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/7568493b-23b9-47eb-adb4-9659f11dbc5c/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/7568493b-23b9-47eb-adb4-9659f11dbc5c/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/7568493b-23b9-47eb-adb4-9659f11dbc5c/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Speedway" data-uuid="c2319431-9049-4771-90aa-030aab76877e">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label">12.25</span>
</div>

      </div>
      <a href="/motor/speedway/het-elitseriepremiar-mellan-vastervik-och-indianerna-sporten-direktrapporterar" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Het elitseriepremiär mellan Västervik och Indianerna – Sporten direktrapporterar</span>
        </h2>
      </a>
        <a class="teaser-text" href="/motor/speedway/het-elitseriepremiar-mellan-vastervik-och-indianerna-sporten-direktrapporterar" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Äntligen är speedwaysäsongen här! Elitserien drar i gång på tisdagskvällen och för Indianernas...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="8f1c3811-ea36-46f4-93b6-5c567eb0c2b6"
     data-headline="Supertalangen Elias Pettersson lättad efter första målet i Tre Kronor: "Det är alltid press på mig""
     data-publish-date="2018-05-07">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Ishockey" data-uuid="8f1c3811-ea36-46f4-93b6-5c567eb0c2b6">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Ishockey</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/sport/ishockey/supertalangen-elias-pettersson-lattad-efter-forsta-malet-i-tre-kronor-det-ar-alltid-press-pa-mig" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/f2cd11cc-0027-420a-b6cd-0cdb3dc341c9/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/f2cd11cc-0027-420a-b6cd-0cdb3dc341c9/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/sport/ishockey/supertalangen-elias-pettersson-lattad-efter-forsta-malet-i-tre-kronor-det-ar-alltid-press-pa-mig" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/f2cd11cc-0027-420a-b6cd-0cdb3dc341c9/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/f2cd11cc-0027-420a-b6cd-0cdb3dc341c9/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/f2cd11cc-0027-420a-b6cd-0cdb3dc341c9/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/f2cd11cc-0027-420a-b6cd-0cdb3dc341c9/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/f2cd11cc-0027-420a-b6cd-0cdb3dc341c9/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/f2cd11cc-0027-420a-b6cd-0cdb3dc341c9/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/f2cd11cc-0027-420a-b6cd-0cdb3dc341c9/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Ishockey" data-uuid="8f1c3811-ea36-46f4-93b6-5c567eb0c2b6">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Ishockey</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/sport/ishockey/supertalangen-elias-pettersson-lattad-efter-forsta-malet-i-tre-kronor-det-ar-alltid-press-pa-mig" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Supertalangen Elias Pettersson lättad efter första målet i Tre Kronor: "Det är alltid press på mig"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/sport/ishockey/supertalangen-elias-pettersson-lattad-efter-forsta-malet-i-tre-kronor-det-ar-alltid-press-pa-mig" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Ångesonen Elias Pettersson har gjort sitt första mål i Tre Kronor. I mötet med Frankrike satte...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="64a4fe11-2400-45ae-a4d6-072f11b2a85b"
     data-headline="Folkrace-tv: Vinnaren Dan Olsson i Årsunda – "Det studsade rätt idag""
     data-publish-date="2018-05-07">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Sandviken" data-uuid="64a4fe11-2400-45ae-a4d6-072f11b2a85b">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Sandviken</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/gavleborg/sandviken/folkrace-tv-vinnaren-dan-olsson-i-arsunda-det-studsade-ratt-idag" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/c5f7d1e6-7cf6-4da0-afce-a0756f0cc2a0/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/c5f7d1e6-7cf6-4da0-afce-a0756f0cc2a0/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/gavleborg/sandviken/folkrace-tv-vinnaren-dan-olsson-i-arsunda-det-studsade-ratt-idag" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/c5f7d1e6-7cf6-4da0-afce-a0756f0cc2a0/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/c5f7d1e6-7cf6-4da0-afce-a0756f0cc2a0/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/c5f7d1e6-7cf6-4da0-afce-a0756f0cc2a0/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/c5f7d1e6-7cf6-4da0-afce-a0756f0cc2a0/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/c5f7d1e6-7cf6-4da0-afce-a0756f0cc2a0/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/c5f7d1e6-7cf6-4da0-afce-a0756f0cc2a0/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/c5f7d1e6-7cf6-4da0-afce-a0756f0cc2a0/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Sandviken" data-uuid="64a4fe11-2400-45ae-a4d6-072f11b2a85b">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Sandviken</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/gavleborg/sandviken/folkrace-tv-vinnaren-dan-olsson-i-arsunda-det-studsade-ratt-idag" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Folkrace-tv: Vinnaren Dan Olsson i Årsunda – "Det studsade rätt idag"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/gavleborg/sandviken/folkrace-tv-vinnaren-dan-olsson-i-arsunda-det-studsade-ratt-idag" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Efter en ovanligt tuff A-final stod slutligen Dan Olsson högst på pallen i Årsunda. Vi passade på...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="5eb6db81-0df1-4104-86d3-e434e1767209"
     data-headline="Studio Elitettans fjärde avsnitt – med fokus på Sundsvalls skräll och en tveksam straff i tältet"
     data-publish-date="2018-05-08">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Elitettan" data-uuid="5eb6db81-0df1-4104-86d3-e434e1767209">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Elitettan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">06.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/fotboll/elitettan/studio-elitettans-fjarde-avsnitt-med-fokus-pa-sundsvalls-skrall-och-en-tveksam-straff-i-taltet" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/cade925d-cf29-4554-8ad6-94913c06b2b9/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/cade925d-cf29-4554-8ad6-94913c06b2b9/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/fotboll/elitettan/studio-elitettans-fjarde-avsnitt-med-fokus-pa-sundsvalls-skrall-och-en-tveksam-straff-i-taltet" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/cade925d-cf29-4554-8ad6-94913c06b2b9/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/cade925d-cf29-4554-8ad6-94913c06b2b9/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/cade925d-cf29-4554-8ad6-94913c06b2b9/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/cade925d-cf29-4554-8ad6-94913c06b2b9/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/cade925d-cf29-4554-8ad6-94913c06b2b9/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/cade925d-cf29-4554-8ad6-94913c06b2b9/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/cade925d-cf29-4554-8ad6-94913c06b2b9/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Elitettan" data-uuid="5eb6db81-0df1-4104-86d3-e434e1767209">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Elitettan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">06.00</span>
</div>

      </div>
      <a href="/fotboll/elitettan/studio-elitettans-fjarde-avsnitt-med-fokus-pa-sundsvalls-skrall-och-en-tveksam-straff-i-taltet" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Studio Elitettans fjärde avsnitt – med fokus på Sundsvalls skräll och en tveksam straff i tältet</span>
        </h2>
      </a>
        <a class="teaser-text" href="/fotboll/elitettan/studio-elitettans-fjarde-avsnitt-med-fokus-pa-sundsvalls-skrall-och-en-tveksam-straff-i-taltet" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Studio Elitettans fjärde avsnitt ger er en ny chans att se straffarna mellan Ljusdal och Uppsala...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="597f4d3b-8dae-4ecf-a60e-caafabca9c01"
     data-headline="Avslöjar: Center klar för VIK – efter raketsäsong i Borlänge som slutade i allsvenskan"
     data-publish-date="2018-05-08">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Hockeyallsvenskan" data-uuid="597f4d3b-8dae-4ecf-a60e-caafabca9c01">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">15.45</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/ishockey/hockeyallsvenskan/avslojar-center-klar-for-vik-efter-raketsasong-i-borlange-som-slutade-i-allsvenskan" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/0c25370d-c388-485a-8ea5-3a7ecb71effb/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/0c25370d-c388-485a-8ea5-3a7ecb71effb/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/ishockey/hockeyallsvenskan/avslojar-center-klar-for-vik-efter-raketsasong-i-borlange-som-slutade-i-allsvenskan" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/0c25370d-c388-485a-8ea5-3a7ecb71effb/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/0c25370d-c388-485a-8ea5-3a7ecb71effb/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/0c25370d-c388-485a-8ea5-3a7ecb71effb/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/0c25370d-c388-485a-8ea5-3a7ecb71effb/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/0c25370d-c388-485a-8ea5-3a7ecb71effb/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/0c25370d-c388-485a-8ea5-3a7ecb71effb/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/0c25370d-c388-485a-8ea5-3a7ecb71effb/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Hockeyallsvenskan" data-uuid="597f4d3b-8dae-4ecf-a60e-caafabca9c01">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">15.45</span>
</div>

      </div>
      <a href="/ishockey/hockeyallsvenskan/avslojar-center-klar-for-vik-efter-raketsasong-i-borlange-som-slutade-i-allsvenskan" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Avslöjar: Center klar för VIK – efter raketsäsong i Borlänge som slutade i allsvenskan</span>
        </h2>
      </a>
        <a class="teaser-text" href="/ishockey/hockeyallsvenskan/avslojar-center-klar-for-vik-efter-raketsasong-i-borlange-som-slutade-i-allsvenskan" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Han hade en raketutveckling i Borlänge och köptes loss till allsvenskan av Västervik efter bara...</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="strossle-teaser-template " style="display:none" data-limit="5" data-type="article-page">
  <div class="teaser panel-teaser type-dynamic-strossle has-image strossle"
     data-uuid="strossle"
     data-headline=""
     data-publish-date="2018-05-08">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="" data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/" target="_blank" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/" target="_blank" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="" data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>
      <a href="/" target="_blank" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/" target="_blank" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement layout_box sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container dd_d_box">
      <div id="dd_d_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container dd_t_box">
      <div id="dd_t_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container dd_m_box">
      <div id="dd_m_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true,
                      header_bidding: true});
    </script>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <script type="text/javascript">
        window.smartclipId = 71342;
      </script>
      <script src="/assets/ads/smartclip/smartclip-3b754d61cdcb7898b1d08b4f20b4b376d9b60c3226f2634089f9b0dd10393530.js"></script>
      <div class="ad-placement layout_smartclip_callback show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container d_smartclip_callback">
      <div id="d_smartclip_callback"
            data-layout="smartclip_callback"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "smartclip_callback",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
</div>

  
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
        <ul class="no-bullet">
            <li class="footer-info-title">Ansvarig utgivare:</li>
            <li>Lisa Pehrsdotter</li>
            <li><a href="mailto:lisa.pehrsdotter@mittmedia.se">lisa.pehrsdotter@mittmedia.se</a></li>
        </ul>
      </div>
      <div class="line-to-the-right block">
        <ul class="no-bullet">
          <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/dala-demokraten">Kundservice</a></li>
            <li class="footer-info-title">Kundcenter:</li>
            <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
            <li class="footer-info-title">Telefonväxel:</li>
            <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
        </ul>
      </div>
      <div class="last block">
        <ul class="no-bullet">
          <li>
            <a href="/info/om-dala-demokraten-och-mittmedia">
              Om <span itemprop="brand">Dalademokraten</span>
</a>          </li>
          <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
          <li><a href="/info/cookies">Information om cookies</a></li>
          <li><a href="/info/om-pul-personuppgiftslagen">Information om PUL</a></li>
          <li><a href="/info/upphovsratt-pa-dalademokraten-se">Information om upphovsrätt</a></li>
        </ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
        <ul class="no-bullet">
            <li><strong>E-post</strong><br/><a href="mailto:tips@daladem.se">tips@daladem.se</a></li>
            <li><strong>Ring och tipsa</strong><br/><a href="tel:+462347575">023-475 75</a></li>
            <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med DD</a></li>
        </ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
        <h4>TIPSA OSS!</h4>
        <p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
        <h4>TIPSA OSS!</h4>
        <p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
        <ul class="no-bullet">
            <li><strong>E-post</strong><br/><a href="mailto:tips@daladem.se">tips@daladem.se</a></li>
            <li><strong>Telefon</strong><br/><a href="tel:+462347575">023-475 75</a></li>
            <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med DD</a></li>
        </ul>
      </div>
    </div>
  </div>
</footer>

  </section>
  <script>
  window.nps_dialogue_enabled = true
  window.nps_survey_reset_date = '2018-05-16'
</script>
<div class='nps-client-dialogue-footer nps-client-dialogue' style="display:none">
  <div class="row nps-client-dialogue-view-1">
    <div class="column">
      <h3>Hur sannolikt är det att du vill rekommendera dalademokraten.se till en vän?</h3>
      <div class="nps-rate-bar">
        <div class="nps-list-start">Inte troligt</div>
          <div class="nps-0 nps-rate-button button pill white_outline">0</div>
          <div class="nps-1 nps-rate-button button pill white_outline">1</div>
          <div class="nps-2 nps-rate-button button pill white_outline">2</div>
          <div class="nps-3 nps-rate-button button pill white_outline">3</div>
          <div class="nps-4 nps-rate-button button pill white_outline">4</div>
          <div class="nps-5 nps-rate-button button pill white_outline">5</div>
          <div class="nps-6 nps-rate-button button pill white_outline">6</div>
          <div class="nps-7 nps-rate-button button pill white_outline">7</div>
          <div class="nps-8 nps-rate-button button pill white_outline">8</div>
          <div class="nps-9 nps-rate-button button pill white_outline">9</div>
          <div class="nps-10 nps-rate-button button pill white_outline">10</div>
        <div class="nps-list-end">Mycket troligt</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-pelican='{"type": "clickOnce", "name": "clicked on dialogue close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-2" style="display:none;">
    <div class="column">
      <h3>Vad tycker du om dalademokraten.se?</h3>
      <div class="nps-form">
        <textarea id="nps-open-question" placeholder="Din feedback"></textarea>
        <input id="nps-email" type="email" placeholder="Din mejladress (frivilligt)">
      </div>
      <div class="nps-form-submit">
        <div id="nps-send-and-close" class="button inline">Lämna feedback</div>
        <div id="nps-no-feedback" class="button inline">Nej tack</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-pelican='{"type": "clickOnce", "name": "clicked on dialouge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-3" style="display:none;">
    <div class="column">
      <h3>Tack för din kommentar!</h3>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-pelican='{"type": "clickOnce", "name": "clicked on dialouuge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>
</div>

  <script>
  if(!window.HTMLPictureElement){
      //load respimage polyfill
      document.write('<script src="/javascripts/respimage.min.js" async=""><\/script>');
  }
</script>


      <script>
      window.PageObject = {"article_id":"03bdaa1a-e0e7-4bdd-846a-26451e05768e","bylines":["Sanna Svanebo"],"categories":["Sport","Längdskidor"],"category_list":["Sport","Skidsport","Längdskidor"],"char_length":3152,"function_tags":["premium"],"has_video":false,"is_premium":true,"metadata":{"title":"Efter fiaskosäsongen – Johan Olsson om planen som ska få längdherrarna tillbaka: \"Har en tanken vad som kan gått fel\"","slug":"efter-fiaskosasongen-johan-olsson-om-planen-som-ska-fa-langdherrarna-tillbaka-har-en-tanken-vad-som-kan-gatt-fel-1","url":"/sport/efter-fiaskosasongen-johan-olsson-om-planen-som-ska-fa-langdherrarna-tillbaka-har-en-tanken-vad-som-kan-gatt-fel-1","pub_date":"2018-05-08T17:51:53.000+02:00","news_prio_expired":false,"news_prio":2},"resources":[],"writer_resources":null,"site_id":"AT","tags":["Johan Olsson"]};
      window.PageEvents.page_object = true;
      var beforePrint = function() {
        var time_stamp = document.getElementsByTagName("time")[0].getAttribute("title");
        var time_label = document.getElementsByClassName('article-meta')[0].children[2];
        time_label.innerHTML = time_stamp;
      };
      if (window.matchMedia) {
        var mediaQueryList = window.matchMedia('print');
        mediaQueryList.addListener(function(mql) {
            if (mql.matches) {
                beforePrint();
            }
        });
    }
    </script>

  <script type="text/javascript">
  window.orvesto_id = '314943ea7aa74a9e974353b977de0ee4';
  window.orvesto_path = typeof PageObject === 'undefined' ? window.location.pathname : window.location.pathname.substring(0, window.location.pathname.lastIndexOf("/") + 1);
</script>

  <script src="/assets/application-8194a3a14bf5338550c66ffe7dac869d039646b0d964362c2c52ff87ab8e93c4.js"></script>

    

  <div class="ad-placement layout_inbed_1 hidden ">
    <div class="ad-container d_inbed_1">
      <div id="d_inbed_1"
            data-layout="inbed_1"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container t_inbed_1">
      <div id="t_inbed_1"
            data-layout="inbed_1"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container m_inbed_1">
      <div id="m_inbed_1"
            data-layout="inbed_1"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
</div>

  <div class="ad-placement layout_takeover hidden ">
    <div class="ad-container d_takeover">
      <div id="d_takeover"
            data-layout="takeover"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container t_takeover">
      <div id="t_takeover"
            data-layout="takeover"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container m_takeover">
      <div id="m_takeover"
            data-layout="takeover"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
</div>

  
</body>
</html>
